ForumV168, W168 & W414
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. V168, W168 & W414
  7. motor geht im leerlauf aus

motor geht im leerlauf aus

Habe eine A Klasse BJ 1998 110TKM Motorleistung

Neuerdings geht der Motor im Leerlauf an jeder Ampel aus. Passiert meistens, wenn der Motor schon etwas warm wird.

Luftfilter, Benzinfilter und Kerzen wurden gewechselt. Problem immer noch akut., Ausserdem geht der Moto nur bis 4.000 Umdrehungen bei Vollgas, dann fängt er an zu stottern.

Wer weiss Hilfe???? Möchte eigentlich das Auto noch weiterfahren, da Zweitauto.

 

Ähnliche Themen
17 Antworten

Du quälst also dein Auto.

Ist doch logisch, bei 4000 UPM geht der Motor in den Drehzahlbegrenzer, dann fängt er an zu stottern.

Zu den anderen Problemen kann ich leider nichts sagen, vielleicht solltest du mal den Fehlerspeicher

auslesen lassen.

Kenne ich das Problem.

Mache folgenden Test.

Erstens: Geh mal von 3000rpm weg vom Gas und beobachte die Drehzahl. Sinkt die Drehzahl sehr weit unter 1000rpm und fängt sich dann versuche den Wert zu merken wie weit es runter (gegen 0) ging.

Zweitens: Geh mal von 3000rpm ganz langsam vom Gas und beobachte die Drehzahl wenn Du bei 1000rpm bist. Ist es dann viel geringer oder ganz weg dann ist das ziemlich sicher die Lösung

Lösung---> DRECK Ich nehme an es ist ein Benziner

Mit etwas Geschick kannst Du das selber machen. Du baust den Luftmengenmesser aus (mit der Drosselklappe).

- Batterie abklemmen

- Ansaugrohr zum Luftfilter abnehmen (Platz machen)

- PVC Dose die zum Luftmengenmesser geht abbauen (3 Schrauben Torx)

- Dann Stecker an der Rückseite des Luftmm abziehen ->Vorsichtig die braucht man noch!!!! Etwas WD40 hilft. Die haben eine Schiebesicherung die zuerst geschoben werden muss.

- Dann mit einem Kreuzschraubenzieher die 3 Schrauben (Kreuz( am Luftmm lösen und nach das Luftmm rechts abziehen.

Da drinnen sitzt die Drosselklappe und das Rohr wird ganz schön dreckig sein. Mit WD40 und viele Küchenrollen schön vorsichtig sauber machen. Den Grind (Dreck) lösen und abkratzen.

DRECK-->Grund/WARUM: Die Drosselklappe ist so konstruiert, dass im Leerlauf immer noch genug Luft für den Leerlauf durchkann. Mit der Zeit wird der Spalt durch Dreck kleiner, und weil die Autos SUPI-Elektronik haben, gleicht das Deine Steuerung aus indem die Drosselklappe etwas geöffnet wird. Jaja aber das klappt ab einem gewissen Punkt nicht mehr, denn wenn Du plötzlich vom Gas gehst und auf der Kupplung um die Ecke biegst, geht die Klappe komplett zu und bis die Elektronik wieder öffnet ist der Motor abgestorben.

Vorsichtig zusammenbauen!

Bei mir war es nur (laut Fehlerspeicher) das Benzinpumpen-Relais. Das kostet 8,50 EURO plus Steuer und mit Fehler auslesen und Relais austauschen hat mir Mercedes ca. 57 EURO berechnet. Seitdem tritt der Fehler nicht mehr auf.

Wie war genau Dein Symptom vor dem Wechsel? Kannst Du das mal beschreiben wie es sich geäußert hat.

Habe das gleiche Problem. Der Werkstatt (kein Mercedes Werkstatt) behauptet es liegt an die automatische Getriebe....ist das möglich? Gruss aus Norwegen

Weiter oben ist der Test beschrieben. Eintrag vom 30.November. Beobachte die Drehzahl. Wenn es genauso ist würde ich darauf wetten es ist das Problem. Vor allem wenn Du schon mehr km hast. Ob die Drosselklappe schneller verrußt wenn man wie in Norwegen nur 70km/h fährt kann ich so nicht sagen.

Vielen Dank. Ich werde selber versuchen die Drosselklappe zu reinigen (mit ein bisschen hilfe).

Zitat:

Original geschrieben von Genie21

 

Lösung---> DRECK Ich nehme an es ist ein Benziner

Mit etwas Geschick kannst Du das selber machen. Du baust den Luftmengenmesser aus (mit der Drosselklappe).

Da drinnen sitzt die Drosselklappe und das Rohr wird ganz schön dreckig sein. Mit WD40 und viele Küchenrollen schön vorsichtig sauber machen. Den Grind (Dreck) lösen und abkratzen.

Ich hatte das gleiche Problem, nur dass mein Motor nicht dabei ausging. Der Leerlauf, nachdem ich Gas wegnahm, schwankte stark, auf unter 500, dann auf etwas über 1000, danach regelte er sich ein. Beim Kaltstart drehte der Motor ohne Gasgeben auf über 2500, um dann langsam runterzugehen. Ich habe nun nach obiger Anleitung versucht, das Problem anzugehen.

Resultat nach Ausbau: Im unteren, kleinen, mehrfach abgewinkelten Schlauch (der vermutlich am Ventildeckel ansitzt zur Entlüftung??) fand ich eine beige, feuchte Masse, die fast den ganzen Schlauchquerschnitt zusetzte. Der dazu gehörige Stutzen am Ventildeckel(?) war ebenfalls fast zu. Im großen Gummiteil war Feuchtigkeit und sehr wenig beiger Schmadder. Habe alles, soweit ich drankam, gesäubert. Das Luftmodul (die Bezeichnung fand ich nach Ausbau auf dem Teil) ist allerdings nicht zu öffnen, die drei Schrauben gibt es nicht... Der Deckel ist scheinbar auf Alustifte aufgedrückt (?) Von der Luftfilterseite her sieht man ein grobes Metallgitter.

Ergebnis bisher ist, dass der Motor nicht mehr hochdreht, sondern nur noch absinkt auf unter 500 ohne auszugehen, dann regelt er sich auf knapp unter 1000 ein. Ohne Luftfilter dreht der Motor etwas höher, ca. 1000 oder knapp drüber.

Nun meine Fragen: Was ist das für ein beiger Schmadder? Wie kann ich das Luftmodul öffnen, möglichst zerstörungsfrei, um an die Drosselklappe dranzukommen? Gibt es noch eine andere Möglichkeit, die Drosselklappe zu reinigen, ohne das Modul zu öffnen?

Vielen Dank für Eure Antworten!

P.S. Am WE werde ich mir endlich mal mein Lichtmodul vornehmen, wegen linkem Standlicht, siehe Forum...

Der Dreck ist Ölrückstand aus der Kurbelgehäuseentlüftung. Gleichen solltest Du unter dem Öldeckel finden oder sehr ähnlich weil frisch.

Wenn das mit dem Ausbau nicht klappt hilft nur probieren wie die Teile rausgehen, leider haben wir unsere beiden A ss nicht mehr und ich nur mehr das Reperaturheft.

Zitat:

Original geschrieben von Genie21

Der Dreck ist Ölrückstand aus der Kurbelgehäuseentlüftung. Gleichen solltest Du unter dem Öldeckel finden oder sehr ähnlich weil frisch.

Wenn das mit dem Ausbau nicht klappt hilft nur probieren wie die Teile rausgehen, leider haben wir unsere beiden A ss nicht mehr und ich nur mehr das Reperaturheft.

Kannst Du mir das "Reparaturheft" per e-mail zur Verfügung stellen? Mein Dank wäre Dir allzeit sicher!

Das Rep-heft ist noch ein gutes altes Buch aus Papier.

Hallo Leute,

ich habe gestern noch mal genauer hingesehen (mir sind bald die Finger vor Kälte abgefallen...), die Drosselklappe sitzt natürlich unter dem LMM, hatte ich falsch verstanden. Sie ist im Übrigen mit 4 Torx-Schrauben befestigt.

Ich habe dann nach der Anleitung von Genie21 die Klappe so sorgfältig wie möglich gereinigt (WD 40 hat sehr gute Dienste geleistet), und nach Einbau ist der Leerlauf wieder einwandfrei! Vielen Dank für die Tips!

Eine Frage noch: Nach Ausbau der Drossleklappe konnte ich durch den Stutzen ´ne Menge beige-bräunlicher Flüssigkeit sehen, die ich so gut es ging mit Küchenrolle rausgesaugt habe. Vermutlich Öldreck? War recht viel, ist das üblich? Wo bleibt das Zeug, wenn es nicht entfernt wird?

Aber der Leerlauf - richtig gut!

Gruß an Alle!

Wie viel hat das Auto denn schon gelaufen?

Zitat:

Original geschrieben von Genie21

Wie viel hat das Auto denn schon gelaufen?

Knapp über 233.000 km ...

Deine Antwort
Ähnliche Themen