ForumV168, W168 & W414
  1. Startseite
  2. Forum
  3. Auto
  4. Mercedes
  5. A-Klasse & Vaneo
  6. V168, W168 & W414
  7. A 160 Motor geht öfters aus

A 160 Motor geht öfters aus

Hallo an Alle,

habe seit 6 Jahren die A-Klasse und bin halbwegs zufrieden.

Ich habe ein Problem und vieleicht könnt ihr mir dabei weiter helfen.

Der Motor dreht nicht so wie es sein sollte, wenn der Motor richtig warm ist und gehe vom Gas dann geht er mir des öfteren aus. Da ich aber Halbautomatik fahre darf er aber nicht ausgehen.

War deshalb schon in der Werkstatt, doch diese finden nichts.

Vieleicht habt ihr eine Idee woran es liegen könnte.

Wäre echt nett wenn ihr mir helfen könntet.

Ähnliche Themen
12 Antworten

Ich würde es erstmal mit reinigen von der Drosselklappe versuchen.Wenn es das nicht ist,kann man weitersuchen,könnte dann der LMM sein.Aber versuch mal erstmal die Drosselklappe sauberzumachen.

gruß Tobias

Motor geht öfters aus

 

Vielen Danke für deine Antwort werde dein Tipp gleich mal umsetzen.

Hallo AMCA,

habe das gleiche Problem,wollte mal fragen ob es die Drosselklappe war?Wenn der Wagen kalt ist läuft er super

(startautomatik),sobald er warm ist fält die Drehzahl beim Anhalten bis auf 500 U/M um sich dann sofort wieder zufangen.

Danke Mike

Zitat:

Original geschrieben von forchert2005

Hallo AMCA,

habe das gleiche Problem,wollte mal fragen ob es die Drosselklappe war?Wenn der Wagen kalt ist läuft er super

(startautomatik),sobald er warm ist fält die Drehzahl beim Anhalten bis auf 500 U/M um sich dann sofort wieder zufangen.

Danke Mike

Das gleiche Problem habe ich auch

Weiss jemand rat ???

hallo amca,

in was für einer werkstatt warst du denn....wenn mercedes sagt die können den fehler nicht finden fände ich das wirklich schwach - wenn du nicht bei mercedes warst würd ich da mal hinfahren - fragen und gucken kostet ja erstmal nichts...weiter rumraten und an der drosselklappe???!!! rumfummeln wenn man wenig ahnung hat halte ich eher für schädigend denn hilfreich...

rein technisch: wenn er kalt läuft (da wird der leerlauf vom steuergerät angehoben) und warm nicht mehr deutet das eher auf ein elektrisches/elektronisches problem hin - das kann aus dem steuergerät durch die fachwerkstattt ausgelesen werden...

gruß

der goldi

Themenstarteram 3. April 2007 um 21:32

Motor geht aus

 

Zitat:

Original geschrieben von forchert2005

Hallo AMCA,

habe das gleiche Problem,wollte mal fragen ob es die Drosselklappe war?Wenn der Wagen kalt ist läuft er super

(startautomatik),sobald er warm ist fält die Drehzahl beim Anhalten bis auf 500 U/M um sich dann sofort wieder zufangen.

Danke Mike

Hallo Mike,

war mit dem Auto bei der Niederlassung, habe denen mein Problem geschildert und war bei der Fehlersuche Persöhnlich dabei. Der Mitarbeiter hat alle Fehler die er gefunden hat gelöscht, weil er der Meinung war das diese Fehler nicht in Ordnung seien. Ich glaube er hatte recht, den ich habe im Moment keine Probleme mehr und es hat mich nichts gekostet.

Probiere es doch auch mal vielleicht hast du ja Glück und deine A-Klasse ist wieder in Ordnung. Wenn nicht, so hat es der Fachmann auch gesagt die Drosselklappe reinigen.

bis dann.

gruß AMCA.

Hallo AMCA,

danke ersteinmal für deine Antwort.Werde nächste Woche

mal bei Mercedes vorbei fahren und den Fall schildern.

Gruß Mike

Zitat:

Original geschrieben von forchert2005

Hallo AMCA,

danke ersteinmal für deine Antwort.Werde nächste Woche

mal bei Mercedes vorbei fahren und den Fall schildern.

Gruß Mike

ich habe das problem auch das der wagen ständig absäuft.

nachdem ich nun den Luftfilter erneuert habe, sowie die Batterie... sind heute die Zündkerzen, Benzinfilter, OK die Bremsen werden mitgemacht, hat aber damit nichts zu tun,....

Vielleicht liegts an einem dieser beiden Sachen die heute erneuert werden.

Hoffe der thread bleibt erhalten bis einer die Lösung dieses Problems gefunden hat.

Bis demnächst, werde weiter berichten...

Zitat:

Original geschrieben von A-Klasse-Proble

ich habe das problem auch das der wagen ständig absäuft.

nachdem ich nun den Luftfilter erneuert habe, sowie die Batterie... sind heute die Zündkerzen, Benzinfilter, OK die Bremsen werden mitgemacht, hat aber damit nichts zu tun,....

Tag zusammen,

komischerweise hatte ich das selbe Problem an der A-Klasse meiner Frau auch.

Es fing damit an das der Wagen während !! des Fahrens auf einmal ausging.

Nachdem sie dem Wagen dann in einer NL für über 400,. Euronen

die Lambdasonde gewechselt hatten wurde es auch nicht besser.

Nachdem ich dann dort einmal vorgesprochen habe, wurde mir erklärt es könnten durchaus noch andere Fehler in erwägung kommen ( Zündkerzen,Kraftstofffilter ).

Zündkerzen habe ich dann selber gewechselt und zuerst dachte ich das es das gewesen währe. Aber Pustekuchen.Nach zwei Wochen wieder die Selben Probleme.

Im endeffekt haben wir dern Wagen in Zahlung gegeben und uns einen Mopf geholt.

Meiner Meinung scheint das ein Problem bei älteren A-Klassen zu sein,oder?

Auto geht öfters aus

 

Hallo dummsetuen,

ich denke auch das dies ein Problem der älteren A-Klasse ist.

Wobei ich sagen muss, das mir immer mehr auffällt das die Werkstätten keinen guten Servic leisten.

Man muss wirklich schauen wo man hin geht und sich vorher gut Informieren.

Gruß AMCA

 

 

 

Zitat:

Original geschrieben von dummsetuen

Tag zusammen,

komischerweise hatte ich das selbe Problem an der A-Klasse meiner Frau auch.

Es fing damit an das der Wagen während !! des Fahrens auf einmal ausging.

Nachdem sie dem Wagen dann in einer NL für über 400,. Euronen

die Lambdasonde gewechselt hatten wurde es auch nicht besser.

Nachdem ich dann dort einmal vorgesprochen habe, wurde mir erklärt es könnten durchaus noch andere Fehler in erwägung kommen ( Zündkerzen,Kraftstofffilter ).

Zündkerzen habe ich dann selber gewechselt und zuerst dachte ich das es das gewesen währe. Aber Pustekuchen.Nach zwei Wochen wieder die Selben Probleme.

Im endeffekt haben wir dern Wagen in Zahlung gegeben und uns einen Mopf geholt.

Meiner Meinung scheint das ein Problem bei älteren A-Klassen zu sein,oder?

Die Werkstatt wird mehrere Dinge als Fehlerquelle anbieten können. LMM - Luftmengenmesser und damit leider auch ein Teil der Elektrik verbunden (1200 Euro für Benziner / 560 Euro für Diesel) oder es ist das Gaspedal-Relais (Midifizierte Elektrik) oder wie bei 90% Drosselklappe. Kannst Du mit ein paar Haushaltsmitteln lösen. (1,50 Euro) ;) Schau mal das Video hier: https://www.youtube.com/watch?v=o3JMh_7OLGk&feature=youtu.be

Das wird ihn nach sieben Jahren bestimmt noch brennend interessieren ... ja, ein tolles Video hast Du da gemacht, auch wenn die Methode jeder kennt - nur die Schleichwerbung dafür ist ein wenig plump. :(

Deine Antwort
Ähnliche Themen