ForumFocus Mk4
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Focus Mk4
  7. Mk4 ruckelt im ersten Gang

Mk4 ruckelt im ersten Gang

Ford Focus Mk4
Themenstarteram 31. Januar 2021 um 16:38

Mk4 ruckelt im ersten Gang, wenn man leicht Gas gibt und wieder vom Gas geht. Besonders extrem in niedrigen Umdrehungen.

 

KM Leistung ca. 15tkm

Ähnliche Themen
32 Antworten

Zitat:

@MedullaOblongata schrieb am 9. Februar 2021 um 11:25:25 Uhr:

Sonst keinem dieses Schaukeln bekannt?

unser 3 Zylinder hat die 90 tkm geknackt, und nix mit ruckeln oder ähnlichem, das ist nicht normal, hast ja Garantie, sollen die schauen was los ist, normal ist es jedenfalls nicht, der 3 Zylinder von Ford ist noch immer einer der laufruhigsten und unauffälligsten am Markt,

Zitat:

@Dieselpower22 schrieb am 31. Januar 2021 um 16:48:38 Uhr:

 

Würde ihn mal richtig freiblasen oder a Additiv beim nächsten Tanken mit einfüllen

Und was genau soll ein Additiv bei einem Direkteinspritzer bewirken?

Zitat:

@GECP schrieb am 9. Februar 2021 um 12:24:48 Uhr:

Zitat:

@Dieselpower22 schrieb am 31. Januar 2021 um 16:48:38 Uhr:

 

Würde ihn mal richtig freiblasen oder a Additiv beim nächsten Tanken mit einfüllen

Und was genau soll ein Additiv bei einem Direkteinspritzer bewirken?

Hat der Motor nicht sogar noch ne Saugrohreinspritzung ?

Dann wird dadurch die Verkokung am Ventil gelöst.

Oder man nehme nen Ansaugbereichreiniger und sprüht dies händisch nach dem Luftmassenmesser in die Ansaugbrücke rein (sollte er keine Saugrohreinspritzung haben)

Zitat:

@Dieselpower22 schrieb am 9. Februar 2021 um 12:44:27 Uhr:

Zitat:

@GECP schrieb am 9. Februar 2021 um 12:24:48 Uhr:

 

Und was genau soll ein Additiv bei einem Direkteinspritzer bewirken?

Hat der Motor nicht sogar noch ne Saugrohreinspritzung ?

Dann wird dadurch die Verkokung am Ventil gelöst.

Oder man nehme nen Ansaugbereichreiniger und sprüht dies händisch nach dem Luftmassenmesser in die Ansaugbrücke rein (sollte er keine Saugrohreinspritzung haben)

Zumindest der 1.5 Ecoboost hat sowohl eine Direkt- als auch eine Saugrohreinspritzung.

Themenstarteram 9. Februar 2021 um 15:44

Ich beobachte das mal. Tritt auch nur gelegentlich auf, wenn der Wagen warm ist. Bei Ford heißt es dann eh wieder, dass sie nichts finden konnten.

Zitat:

@MedullaOblongata schrieb am 9. Februar 2021 um 15:44:14 Uhr:

Ich beobachte das mal. Tritt auch nur gelegentlich auf, wenn der Wagen warm ist. Bei Ford heißt es dann eh wieder, dass sie nichts finden konnten.

Das mag durchaus der O-Ton vieler Vertragshändler sein aber ich würde es dennoch mal ansprechen, ob nun gelegentlich oder immer spielt dabei ja keine Rolle, Fakt ist normal ist das nicht was ich wie gesagt ja auch bestätigen kann. Ich hab zwar erst 35t runter und nicht 90 wie zigenhans seiner aber ich hab nach deinem Beitrag jetzt nochmal gezielt drauf geachtet da rappelt und ruckelt nichts im 1 Gang egal wieviel Umdrehungen (ok den ersten tritt man ja auch selten extrem hoch, wobei ich hab da so nen Arbeitskollegen wo man manchmal denkt er kennt nur Gang 1 und verwechselt den T5 mit nem Rennwagen nunja :D ) und egal ob Kalt oder Warm.

Es genauer beobachten kannst du am Ende immer noch. Und wer weiß vielleicht hast du ja auch Glück bei deinem Händler und er wimmelt dich nicht mit Standart Antworten ab. Denn diese Vertragshändler gibts ja durchaus auch ;)

Zitat:

@MedullaOblongata schrieb am 9. Februar 2021 um 15:44:14 Uhr:

Ich beobachte das mal. Tritt auch nur gelegentlich auf, wenn der Wagen warm ist. Bei Ford heißt es dann eh wieder, dass sie nichts finden konnten.

naja, das Problem der Werkstätten sind eben diese gelegentlich auftretenden Probleme, eine Werkstatt kann eben nur etwas unternehmen wenn der Fehler gerade vorliegt, wenn er gerade in der Werkstatt (Vorführeffekt) sauber schaltet, was soll die Werkstatt dann tun?

Zitat:

@MedullaOblongata schrieb am 9. Februar 2021 um 15:44:14 Uhr:

Ich beobachte das mal. Tritt auch nur gelegentlich auf, wenn der Wagen warm ist. Bei Ford heißt es dann eh wieder, dass sie nichts finden konnten.

Das Problem mit dem Ruckeln haben ja auch andere Motoren im MK4. Mein 2.0TDCI hat das auch bei 1500U/min in allen Gängen. Gemeinsam ist, dass keine Fehler in den Speicher geschrieben werden und das Problem damit nicht lösbar ist.

Zitat:

@zigenhans schrieb am 10. Februar 2021 um 10:10:33 Uhr:

Zitat:

@MedullaOblongata schrieb am 9. Februar 2021 um 15:44:14 Uhr:

Ich beobachte das mal. Tritt auch nur gelegentlich auf, wenn der Wagen warm ist. Bei Ford heißt es dann eh wieder, dass sie nichts finden konnten.

naja, das Problem der Werkstätten sind eben diese gelegentlich auftretenden Probleme, eine Werkstatt kann eben nur etwas unternehmen wenn der Fehler gerade vorliegt, wenn er gerade in der Werkstatt (Vorführeffekt) sauber schaltet, was soll die Werkstatt dann tun?

Das sehe ich anders. Diverse Werkstätten nutzen das zeitweise Ausbleiben eines Fehlers gerne als Ausrede, um nichts machen zu müssen. Habe es mit meiner eigenen Dauerbaustelle Focus Mk4 oft genug erlebt. Es ist aber sehr wohl möglich aufgrund der Beschreibungen des reklamierenden Kunden eine Fehlersuche zu starten. Eine willige Werkstatt, die Service wirklich ernst nimmt, agiert so. Und schickt den Kunden nicht weg, wohlwissend, dass der Fehler wiederkommt.

OK, da fange ich für dich nochmal von vorn an....

...bei mir im Prospekt steht nichts davon, das dieser Motor im Winter nicht funktioniert und statt dessen aller furzelang auf die Autobahn muss um den OPF freizubekommen...da steht auch nichts davon,das bei Minusgraden so ziemlich alle Systeme am versagen sind. Z.B. Front Kamera System und nein, die Scheibe war NICHT verschmutzt.. Die Türkantenschoner haben auch schon den Geist aufgegeben ab - 5Cel. Und seid dem MOTOR Update am 10.2. kommt ständig *Schlüssel Batterie leer*.

Jaaa,bei beiden Schlüsseln... Alles nur Schrott verbaut... Und deshalb gönne ich mir dieses Fazit

Es gibt ne Frontkamera? In welcher Austattung steckt die denn drin?

...natürlich gibt es die... Z. B. fürs Spurhaltesystem und Automatic Licht u.u.u.

Ach die meinst du...

Hastn du gedacht, das ich vorwärts nach Monitor fahre?

Zitat:

@TNCFG schrieb am 13. Februar 2021 um 13:43:44 Uhr:

OK, da fange ich für dich nochmal von vorn an....

...bei mir im Prospekt steht nichts davon, das dieser Motor im Winter nicht funktioniert und statt dessen aller furzelang auf die Autobahn muss um den OPF freizubekommen...da steht auch nichts davon,das bei Minusgraden so ziemlich alle Systeme am versagen sind. Z.B. Front Kamera System und nein, die Scheibe war NICHT verschmutzt.. Die Türkantenschoner haben auch schon den Geist aufgegeben ab - 5Cel. Und seid dem MOTOR Update am 10.2. kommt ständig *Schlüssel Batterie leer*.

Jaaa,bei beiden Schlüsseln... Alles nur Schrott verbaut... Und deshalb gönne ich mir dieses Fazit

Hast halt nen Montags Auto erwischt ! Ist ärgerlich aber deswegen darauf zu schließen das es ein grundsätzliches Problem ist ist halt einfach albern.

Ich kann deinen Ärger verstehen aber meinst du nicht auch wenn der Motor usw flächendeckend Probleme machen würde würden sich dann nicht viel mehr dazu äußern zumal er erst nicht seit gestern im Focus verbaut wird und diversen anderen Fahrzeugen Fords ebenso?

Also fasse ich es kurz für doch nochmal zusammen. DU! scheinst ,wie du es betitelst , Schrott in DEINEM Auto verbaut zu haben oder halt einfach ein Problem Auto erster Güte erwischt zu haben.

Diverse andere haben diese Probleme aber nicht , ist das Auto oder der Motor deswegen grundsätzlich Schrott? Nein! So und jetzt kann man das Thema denke ich auch beenden letzten Endes wurde das eigentliche Thema um das es hier geht ausreichend kommentiert und der Thread Ersteller wird sich zu helfen wissen. Wenn ich mir so deine History angucke suchst du halt eh wohl nur nen Ort um rummzustänkern also vielleicht verkaufst du dein Auto einfach ;)

Deine Antwort
Ähnliche Themen