ForumMk2, CC & C-Max Mk1
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Mk2 Kat-Probleme, HU nicht bestanden, Motor läuft unrund

Mk2 Kat-Probleme, HU nicht bestanden, Motor läuft unrund

Ford Focus Mk2
Themenstarteram 6. März 2018 um 23:04

Ich wollte meinen Focus heute durch den Tüv bringen lassen.

Die Motorkontrolleuchte war an, aber das war sie über die Jahre sporadisch immer mal und es hieß immer nur, ein Wert sei einmalig über- oder unterschritten worden, es sei nichts weiter.

Nun ist die Werkstatt - entgegen dem vorher besprochenen erst mal checken und dann hingehen - direkt zum Tüv und dann kam folgendes Desaster heraus:

Siehe Bilder

Von einem unrunden Lauf merke ich überhaupt nichts. Woran kann das liegen?

Ein Ölverlust mit Abtropfen wurde noch bemängelt. Den kann ich aber nicht bestätigen. Ich parke in einer Garage mit hellgrauem Boden, ganz ohne Ölflecken.

Zur Information:

Der Fehler trat schon ein paar mal auf, wurde wieder gelöscht und gut war es.

Einmal wollte man mir einen neuen Kat verkaufen, aber die nächste Werkstatt schüttete mir nur ein Additiv in den Tank und danach war jahrelang Ruhe. Im letzten Jahr kam der Fehler wieder, ich habe ihn löschen lassen und selbst ein Additiv reingeschüttet. Als er dann vor ein paar Monaten wieder kam, habe ich auch keine Lust mehr zum Löschen lassen gehabt und nur noch ein Additiv verwendet...

Da der Wagen ja schon so einiges auf dem Buckel hat, habe ich die Pflege wohl ziemlich schleifen lassen. 2014 war ich in der letzten Inspektion bei 157.000 km. Danach habe ich scheinbar nur noch die Bremsflüssigkeit, Bremsbeläge und Scheiben und das Öl und natürlich die Räder wechseln lassen *hüstel*.

Nach meinen Unterlagen wurde der Luftfilter das letzte Mal getauscht bei 122.000 km im Jahr 2011.

Die Zündkerzen bei 110.000 km ebenfalls in 2011.

Nachdem ich das so in den Unterlage nachgelesen habe und mal davon ausgehe, dass ich brav alle Rechnungen abgeheftet habe, habe ich selber ein wenig geschluckt.

Evt ist noch folgendes wichtig: Ich wollte den Wagen für den Tüv hübsch machen und habe ihn am WE ausgesaugt, dabei das Innenraumlicht angelassen, somit die Batterie leergelutscht. Am Montag mit Starthilfe gestartet, nach ca. 10 km Strecke hat er dann den Tag über mehrmals ordentlich gestartet, über Nacht wurde die Batterie geladen.

Bisher ist vereinbart, dass erst mal Zündkerzen und Luftfilter gewechselt werden. Aber wird das schon alles sein?

Wenn der Fehler schon vor 7 Jahren und 100.000 km das erste mal da war, hätte dann nicht längst etwas spürbar sein müssen?

Zeigt der CO-Wert jetzt den entgültigen Tod des Kat an? Vorher wurde nie etwas bemängelt, AU gabs immer anstandslos.

20180306-220359
20180306-220418
20180306-230029
Ähnliche Themen
9 Antworten

lass erstmal die Kerzen wechseln und dann weitersehen

normal werden die ja so 60tkm gewechselt , deine haben fast 100tkm auf dem Buckel

lass sie dir vor allem mal zeigen!

ansonsten ist der Katfehler einer der dümmsten die auftreten können

https://www.kfz-diagnose.info/2015/08/20/das-ph%C3%A4nomen-p0420/

manchmal hilft es das Auto vor dem Test ordentlich gedreht zu haben somit der Kat vorher mal richtig heiß geworden ist

Themenstarteram 7. März 2018 um 22:47

Vielen Dank für deine Antwort.

Kurze Rückfrage: Warum sollte ich mir die Kerzen zeigen lassen?

Wie gesagt, mein Auto kennt den Fehler schon. Den Beitrag unter dem Link hatte ich schon ergoogelt, bin mir aber nicht so ganz klar, was er mir jetzt in der Situation sagen soll.

Ich lese daraus, dass eine Monitorsonde bzw deren Signal getestet werden müsste. Wer kann das bzw womit?

Ich habe leider feststellen müssen, dass die Werkstatt meines bisherigen Vertrauens (siehe Eingangssätze) sich statt wirklich zu reparieren mehr um den Verkauf von Edelkarossen kümmert und mir nicht mal einen neuen Kat einbauen würde.

Zum Ölverlust:

Ölstand ist bei Maximum.

Weder im Kühlwasser irgendwas sichtbar, noch irgendwie eine sonderbare Färbung unter dem Öldeckel.

Vom oben sehe ich auch überhaupt nichts veröltes. Lediglich wenn ich neben dem Deckel mit den Fingern entlang wische, werden die sehr schwarz. Evt irgendwann mal beim Nachfüllen was daneben gegossen?

unrunder Lauf: Bei geöffneter Haube merke ich doch ein wenig, dass es sich nicht vollkommen gleichmößig anhört. Mehr kann ich als Laie dazu nicht sagen. Beim Fahren merke ich nichts.

Bisher habe ich erst mal ein reinigendes Additiv (Asche auf mein Haupt) eingefüllt und bin auf dem Rückweg von der Werkstatt so weit wie möglich auf der Autobahn gefahren mit Extraumweg, allerdings war da dank Baustellen kaum Möglichkeit zu heizen. Aktuell ist der Wagen seit ein paar Jahren trotz der stolzen km-Leistung ein Kurzstreckenfahrzeug, da ich die Arbeitsstelle gewechselt habe.

so Zündkerzen nutzen sich nun einmal ab , der Zündfunke muß eine größere Strecke überwinden

du sollst sie Dir zeigen lassen um das Abnutzungsbild zu beurteilen

wie gesagt du hast das Intervall fast um das doppelte Überschritten , die würde ich schleunigst wechseln lassen und dann weitersehen.

evtl ist ja auch durch deine Wartungsfaulheit durch die nicht genaue Zündung noch Sprit im Kat verbrannt

dies läßt diesen schmelzen zu heiß werden und den besagten Fehler hervor rufen.

Ich würde erst Kerzen wechseln und dann mal in den Kat schauen ob da der Monolith noch intakt ist oder zerbröselt oder geschmolzen ....

wenn Fehler noch da ist dann gebrauchten Kat besogen und testweise verbauen

Themenstarteram 8. März 2018 um 20:41

Leider habe ich erst für nächste Woche einen Termin zum Zündkerzenwechsel. Der einzige Mechaniker, der sich scheinbar noch die Hände schmutzig macht, ist auf Heimaturlaub, da seine Schwiegermutter verstorben sei.

Kann ich als Laie das Abnutzungsbild beurteilen?

Und müsste bei einem tatsächlich defektem Kat der Fehler nicht schon wieder da sein und die Motorkontrollleuchte wieder brennen? Ich fahre ja seit Dienstag weiter mit dem Auto.

fahr vorsichtig

in meinem Bekantenkreis ging dieses Experiment nicht gut aus

Anode in Zylinder gefallen und Motorschaden

der Kat Fehler wird sicherlich nur ab und zu auftreten und wenn du eine bestimmte Anzahl an Starts ohne aktiven Fehler gemacht hast müßte die Lampe auch wieder aus bleiben

oder aber wird immer wieder gelöscht.

Fakt ist aber auch das dein Kat die Prüfung nicht besteht bzw bestanden hat , das sollte doch zum Denken anregen

wenn der Fehler wäre und er besteht den Test dann würde ich den immer wieder löschen.

Themenstarteram 15. März 2018 um 20:46

So, neue Kerzen und Luftfilter für 85 €. Das Auto läuft wie Lottchen. Der Drehzahlmesser hat anfänglich immer ein wenig geschwankt, jetzt hält die Nadel im Leerlauf absolut still.

Mittlerweile habe ich mir so ein OBD-Billiglesegerät zugelegt. Vorher Fehler P0300 "Random Misfire", jetzt gar nichts mehr.

Fehler P1000 wegen des Kats ist bisher nicht wieder aufgetaucht.

Am Wochenende steht ein Besuch bei den Schwiegereltern an, die wohnen 75 km entfernt, also ist mit der Werkstatt vereinbart, das Auto dabei mal ordentlich zu treten und es dann nächste Woche beim TÜV wieder zur ASU vorzustellen.

Na geht doch...

Schön einen Motor gerettet zu haben

Themenstarteram 25. März 2018 um 15:00

Noch habe ich keine weitere Vorführung gemacht ;)

Folgendes Problem besteht immer noch:

Bei den Readiness Tests ist alles in Ordnung, bis auf dass "ECM1 übrige Komponenten" immer noch nicht fertig ist.

Was nun? Oder ist das egal?

Themenstarteram 27. März 2018 um 12:17

Scheinbar war das egal.

Die weiteren Mängel wurden wie folgt beseitigt:

Kennzeichenbeleuchtung habe ich selber "repariert" (so zurecht gebogen, dass die Birne trotz einer weggerosteten Halterung wieder Kontakt hat).

Das Öl im Motorraum wurde fachmännisch abgewischt.

Und die Asu wurde anstandslos bestanden - mit altem Kat.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk2, CC & C-Max Mk1
  7. Mk2 Kat-Probleme, HU nicht bestanden, Motor läuft unrund