ForumF30, F31, F34 & F80
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Merkwürdiges Verhalten 318d LCI Motor ...

Merkwürdiges Verhalten 318d LCI Motor ...

BMW 3er F31
Themenstarteram 23. Oktober 2015 um 14:55

Hallo zusammen,

Ich habe mit meinem LCI 318d jetzt knapp 10.000km runter und beobachte ständig folgendes merkwürdiges Verhalten des Motors:

Der Motor kann, wenn er will, aber offensichtlich will er meistens nicht.

Zeitweise geht er sehr gut und hängt auch fast schon aggressiv am Gas dabei. Dann wieder gibt er sich zäh wie Kaugummi und will einfach überhaupt nicht aus dem Quark kommen.

Ich rede jetzt nicht von Nuancen, die man sich auch einbilden kann, sondern von wirklich seeeehr deutlichen Unterschieden.

Manchmal beschleunigt der Wagen schon im vierten Gang kaum noch. Selbst im dritten Gang können dann Überholmanöver zur Mutprobe werden, weil man nie weiß, ob er jetzt gerade Lust hat oder nicht.

Wenn man mal mehrere Male voll durchbeschleunigt hat, wird er irgendwann wach und geht dann auch meistens gut.

Das kann sich dann innerhalb der nächsten Minuten aber auch wieder ändern.

Teilweise ändert sich die Charakteristik des Motors wirklich von jetzt auf gleich. Sowohl in die eine als auch in die andere Richtung.

Außerdem ruckelt der Wagen manchmal merklich beim Beschleunigen.

Bin übrigens kein Kurzstreckenfahrer.

Bitte jetzt keine Kommentare nach dem Motto „Was erwartest Du von einem 318d?“

Ich hatte vorher einen A4 2.0TDI mit 150PS. Zwischen den Motoren liegen Welten! Zumindest bis 3.000U/min.

Mit dem Audi war ich immer sehr zufrieden was die Leistung angeht. Der 318d ist da bisher eine herbe Enttäuschung.

Bin ich der einzige, der diese Probleme hat?

Ähnliche Themen
37 Antworten

passiert es auch im Sportmodus?

Spontan klingt es für mich so, als würde irgendein Sensor nicht korrekt arbeiten.

Ich hatte sowas mal vor etlichen Jahren bei einem Benziner eines anderen Herstellers, allerdings etwas reproduzierbarer. Bis 3000 Touren war alles gut, darüber wurde es dann "zufällig", sobald ein bestimmter Drehzahlbereich durchfahren war, war dann wieder alles "gut".

Die beschriebenen Symptome wären für mich ein guter Grund mal einen Techniker draufschauen zu lassen.

Themenstarteram 24. Oktober 2015 um 0:04

Ja, ist auch im Sportmodus.

An einen Sensor habe ich auch schon gedacht.

Ich werde das auf jeden Fall spätestens bei der ersten Inspektion bemängeln.

Ich befürchte nur, wenn da nichts im Fehlerspeicher steht, dann ist das gleich erledigt.

Merkwürdig ist schon, dass der Motor immer erst ab 3.000U/min richtig Leistung entwickelt. Dass die BMW Diesel etwas mehr Drehzahl brauchen, als die Audis, war mir ja bekannt, aber der Wagen fühlt sich eigentlich so gar nicht an wie ein Diesel.

Mich würde halt interessieren, wie andere LCI Fahrer den Motor empfinden.

Ist das gelegentliche Ruckeln beim Beschlenigen normal?

Ist die Trägheit unter 3.000U/min normal?

Haben andere auch dieses "launische" Verhalten des Motors?

Haben andere das auch, dass der Motor manchmal richtig gierig und nervös am Gas hängt und dann kurz danach wieder in seine gewohnte Trägheit verfällt?

Habe den 316i und gerade wenn es jetzt in der früh kalt ist ruckelt er die ersten 1000m

Und manchmal geht auch nix vorran ....

Ich bin mittlerweile der Meinung es ist die tolle EU co2 Spar-Wahn

Ab in die Werkstatt, mein 118d LCI macht so etwas nicht.

Ich habe den Neuen 18dA in einem AT gefahren, den habe ich flott empfunden und nur nach 210 km/h ging es nicht mehr.Und ich denke bis 160 hat der genau so beschleunigt wie mein 320dA.

Bei mir waren die Reifen schuldig. Ich hatte ähnliche Symptome, die nach dem Umstieg von Bridgestone auf pirelli behoben sind. Die Reifen haben oft nicht genug Haftung aufgebaut und die Motorleistung wurde gedrosselt. Bei Nässe bin ich manchmal mit durchgedrückten Gas an der Ampel fast stehen geblieben

Zitat:

@Kipptransporteur schrieb am 24. Oktober 2015 um 00:16:59 Uhr:

Habe den 316i und gerade wenn es jetzt in der früh kalt ist ruckelt er die ersten 1000m

Und manchmal geht auch nix vorran ....

Ich bin mittlerweile der Meinung es ist die tolle EU co2 Spar-Wahn

Also mein 316i macht das nicht...

Themenstarteram 24. Oktober 2015 um 17:38

@316limo und Samoudi

Also ordentlich Schub ab 2000/min? Immer?

Immer !

Themenstarteram 24. Oktober 2015 um 17:46

Dann ist da wirklich was faul.

Unter 3.000U/min geht bei meinem gar nix!

Vor allem im Sport+ Modus im 2. Gang , da bekommt die Karre bei 3000 U/min. noch mal richtig Schub ;)

Aber auch normal ab 1000 U/min. immer ordentlich Schub ohne Murren.

Wenn er nicht neu wäre, klänge es recht sicher nach einem Defekt an der Abgasrückführung.

Ein fast identisches Verhalten, wie beschrieben, hatte ich, als bei einem früheren Wagen die AGV verkokt waren und nicht mehr funktionierten.

Gibt es schon neues zum Thema? Habe auch gehört, dass die neuen Motoren nicht so gut gehen sollen. Sogar die Passats B7 mit 2.0 TDI 140 PS sollen schneller/ kraftvoller sein ?! Was ist da los?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. F30, F31, F34 & F80
  7. Merkwürdiges Verhalten 318d LCI Motor ...