ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. M3 springt nicht an

M3 springt nicht an

BMW 3er E46
Themenstarteram 15. März 2021 um 15:11

Hallo zusammen

 

Ich habe seit 3Wochen einen M3 gekauft.

Seit einer woche kann ich ihn nicht mehr starten.

Mein freund hatte fehler ausgelessen stand mehrfach unbekannter fehler in der EWS. Gestern noch mlas ausgelesen mit einem anderem tester, wahr kein fehler mehr drinn. Neuer schlüssel lief paar tage dan nicht mehr, mit dem funker weiss auch nicht kann ihn jetzt schliessen über funk was vorher nicht ging.

Benzin pumpe höre ich starter relais höre ich auch aber vorne macht es keinen murks, stellung anlasser geht aber vorne ist niemand zuhause. Weiss irgend jemand was da los ist bevor ich schon alles aus einander reisse und ersetzte?

 

Vielen dank für eure hilfe

Ähnliche Themen
41 Antworten
Themenstarteram 26. März 2021 um 12:55

Ja ich dummer hund fingerte da an einer klappe. Ja mit dem launch gerät

Der Poti kann schon mal kaput gehen(schlechte Kontakte), aber bevor ich da dran gehen würde sollte man mal über den LMM und die Lambdasonden nachdenken. Was ist es den ein Schalter oder ein SMG und was hat der runter. Auf jeden Fall mal die Kabel am Stecker vom Poti überprüfen, die sind sehr kurz und wenn da beim Anlasser tausch was passiert ist, kann das auch kommen.

Ich habe in dem Zusammenhang auch schon von defekten DME gelesen.

Ach ja, vielleicht auch mal die Adaptionen löschen

Themenstarteram 27. März 2021 um 9:57

Ja ist ein schlater. Hat jetzt 223000km wir mussten bei der lambda den stecker abnemen weil wir da den stecker bei der airbox montieren mussten. Was ich weiss ist das er das vorher nicht hatte

Bevor du da Unmengen an weiß nicht was ausgibst. Check das lieber noch mal vorher... Die Lampenkombi hat immer was mit LLM, DRK, Lambda und DME zu tun... wenn das vorher ging ist es unwahrscheinlich das alles defekt ist. Die Laufleistung ist für einen M schon sehr gut, kennst du die Historie ein wenig?

Zitat:

@M3CurveRobber schrieb am 27. März 2021 um 11:08:53 Uhr:

Bevor du da Unmengen an weiß nicht was ausgibst. Check das lieber noch mal vorher... Die Lampenkombi hat immer was mit LLM, DRK, Lambda und DME zu tun... wenn das vorher ging ist es unwahrscheinlich das alles defekt ist. Die Laufleistung ist für einen M schon sehr gut, kennst du die Historie ein wenig?

Alles eine Frage der Pflege... unserer steht auch knapp vor 200k und bekommt immer kräftig auf die Nuss....

Der Motor kann schon was ab ;)

VG

Is klar

Themenstarteram 28. März 2021 um 19:28

Was meinst du mit History?

Ich denn ab olatz gekauft. Als erstes kam zündspule ha dan gerade alle kerzechen und spulen ersetzten. Ich musste ja das kabel von der lambda abmontieren damit dieser unten an die air box montierbar ist. Eventuell ist der stecker von der lambda nicht gut montiert.

Gib dir doch bitte etwas mehr Mühe beim Verfassen deiner Postings... Keiner hat Bock, zu raten, was du meinst.

Themenstarteram 29. März 2021 um 7:25

Unter an der air bix hat es so einen unterdruckschlauch denn musste ich abmontieren damit ich an die airbox montieren konnte, (nicht lambda) eventuell denke ich mal muss ich die einzeldrosselklappe neu justieren? Wenn das überhaupt möglich ist?

das ist möglich mit Software

Themenstarteram 29. März 2021 um 20:30

Was meint ihr dazu?

Ich denke ist womöglich eine drosselklappe wo ich gefingert habe das die nicht mehr stimmt.

Asset.HEIC.jpg
Themenstarteram 14. April 2021 um 18:51

Motor dreht nicht mehr als 2-2500 dann kommt esp eca

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. M3 springt nicht an