ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. Lüfter läuft nicht

Lüfter läuft nicht

Themenstarteram 27. Juli 2007 um 10:18

Hallo,

ich hab mal ein Problem mit einem Ford Ka. Bei dem ist vor kurzem der Kühler übergekocht im Stau, weil der Lüfter nicht lief. Der Temperaturgeber wurde gewechselt und der Lüfter funktioniert auch, wenn man direkt Spannung drauf gibt. Hat jemand eine Idee, was es noch sein kann?

Hab mich gestern noch mal bei gemacht und festgestellt, dass am Temperaturgeber nur knapp 5 Volt ankommen, ist das normal? Meine Vermutung war jetzt, dass das zu wenig ist, um das Relais zu schalten, hab mich aber nicht getraut, da mal 12 Volt drauf zu geben, weil mir gesagt wurde, dass der Lüfter übers Steuergerät geschaltet wird.

Kann mir bei dem Problem jemand weiterhelfen??

Ähnliche Themen
16 Antworten

Ich würde eher sagen das dein Thermoschalter defekt ist...Der Temperaturgeber ist fürs Kombi bzw.auch fürs Steuergerät ja nach BJ...

Themenstarteram 27. Juli 2007 um 17:24

Thermoschalter? Also ich mein das teil, welches an der Rückseite des motors sitzt, denk mal es ist der thermoschalter oder`? Ist ein Ka mit 60PS Bj 2002

Jo hast recht.....Hast du eine Klima drin oder keine??Nach dem Relais und den Sicherungen hast du schon geschaut??

Themenstarteram 28. Juli 2007 um 13:57

Nein klima hat er nicht. Die sicherungen sind alle ok. Beim Relais bin ich nicht weiter gekommen, da ich nicht wusste, welches für den lüfter ist

Sicherung 20 und 21 Sind glaube ich dafür zuständig...Relais hat die Bezeichnung K45 wenn ich jetzt nicht ganz falsch liege....?!Der hat glaube ich noch ein Steuergerät zwischen was das Relais schalten soll....

Zum testen das Relais raus ziehen und die dicken Kontakte Brücken! Dann sollte der Lüfter drehen. (Bei Zündung ein!)

Auf den Temperaturfühler NIEMALS Spannung von extern zuführen! Damit jagst du im schlimmsten Fall das SG hoch! Der Sensor hat 5V Pegel! Bei Ford wird der Lüfter oft bei neueren Fahrzeugen (ab. Bj. 96) über das SG geschaltet und kaum noch über einen Thermoschalter.

MfG

Themenstarteram 31. Juli 2007 um 17:33

Hallo,

hab die Sicherungen nochmals überprüft, die sind heil. Dann hab ich mich an die Relais gemacht, hab aber keins mit K45 gefunden, da standen allgemein keine Bezeichnungen. Du meintest, die großen Kontakte brücken, denk mal du meintest die kleinen auf der rechten seite. bei 2 ging das Licht an und bei den beiden anderen summte was am Motor. Ich hab mal ein Foto gemacht von den relais, vielleicht hilft es ja jemandem weiter.

Sind da überhaupt keine Bezeichnungen auf den Relais??Nichtmal was mit C...?

bei meinem ka(bj.200) läuft der Lüfter auch nicht...... habe thermostat und thermoschalter bereits getauscht, ohne erfolg.... wenn ich den lüfter überbrücke läuft dieser, also ist er in ordnung.sicherung ist auch i.o.

wo sitzt eigentlich der geber für die temperaturanzeige?

Zitat:

Original geschrieben von Johnes

Zum testen das Relais raus ziehen und die dicken Kontakte Brücken! Dann sollte der Lüfter drehen. (Bei Zündung ein!)

Auf den Temperaturfühler NIEMALS Spannung von extern zuführen! Damit jagst du im schlimmsten Fall das SG hoch! Der Sensor hat 5V Pegel! Bei Ford wird der Lüfter oft bei neueren Fahrzeugen (ab. Bj. 96) über das SG geschaltet und kaum noch über einen Thermoschalter.

MfG

Wat bist du denn fürn Held, so wie du dat Formoliert hast mit dem überbrücken wat denkste denn wat passiert wenn er anfängt (ohne Ahnung) zu überbrücken... Ich sage nur eins "Alle Elektriker haben nen KURZEN in der hose" Verstehst du nicht...??? Er wird sehr wahrscheinlich einen Kurzschluss verursachen.

Die Klemm bezeichnung ist

NEU ALT

85 / Steuerstromkreis (-) / 85

86 / Steuerstromkreis (+)/ 86

87 / Eingangsklemme / 30/51

Arbeitsstromkreis

(Öffner und Wechsler)

87a / Ausgangsklemme / 87a

Arbeitsstromkreis

Öffnerseite

88 / Eingangsklemme / 30/51

Arbeitsstromkreis

(Schließer)

88a / Ausgangsklemme / 87

Arbeisstromgeist

Die 5V sind ein steuerstrom und meistens richtig, abgesehen von fehlschaltungen aber das müsste mal mit einen Schaltplan überprüfen

Zitat:

Original geschrieben von Rudi_

Wat bist du denn fürn Held, so wie du dat Formoliert hast mit dem überbrücken wat denkste denn wat passiert wenn er anfängt (ohne Ahnung) zu überbrücken... Ich sage nur eins "Alle Elektriker haben nen KURZEN in der hose" Verstehst du nicht...???

Für das, bekommst du jetzt erstmal eine handfest Verwarnung! Solche direkten Angriffe sind ziemlich daneben! (Obwohl ich kein Elektriker bin!)

MfG

Johnes

MT-Moderation

Zitat:

Original geschrieben von Rudi_

Zitat:

Original geschrieben von Johnes

Zum testen das Relais raus ziehen und die dicken Kontakte Brücken! Dann sollte der Lüfter drehen. (Bei Zündung ein!)

Auf den Temperaturfühler NIEMALS Spannung von extern zuführen! Damit jagst du im schlimmsten Fall das SG hoch! Der Sensor hat 5V Pegel! Bei Ford wird der Lüfter oft bei neueren Fahrzeugen (ab. Bj. 96) über das SG geschaltet und kaum noch über einen Thermoschalter.

MfG

[...] Er wird sehr wahrscheinlich einen Kurzschluss verursachen.

Die Klemm bezeichnung ist

NEU ALT

85 / Steuerstromkreis (-) / 85

86 / Steuerstromkreis (+)/ 86

87 / Eingangsklemme / 30/51

Arbeitsstromkreis

(Öffner und Wechsler)

87a / Ausgangsklemme / 87a

Arbeitsstromkreis

Öffnerseite

88 / Eingangsklemme / 30/51

Arbeitsstromkreis

(Schließer)

88a / Ausgangsklemme / 87

Arbeisstromgeist

Die 5V sind ein steuerstrom und meistens richtig, abgesehen von fehlschaltungen aber das müsste mal mit einen Schaltplan überprüfen

Wie soll er einen Kurzschluss erzeugen, wenn er die beiden Arbeitskontakte am Lüfterrelais K45 (Fahrzeuge ohne Klima!) testweise brückt? Dies erkläre bitte mal. Ein Kurzschluss ist nur gegen Masse möglich!

Aber, in einer Sache habe ich ne Ergänzung: Das Lüfterrelais (K46) hat bei Fahrzeugen Klimaanlage, 3 dicke Kontakte. (Und sitzt am Federdome!) Aber hier, ist es auch egal, wie er brückt, da der eine Kontakt (Pin5 - violett/blau) direkt zum Lüfter geht, der 2. Kontakt (Pin2 - violett/weiß) über den Widerstand zum Lüfter. (Lüfter würde langsamer laufen!) Der 3. Kontakt (Pin3 - rot) ist +12V.

MfG

Deine Antwort
Ähnliche Themen