ForumKA, SportKA, StreetKA & KA+
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. EXPTERTEN nötig: Motor beim Ka läuft zu hoch, keiner weiss eine Lösung

EXPTERTEN nötig: Motor beim Ka läuft zu hoch, keiner weiss eine Lösung

Themenstarteram 30. Mai 2008 um 15:40

Ich fahre einen Ford Ka Kool (also mit Klimaanlage), Baujahr 1998

Da das problem sehr kompliziert zu sein scheint, folgt jetzt eine sehr detaillierte beschreibung von dem was vorgefallen ist.

This is what's wrong:

wenn ich mit meinem ka ganz normal fahre und dann die kupplung trete, schiesst die drehzahl wie verrückt in die höhe, anstatt runterzukommen! sobald ich wieder einkuppel kommt sie runter auf die normalen werte, die sie beim fahren mit gang drin haben müsste! der motor läuft so lange zu hoch, bis das auto KOMPLETT zum stillstand kommt ... erst dann beruhigt sich der kleine wieder und es hört sich alles "normal" an! beim losfahren wieder das gleiche theater ... ich fahre ganz normal an, doch sobald ich die kupplung trete, heult der motor auf! bei den jetzigen spritpreisen ist das ein sehr teurer spass!

ich weiss, dass das KEIN neues problem ist und auch schon oft diskutiert wurde! verschiedenste foren (u.a. auch ihr) haben gesagt, dass es in den meisten fällen das Leerlaufregelventil / der Leerstaufsteller ist. bin zur werkstatt gefahren, die in einer schnellen kostenlosen diagnose auch den verdacht hatten. nachdem das säubern des ventils und der drosselklappe genau so wenig gebracht hat wie das rütteln und prüfen der kabel, dachte ich, dass ein neues her muss. also habe ich preise eingeholt und dann ein no-name LLRV bei ebay für ca. 45 euro gekauft! ich habe es eingesetzt und der ka lief wirklich ruhiger als vorher! auf den ersten 2 3 kilometern klang alles als wenns perfekt wäre, aber sobald der motor dann betriebstemperatur hatte, hat das treten der kupplung auch nicht die sollwerte eines ka's beim fahren bewirkt. er heult dann zwar nicht mehr wie verrückt auf, sondern kommt nach 2 sekunden leicht runter auf 1500 U/min und erst wenn das auto stillsteht, weiter runter auf ruhigere werte!

zwischenstand: neues ventil hat das problem zwar verbessert, aber nicht ganz beseitigt, also über nen kumpel zum einkaufspreis für 85 euro ein originalventil von hella gekauft!

hab das ding eingesetzt, aber der war MINDESTENS GENAUSO SCHLIMM, wie das erste eigentliche ventil, das ich drin hatte! MYSTERY AUF KABEL 1 dachte ich mir in dem moment! wieder rein in die werkstatt, bescheid gesagt und dann ging das spekulieren von vorne los ... fehlerspeicher wurde ausgelesen und der hat gesagt, dass das drosselklappen-poti und der luftmassenmesser zu niedrige signale erhalten ... das könnten auch laut angaben der ersten werkstatt die gründe dafür sein, dass der motor falsch arbeitet. klang auch alles ganz logisch, aber meine frage: WIESO LÄUFT DER MOTOR DANN MIT VERSCHIEDENEN LLRV's AUF UNTERSCHIEDLICHEN DREHZAHLEN ??? die frage konnten sie mir einfach nicht beantworten, denn es dürfte KEINEN unterschied machen welches LLRV ich grade drin habe, wenn das problem wirklich nicht daran liegt ...

aus diesem grund bin ich dann zu werkstatt nummer 2 gefahren ... hab ihnen alles geschildert und dann haben die sich den motor aber mal etwas genauer angeschaut. hatten auch ein viel "tolleres" gerät da zum fehlerlesen und der hat dann so ziemlich jedes teil auf seine leistung geprüft und mit den sollwerten verglichen! sowohl bei motor an, als auch bei motor aus ...

der hat für das drosselklappen-poti und den luftmassenmesser völlig normale werte angezeigt, die auch richtig reagiert haben, wenn er gas gegeben hat! klar zu beobachten war aber definitiv, dass der ka auch im stillstand zu hohe drehzahlen hatte, ca. 400 U/min zu hoch! der motor hat keine nebenluft gezogen, der bowdenzug zum gas geben hatte völlig normale spannung und dennoch lief der ka zu hoch! ... die haben echt lange überlegt und sind zu keiner lösung gekommen! alle anderen komponenten schienen normal zu sein! nur das LLRV hat beim gas geben seine werte nicht geändert! wenn es denn kaputt ist und nicht richtig arbeitet, wieso hat das originalteil frisch aus der verpackung dann das problem nicht gelöst ? wieso läuf er mit dem billigventil von ebay besser als mit dem alten originalteil und dem neuen ?

was zum teufel ist mit meinem ka los ?

wo könnte der fehler liegen ? wieso "verschlimmert" das neue teil den motorzustand ? oder liegt der fehler woanders und das billigteil hat ne macke, die zufällig genau diesen fehler halbwegs kompensiert ? wieso zeigen die anderen komponenten normale werte an ? was wurde noch nicht geprüft ? und warum liegt hier eigentlich stroh ?

vielleicht noch 1 2 hinweise, die helfen könnten:

- das problem hatte ich letzten sommer auch ganz kurz, als es draußen so warm war ... im winter überhaupt nicht und jetzt seitdem die temperaturen gestiegen sind, wieder!

- wenn ich die klimaanlage einschalte gehn die drehzahlen runter! aber ganze motorleistung lässt dann ein wenig nach!

bin für jeden tipp dankbar

roYal jaX

Ähnliche Themen
7 Antworten
Themenstarteram 30. Mai 2008 um 15:58

ein erster einfall eines nicht ganz unwissenden kumpels:

"der fehler könnte doch auch an der anderen seite liegen, nämlich am kontakt des kupllungspedals. der kontakt gibt doch das signal an das llrv, oder? und wenn da die falsche "info" rausgeht, hakt es..."

roYal jaX:

hab die pedale in der werkstatt auch erwähnt, aber er meinte die pedale klemmen nicht und würden die ganzen anderen symptome nicht erklären

wie z.b. warums mit verschiedenen ventilen unterschiedlich läuft

"naja, das kann ja tatsächlich an den ventilen liegen. aber das pedal muss ja nicht physiklaisch klemmen sondern nur der kontaktschalter dahinter..."

Soviel Text , aber keinerlei Infos über den Motor !

Luftmassenmesser , hast du nen Zetec-motor ?

Drosselklappenpoti wenn vorhanden , könnte ein Kandidat dafür sein , hatte schon Motoren , da mußte dieses Teil in einer bestimmten Stellung eingebaut werden , ansonsten gab es Standgasprobleme !

Leerlaufsteller ? sowas findet man eigentlich nur an modernen Vergasern und Monoeinspritzungen , das ist ein Schrittmotor der mit der Drosselklappe verbunden ist und das Standgas reguliert , die Dinger spinnen gerne mal , trotzdem gibt es keine Fehlermeldung !

Was für einen Motor und Spritze hast du denn jetzt genau ?

ich habe mal mit meinem, bei gleichem Fehlersymptom, etwas ganz einfaches gemacht. Batterie abgeklemmt, ein paar Minuten gewartet und wieder angeklemmt. Danach war wieder alles bestens. Leerlaufventil reinigen bringt bei meiner schüssel etwas, wenn er im warmen Zustand aus geht. So hab ich ihn mittlerweile schon 2 mal wieder hinbekommen.

Hallo!

Also ich hatte beide Probleme auch. Ich habe auch mehrere Zubehör- Leerlaufregelventile ausprobiert( ich dacht billig ist auch gut), aber alle haben unterschiedlich funktioniert. Erst ein Original- Ford Ventil hat richtig funktioniert, und das auch schon ganz schön lange.

Das mit dem hochdrehen beim Auskuppeln kommt wahrscheinlich vom Stecker( Kabelstrang) des Drosselklappenpoti. Den gibt´s bei Ford schon als Rep- Satz. Das haben wir in unserer Familie schon bei drei KA´s gehabt und es hat immer funktioniert. Das ist bei Ford aber ein bekanntes Problem.

Viel Glück

Themenstarteram 1. Juni 2008 um 16:12

PROBLEM GELÖST !!!

erstmal danke für die antworten die ich bekommen habe! es hat sich herausgestellt dass das LLRV nicht kaputt ist sondern irgendwo abstimmungsfehler drin sein müssen, denn als ich die batterie für ne stunde abgeklemmt habe und es danach probiert habe, war alles wieder TIP TOP !!!

endlich ruhe wenn ich die kupplung trete und keine negativen dollarzeichen in meinen augen ...

hoffe der kleine gibt erstmal ne weile ruhe!

Hi ,

Ich hatte genau das selbe Problem wie du! Bei mir haben sie den Leerlaufsteller ausgewechselt und dann war alles wieder in Ordnung...

Grüße

Themenstarteram 5. Juni 2008 um 22:35

hmm ... ich hab ja grade erst festgestellt, dass man "genau dieses" problem ganz ohne auswechseln des leerlaufstellers lösen kann! habe ja einfach nur meine baetterie abgeklemmt und danach war alles in ordnung

versuche das irgendwie rauszufinden KA-tastrophe. vielleicht sparst du dann ja dein geld

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. KA, SportKA, StreetKA & KA+
  6. EXPTERTEN nötig: Motor beim Ka läuft zu hoch, keiner weiss eine Lösung