Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Linkes Fernlicht defekt.

Linkes Fernlicht defekt.

Themenstarteram 6. November 2004 um 17:25

Hallo,

seit kurzem kam immer wenn ich das Fernlicht betätigt habe im SID "Licht vorne defekt". Eingehende Prüfung zeigte, dass bei Fernlicht und Lichthupe links nur noch das kleine Standlichbirnchen leuchtete. Die H4-Birne blieb tot.

Ich habe mir also heute neue OSRAM SilverStar H4 Birnen geholt und diese montiert. Das Abblendlicht ist wirklich wesentlich heller geworden, aber das linke Fernlicht bleibt immer noch tot.

Sicherungen scheinen alle ok.

Irgendwelche Ideen?

Gruss,

Philip

Ähnliche Themen
35 Antworten

Hallo Philip

Giibt es ne Teilenummer zu diesem Relais? Hier laufen ja nun mal wesentlich mehr SAAB´s als in SB. Ich kann ja mal bei meinem SAAB Händler die Unfall- und Totalschäden überprüfen oder überprüfen lassen.

Vielleicht findet sich ja so ein Teil.

Gruss

Luxi

Themenstarteram 15. November 2004 um 18:57

Hallo,

die Saab Teilenummer laut EPC und Augenschein ist 41 09 070. Ich danke verbindlichst ;-)

Gruss,

Philip

Ein defektes Kontrollinstrument zur Überwachung eines Stromkreises setzt durch seinen eigenen Defekt den Stromkreis ausser Gefecht den es eigentlich überwachen soll ... :D

Klingt mir doch sehr nach Schilda oder sollten Saab Ingenieure tatsälich so ein dämliches Ding erfunden haben? :D

Wenn der41kater wirklich der Meinung ist das Kontrollrelais sei die Ursache, dann glaube ich ihm - wenn ich ihn nicht hätte würde ich zunächst das ordinäre Leistungsrelais des Abblendlichts überprüfen - klingt mir nämlich so als ob das einfach nur "hängt", bzw. die Spannung nur an ein Aufblendlicht weiterleitet.

Die Kontakte des Relais können durch Korrosion ihre Leitfähigkeit verlieren.

Hallo Philip

habt Ihr Dein Modul an dem anderen Fahrzeug getestet?

Gruss

Luxi

Themenstarteram 16. November 2004 um 23:28

Hallo,

habe gerade mit Hilfe eines Forumsmitglieds einen Online-Shop gefunden, der besagtes Relais für 52 EURO anbietet, und gleich mal bestellt. Mal sehen, ob es klappt.

Schon mal Danke,

Philip

P.S. @ Luxi, nein ich habe nur neu und alt in meinem Wagen getestet. Da zunächst beide funktionierten, hielt ich es nicht für nötig, dass auch noch in dem anderen Wagen zu testen.

das mit dem linken fernlicht kenne ich auch ....

 

ja, geht manchmal nicht, dann folgt nach einigen minuten das warnlicht "Licht vorn defekt" .... dann geht auch das blaue fernlicht lämpchen am armaturenbrett aber auch nicht an .... und es passiert nur sporadisch ... wochen lang nicht, dann mal wieder 1-2 mal ... und dann wieder wochenlang nichts ....

ich lass es mal, lichthupe betätige ich ohnehin sehr selten :-)) ...

Hallo Philip,

das erspart Dir eine Menge Zeit der Sucherei und gewisse Vorteile beim Kauf über den Versandhandel sind ja auch nicht ganz unbedeutend ;)

Themenstarteram 17. November 2004 um 10:07

Zitat:

Original geschrieben von wvn

Hallo Philip,

das erspart Dir eine Menge Zeit der Sucherei und gewisse Vorteile beim Kauf über den Versandhandel sind ja auch nicht ganz unbedeutend ;)

Genau. Z.B. das vierzehntägige Rückgaberecht.

@ icarni: Genau mein Phänomen. Ich werde berichten, ob es mit neuem Relais auch noch auftaucht, vielleicht kann auch Dir geholfen werden.

Gruss,

Philip

Themenstarteram 22. November 2004 um 12:01

Also,

das neue Relais ist da und verbaut. Schonmal Danke an alle Beteiligten. Ob der sporadische Fernlichtausfall damit behoben ist, wird nur die Zeit zeigen. In einer Woche sollte ich es wissen ;-)

Gruss,

Philip

Themenstarteram 12. Dezember 2004 um 18:36

Nach 20 Tagen mit dem "neuen" Relais kann ich wohl Erfolg melden. Kein einziger Ausfall oder Fehlermeldung.

Herzlichen Dank nochmal. So ein Forum ist wirklich Gold wert.

Gruss,

Philip

Wo hast du das Relais gekauft? Bitte genaue Adresse ggf. an PN. Danke!!!

 

Zitat:

Original geschrieben von Philip HS

Nach 20 Tagen mit dem "neuen" Relais kann ich wohl Erfolg melden. Kein einziger Ausfall oder Fehlermeldung.

Herzlichen Dank nochmal. So ein Forum ist wirklich Gold wert.

Gruss,

Philip

Zitat:

Original geschrieben von Philip HS

Nach 20 Tagen mit dem "neuen" Relais kann ich wohl Erfolg melden. Kein einziger Ausfall oder Fehlermeldung.

Herzlichen Dank nochmal. So ein Forum ist wirklich Gold wert.

Gruss,

Philip

ja, ich wäre auch daran interessiert .... danke

Hallo zusammen,

da ich mir langes Suchen ersparen möchte und mit meinem Saab noch nicht so vertraut bin... 3 Jahre Spass ohne Schrauben...

Wo finde ich die Relais und insbesondere das ominöse orsngene in meinem 9 3 II Cabrio?

Besten Dank!

Hallo zusammen,

da ich mir langes Suchen ersparen möchte und mit meinem Saab noch nicht so vertraut bin... 3 Jahre Spass ohne Schrauben...

Wo finde ich die Relais und insbesondere das ominöse orsngene in meinem 9 3 II Cabrio?

Besten Dank!

Hallo Werner Hansen

Wenn du vor deinem Wagen stehst und in den Motoraum schaust, ist vor dem Lenkrad ein schwarzer Kasten, in dem die Sicherungen/Relais untergebracht sind. Diesen schwarzen Kasten kann man öffnen.

Viel Erfolg bei der Reparatur und viele Grüße

Michael Mark

Deine Antwort
Ähnliche Themen