Forum900 II & 9-3 I
  1. Startseite
  2. Forum
  3. Auto
  4. Saab
  5. 900 II & 9-3 I
  6. Linkes Fernlicht defekt.

Linkes Fernlicht defekt.

Themenstarteram 6. November 2004 um 17:25

Hallo,

seit kurzem kam immer wenn ich das Fernlicht betätigt habe im SID "Licht vorne defekt". Eingehende Prüfung zeigte, dass bei Fernlicht und Lichthupe links nur noch das kleine Standlichbirnchen leuchtete. Die H4-Birne blieb tot.

Ich habe mir also heute neue OSRAM SilverStar H4 Birnen geholt und diese montiert. Das Abblendlicht ist wirklich wesentlich heller geworden, aber das linke Fernlicht bleibt immer noch tot.

Sicherungen scheinen alle ok.

Irgendwelche Ideen?

Gruss,

Philip

Ähnliche Themen
35 Antworten

Hallo Philip.

OK. Sicherung 8 & 9 sind OK?

Schon mal das/die Relais in Betracht gezogen?

-Glühlampenkontrolle 228b

Motorraum Relaiskasten

2te Reihe, 2tes von links.

-Fernlichtrelais 8a

Sicherungs/Relaiskasten Armaturenbrett linke Seite (hinter Klappe) links oben

Gruss

93tid

P.S.: Die WIS hilft dir in Kapitel 3 weiter.

Themenstarteram 7. November 2004 um 19:49

Hallo,

Sicherung 8 und 9 haben bei mir glaub ich nix mit der Beleuchtung zu tun. Die WIS-CDs hab ich auch, Danke! Werd ich morgen alles mal prüfen. Wie man erkennt ob ein Relais kaputt ist, weiss ich jedoch leider nicht :-(

Gruss,

Philip

Hallo Philip!

Ich grüsse dich!:)

Das Lampenkontrollrelais, orange-farben, wird wohl nicht in Ordnung sein. Ist oft kaputt!!!

Hallo,

@ Philip HS

Schau zu dass du immer Ersatzbirnen dabei hast wenn du Tageslichtfahrer bist.

Hatte anfang letztes Jahr die gleichen Birnen eingesetzt. Dieses Jahr ist sie kaputt gegangen, natürlich in den Ferien.

Gott sei dank ist es easy die Birnen zu ersetzen.

Grüsse

Marc

Themenstarteram 8. November 2004 um 17:15

Hallo Jungs,

ich hab jetzt alles Sicherungen und Relais durchgetauscht bis auf den Hauptverdächtigen, das organgene. Wo krieg ich eins her, und was kostet das Teil?

Gruss,

Philip

Zitat:

Original geschrieben von Philip HS

Hallo Jungs,

ich hab jetzt alles Sicherungen und Relais durchgetauscht bis auf den Hauptverdächtigen, das organgene. Wo krieg ich eins her, und was kostet das Teil?

Gruss,

Philip

Hallo Philip!

Die Saab-Schmieden verkaufen dir eins...für ca 120€.

Aber dafür hast du dann ein neues!:)

Themenstarteram 9. November 2004 um 11:23

Das mit den 120 EURO dachte ich mir. Das ist ja wieder der typische Ersatzteil-Nepp. Deswegen wollte ich bei Saab auch nicht einfach so auf gut Glück eins bestellen. Ich weiss ja noch nicht mal mit letzter Sicherheit ob es an dem Relais liegt!

Jetzt warte ich erstmal ab, ob ich nicht in nächster Zeit jemanden mit einem Saab 9-3 treffe, dessen Relais ich kurz bei mir ausprobieren kann. Ist ja nur ne Sache von einer Minute, das Relais zu tauschen.

Herzlichen Dank euch allen,

Philip

Hallo Philip,

evtl. versuchst Du es einfach mal auf einem Schrottplatz, die Schrottis kennen sich zwar extrem gut aus was die ET-Preise betrifft - werden das aber als ganz normales Relais durchgehen lassen und Dir dafür sicher nicht so viel Geld abknöpfen.

Themenstarteram 9. November 2004 um 14:16

Ja, daran hab ich auch schon gedacht. Dann mach ich mich mal auf die Suche...

Gruss,

Philip

Hallo Philip HS.

Einfache Lösung wäre die Überbrückung des Relais...

Relais ausbauen und die relevanten Kontakte überbrücken.

Gruss

93tid

Zitat:

Original geschrieben von 93tid

Hallo Philip HS.

Einfache Lösung wäre die Überbrückung des Relais...

Relais ausbauen und die relevanten Kontakte überbrücken.

Gruss

93tid

@93tid

@Philip HS

Überbrücken kann ich nicht empfehlen! Dieses Relais ist nämlich kein Relais im herkömmlichen Sinne, so mit Mini-Spule und Kontaktpunkten!:)

Nee! Da ist eine Miniplatine mit einem Haufen elektronischem Kleinschrott drauf. Ein kleines Steuergerät, gewissermassen...:(

Ich habe mal eines geöffnet, nachgesehen und weggeworfen.

Themenstarteram 10. November 2004 um 1:55

Hallo,

ich würde bei einem Ex-45.000-EURO-Auto auch nicht auf die Idee kommen, wegen eines 120 EURO-Teils irgendetwas zu überbrücken. Bei meinem ersten Volvo war mal die Beleuchtungsanlage defekt. In der Werkstatt hat ein Meister (!) daraufhin beim rumexperimentieren in meiner Gegenwart aus Versehen (!) ein Relais falsch eingesteckt. Dies hat umgehend zu einem Kabelbrand geführt und der gesamte Kabelbaum des Fahrzeugs musste (natürlich auf Kosten der Werkstatt) neu eingezogen wegen. Man kann auch aus Fehlern anderer Leute lernen.

Gruss,

Philip

Zitat:

Original geschrieben von Philip HS

Hallo,

ich würde bei einem Ex-45.000-EURO-Auto auch nicht auf die Idee kommen, wegen eines 120 EURO-Teils irgendetwas zu überbrücken. Bei meinem ersten Volvo war mal die Beleuchtungsanlage defekt. In der Werkstatt hat ein Meister (!) daraufhin beim rumexperimentieren in meiner Gegenwart aus Versehen (!) ein Relais falsch eingesteckt. Dies hat umgehend zu einem Kabelbrand geführt und der gesamte Kabelbaum des Fahrzeugs musste (natürlich auf Kosten der Werkstatt) neu eingezogen wegen. Man kann auch aus Fehlern anderer Leute lernen.

Gruss,

Philip

Da antworte ich mal nicht drauf...:)

Ist schon fast wie bei "Der Sendung mit der Maus"...

nur wie im richtigen Leben...:D

Themenstarteram 15. November 2004 um 13:27

Hallo,

ich hab am Sonntag das Lamp Control Modul (orangenes "Relais") von einem anderen Forumsmitglied ausprobieren können. Damit funktionierte alles super. Soweit so gut. Dann hab ich mein Modul wieder eingebaut und - Zauberei! - auch damit funktionierte alles super. Auf dem Heimweg fiel das linke Fernlicht dann aber wieder aus :-( Jetzt bin ich also immer noch nicht völlig sicher, ob es an dem Modul liegt, oder irgendwo sonst ein Wackelkontakt liegt. Ich werde jetzt jedoch in den sauren Apfel beissen und ein neues Modul beschaffen.

Gruss,

Philip

Deine Antwort
Ähnliche Themen