ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Lichtmaschine defekt!Hilfe!!!!

Lichtmaschine defekt!Hilfe!!!!

Themenstarteram 19. Februar 2007 um 12:47

Hallo leute,

meine lichtmaschine ist futsch.war gerade bei atu und die meinten der regler wär defekt!

Bemerkt habe ich es so wärend der fahrt leuchtete das rote batterielämpchen am tacho!

Nun meine frage:

Ich habe in meinem golf eine extreme anlage.die zieht so ca 90 - 100 Ah.meine derzeitige LM hatte glaub ich nur 65 Ah.kann ich auch eine größere LM mit 90 Ah Einbauen?brauch ich dann auch eine neue Batterie?habe 2 stück a 45 Ah aber nur eine eigebaut wechsel sie jede woche aus und lade sie daheim seperat!

Was kostet so eine LM=?=weis jemand wo ich sie günstig herbekomm?

Bei atu kostet sie ca 250-350€

Danke, Gruß HNX

Ähnliche Themen
41 Antworten

wegen der lima guck mal bei egay!

isses nich einfacher wenn du dir ne gelbatterie in kofferraum bastelst und dann ueber nen relais ansteuerst, dass du die gel-batterie auch mitlaedst?

wenn du ne bosch lima hast kostet der regler 20 euronen und bei der valeo sinds 30

der batteriewechsel bringt eh nix. lies mal in car hifi foren oder zeitschriften nach wie man ne zusaetzliche gel batterie verbaut und diese ladend macht. ist die billigere alternative

sers

 

also ich hab mir eine Lima beim martika geholt war zwar für meine T4 aber die hat 110 Euro gekosetet und hab noch für die alte 35 Euro im tausch bekommen!

wenn der regler kaputt ist das tausch den regler!und sie läuft wieder!

 

Wegen deiner Anlage hat du so Kondensatoren verbaut?

Greez

Themenstarteram 19. Februar 2007 um 12:58

Ich habe aber auch gehört das es nicht gut sein sollte wenn man 2 batterien im auto hat!ist nicht auch so das so ne gelb... teuer ist?

ich hab es halt immer so gemacht die eine batterie war im auto und die andere hab ich daheim geladen!wenn ich merkte das die batterie wo im auto ist leer wird ab ich sie getauscht!

ja nach was für einer LM soll ich nun schauen=?=

JA ich habe eine bosch LM!

Gruß HNX

Themenstarteram 19. Februar 2007 um 13:02

was ist martika???

ja ich habe ein power cap aber meine batterie kommt ja nie zum laden wenn die anlage läuft!

weil: den strom was die LM gibt geht an die anlage!meine LM gibt ca 65 Ah meine anlage ca 90 Ah.

Aber ich mein es ging bis jetzt auch immer!

soll ich mir einfach nur einen neues Regler holen oder gleich ne größere LM

Gruß HNX

Zitat:

Original geschrieben von mcsonnenschein

sers

 

also ich hab mir eine Lima beim martika geholt war zwar für meine T4 aber die hat 110 Euro gekosetet und hab noch für die alte 35 Euro im tausch bekommen!

wenn der regler kaputt ist das tausch den regler!und sie läuft wieder!

 

Wegen deiner Anlage hat du so Kondensatoren verbaut?

Greez

Die Batt soll ja nicht die Verstärker antreiben sondern die Lima, Die lima wirst du dir dadurch abgeschossen haben, da diese immer am Limit läuft, das haben die nicht gerne. Eine gebrauchte Lima vom schortt mit 90A kostet hier um die 50Euro. Damit hat man wesentlich mehr spass.

 

MFG sebastian

Themenstarteram 19. Februar 2007 um 13:07

Ja wen ich mir ne 90 ah hol muss ich dann was umbauen?oder passt die einfach so rein?brauch ich da nicht noch was anderes zb halterung oder batterie?könntest du mri eine kaufen?bei mir sind die schweine teuer?komm aus HEILBRONN!!!

 

Zitat:

Original geschrieben von Superbasti1

Die Batt soll ja nicht die Verstärker antreiben sondern die Lima, Die lima wirst du dir dadurch abgeschossen haben, da diese immer am Limit läuft, das haben die nicht gerne. Eine gebrauchte Lima vom schortt mit 90A kostet hier um die 50Euro. Damit hat man wesentlich mehr spass.

 

MFG sebastian

Dann nimm doch eine vom Audi 80, die habe ich auch drin.

 

MFG Sebastian

Themenstarteram 19. Februar 2007 um 13:16

Ja ist mir egal von welchem auto aber nur woher wir haben hier nur einen schrotti und der ist voll der arsch und übertreibt mit preisen!

kann ich einfach ne gr´ße lm holen ohne was zu beachten?

Nun das einzige was zu beachten ist, das diese passen sollte, die Audi 80Lima hat so gepasst, musst nur die Riemenscheibe mit tauschen, da diese nicht passte.

 

MFG Sebastian

Themenstarteram 19. Februar 2007 um 13:21

ja wie muss ich des dann amchen?ist es einfach=?=

wie mach ich das wegen der Riemenscheibe?

soll ich die dann auch die riemenscheibe vom audi 80 mit nehmen?

Einfach, ist relativ.

Kleine Erklärung:

1. Batt abklemmen.

2. Kabel an der Lima abklemmen

3. Schrauben der Lima lösen(wenn du die einstellschraube sehen kannst sitzt noch eine Schaube unter der Lima)

4. Keilriemen abmachen.

5. Einstellschraube rausdrehen, und die Schraube unter der Lima rausdrehen. (lima festhalten beim rausziehen der Schraube unten, könnte wegfallen) Meine sass aber gut fest drin, habe ich durch drehen der Lima rausbekommen.

6. Riemenscheiben kontrollieren(abstand von der Lima zur scheibe) Am besten auf die riemenscheibe stellen und dann bis zum besfestigungspunkt messen. Wenn beide identisch sind, musst du nicht tauschen, wenn unterschiedlich dann musst du tauschen. Habe ich bei mir zu spät bemerkt und durfte die Lima nochmals ausbauen.

7. Lima in die halterung drücken und schraube durch(noch nicht anziehen)

8. Einstellschraube montieren

9. Keilriemen montieren und spannen

10. Schrauben alle anziehen

11. Kabel an die Lima anschließen

12. Batt wieder anschließen

13. Motor anmachen und testlaufen lassen.

 

MFG Sebastian

Themenstarteram 19. Februar 2007 um 16:26

okay habe jetzt eine gekauft hatte glück und hab eine 90 ah für 30 euro bekommen.der verkäufer meinte sie ist identisch mit einer normalen wie ich sie habe!also reimenscheibe gleich und die größe auch!

Also ich werd mich nun mal an den einbau begeben!

THX basti

Ein dickes LOB von mir!

 

Gruß HNX

Ach bevor ich das vergesse, du solltest dir vielleicht noch überlegen ein neues Kabel von der Lima bis zur Batt zulegen. Musst vielleicht ausmessen wieviel Spannung auf der Strecke bleibt. Und danach entscheiden ob es sich lohnt oder nicht. werde aber nun ein 35mm² von der Lima zur Batt ziehen, da der Spannungsverlust bei mir doch nun in den Volt bereich kommt.

 

MFG Sebastian

Das Käbelchen was da original liegt ist jedenfalls für 90A Dauerstrom ungeeignet. Das solltest du in jedem Fall tauschen.

Und dann würde ich mal über eine dickere Batterie nachdenken, 44Ah ist ja nichts.

Woher weisst du das deine Anlage 90-100A zieht?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Lichtmaschine defekt!Hilfe!!!!