ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Leerlaufdrehzahl/Elektronikprobleme 1.4 TSI Variant

Leerlaufdrehzahl/Elektronikprobleme 1.4 TSI Variant

VW Golf 6 (1KA/B/C)
Themenstarteram 7. Februar 2020 um 17:38

guten abend, ist jemanden von euch folgendes problem bekannt beim 6er tsi variant und weiss zufällig einen rat:

 

leerlaufdrehzahl geht nach wenigen minuten fahrt auf 1000 hoch und bleibt dort auch im leerlauf. starte ich den wagen neu bleibt er für ca. 1 minute bei ca 850 und dreht dann wieder auf ca. 1000 hoch und tritt sowohl bei kaltem als auch warmen motor auf, unabhängig ob klima, radio, licht etc. aktiviert oder deaktiviert ist.

 

wenn lüftung auf voller leistung regelt sich diese jedoch sporadisch von alleine runter und lässt sich dann auch bis zum neustart des fahrzeugs nicht mehr auf volle leistung regeln.

 

lichtmaschine war wohl defekt und wurde diese woche durch vw getauscht, brachte jedoch keine besserung. mittlerweile glaube ich hier ja das der wechsel unnötig war ;-) batterie wurde aufgeladen.

 

warnleuchten sind keine aktiv, es blinkte vorhin nur für einen kleinen moment die lenkleuchte auf als ich über eine bodenwelle fuhr.

 

sonst fährt das auto normal bis eben auf die oben erwähnten problemchen.

 

bin dankbar für ein paar ideen hierzu um die fehlersuche etwas einzugrenzen.

Beste Antwort im Thema
Themenstarteram 11. Februar 2020 um 7:54

so ihr lieben, ich bin euch ja noch eine antwort schuldig. um es kurz zu machen, es lag an der elektrik ;-)

 

die lange version: es lag an einer sicherung des generators welche zu den problemen geführt hat und das motorsteuergerät dazu gebracht hat den leerlauf zu erhöhen. ob es nun ein kurzschluss an der alten lima war lässt sich nicht mehr nachvollziehen, auf jeden fall macht das auto jetzt wieder was es soll und auch die batterie wird wieder vernünftig geladen.

 

ich danke euch für eure hilfe und wünsche einen guten tag!

17 weitere Antworten
Ähnliche Themen
17 Antworten

Ab zu der Werkstatt, die die Lichmaschine eingebaut und teuer in Rechnung gestellt hat.

MfG kheinz

Deine Fehlerbeschreibung deutet auf zu niedrige Bordspannung hin.

Siehe BA Batteriemanagement.

Einfach mal mittels Multimeter, bei verschiedenen Lastzuständen, die Batteriespannung messen.

Themenstarteram 7. Februar 2020 um 21:25

... danke, dass bringt mich ein stückchen weiter und stützt meine vermutung dass wohl irgendwo spannung verloren geht und die batterie vllt. doch einen treffer weg hat. die neue lima lädt sie ja scheinbar auch nicht besser auf als die alte... zumindest wurde mir das vor dem tausch so verkauft ;-) naja, mal schauen was vw am montag dazu sagt - die alte einbauen werden sie mir bestimmt nicht wieder.

 

vg und ein schönes wochenende!

Zitat:

@RonLE schrieb am 7. Februar 2020 um 17:38:30 Uhr:

 

warnleuchten sind keine aktiv, es blinkte vorhin nur für einen kleinen moment die lenkleuchte auf als ich über eine bodenwelle fuhr.

An der Seite der E-Box im Motorraum neben der Batterie befindet sich an der Stirnseite ein Potentialverteiler mit Streifensicherungen (Deckel runternehmen). Einige sehr dicke Leitungen gehen von hier ab. Zieh dort mal die Schraubverbindungen der Kabel nach falls erforderlich. Vermutlich ist irgendwo der Übergangswiderstand so hoch das an der Batterie keine volle Spannung mehr ankommt. Die Stelle ist häufiger mal auffällig. Das Motorsteuergerät sieht das die Spannung zu gering ist und hebt dann die Leerlaufdrehzahl an um die vermeintlich zu geringe Bordnetzspannung anzuheben. Gleichzeitig werden Verbraucher gedrosselt. Das bei einer Bodenwelle dann die Spannung so weit einbricht das die el. Servo neu startet spricht auch sehr dafür das hier irgendwas locker sein könnte.

Es gibt auch noch eine Reihe von weiteren Punkten wie Massepunkte oder die Polklemmen die man nachsehen sollte wenn sich am Potentialverteiler nichts feststellen lässt.

Wenn die von VW die Lima ausgetauscht haben dann werden sie auch gesehen haben das die Spannung an der Batterie oder am Motorsteuergerät zu gering war, die Spannung die das Motorsteuergerät sieht kann man auch per OBD abrufen. Aber vielleicht wurde versäumt die Spannungsabgabe direkt an der Lichtmaschine zu überprüfen.

Viel Erfolg.

Themenstarteram 8. Februar 2020 um 7:36

guten morgen, ich bin ehrlich gesagt davon ausgegangen dass sie das vorher mal durchgemessen haben zumal ja auch der fehlerspeicher ordentlich was abgelegt hat. daher habe ich ja auch darauf verlassen dass es der drehstromgenerator einen mitbekommen hat und somit die batterie nicht mehr aufladen konnte.

 

die vermutung dass die drehzahl dann bewusst nach oben geht um die spannung aufrecht zu erhalten hatte ich auch - die schmunzelten jedoch nur, zitat: „nee, sowas macht der motor nicht - ist bestimmt die drosselklappe“. dem werkstattleiter war diese problematik auch gänzlich unbekannt und möchte daher am montag tatsächlich nochmal nach der drosselklappe schauen.

 

danke für deinen tipp mit der e-box im motorraum, die schaue ich mir nachher mal an und gebe den hinweis auch am montag nochmal mit in die werkstatt - das klingt für mich mehr als plausibel da die batterie nun scheinbar auch wieder unten ist.

 

ich danke euch schonmal und berichte am montag nochmal.

 

viele grüsse!

Moin.

Ich denke nicht das es ein Problem mit der Drosselklappe ist. Wenn diese durch Ablagerungen oder mechanische defekte nicht mehr richtig arbeitet, dann beginnt dein Wagen im Leerlauf zu sägen. Also die Leerlaufdrehzahl kann nicht mehr sauber eingeregelt werden und schwankt fortlaufend. Das ist während der Fahrt meist weniger auffällig weil die Klappe dann wesentlich weiter geöffnet ist und kleine Fehler nicht so große Auswirkungen haben. Bei Falschluft erhöht sich auch die Leerlaufdrehzahl aber nicht nach deinem beschriebenen Muster mit erst 850 1/min und dann wieder 1000 1/min etc. Es kann auch sein das es noch eine Art Notlauf gibt bei dem die Leerlaufdrehzahl angehoben wird, aber das passt alles nicht mit deinen Beobachtungen zusammen bei Bodenwellen Warnlampen aufleuchten oder das Du insbesondere die größte Lüftungsstufe nicht mehr anwählen kannst, auch nicht damit das die Batterie inzwischen geschädigt wurde.

Die Fehlermeldungen wären noch interessant gewesen für eine Ferndiagnose.

 

Zitat:

die vermutung dass die drehzahl dann bewusst nach oben geht um die spannung aufrecht zu erhalten hatte ich auch - die schmunzelten jedoch nur, zitat: „nee, sowas macht der motor nicht

Dann halt denen die BA unter die Nase: Stichwort Batteriemanagement.

ich möchte noch auf den Massepunkt unter dem Luftfilterkasten hinweisen. Dieser war bei unserem CAXA oxidiert (Ohm-Wert Motor zu Minuspol 10Ohm)

Nach Reinigung kleiner 1Ohm

Wir hatten mehrere Probleme, unter anderem war auch die Batterie schwach. Aber das sollte VW eigentlich gemessen haben.

Bei der Starterbatterie kannst Du etwa 1-2h nach der letzten Fahrt mal die Ruhespannung messen, so grob lässt sich dann schon einschätzen ob die Batterie schwächelt oder einen Zellenschluss hat. Wäre auch eine Möglichkeit...

Themenstarteram 8. Februar 2020 um 22:39

... ich lasse mir am montag mal das protokoll des fehlerspeichers aushändigen und lass die kiste auch nochmal ordentlich durchmessen bevor hier noch irgendwas richtung drosselklappe oder ähnlichem angestoßen wird was unnötig geld kostet.

 

glaube auch nicht wirklich daran dass sie nach dem einbau das diagnosegerät nochmal angestöpselt haben sonst wäre das sicher aufgefallen dass sich nichts gebessert hat. wie dem auch sei, die ebox hatte ich heute mal auf, verbindungen saßen eigentlich noch bombenfest. den rest kann ich mangels multimeter leider nicht überprüfen, wird aber scheinbar zeit mal eins in die garage zu legen.

 

wir werden am montag sehen und ich gebe hier auch nochmal bescheid - zumindest ist dann der werkstattleiter wieder aus seinem urlaub zurück ;-)

 

auf jeden fall schonmal vielen dank für eure zeit und mühe, das grenzt das ganze ziemlich gut ein und lässt mich auch wieder etwas ruhiger schlafen. euch einen schönen abend!

Themenstarteram 11. Februar 2020 um 7:54

so ihr lieben, ich bin euch ja noch eine antwort schuldig. um es kurz zu machen, es lag an der elektrik ;-)

 

die lange version: es lag an einer sicherung des generators welche zu den problemen geführt hat und das motorsteuergerät dazu gebracht hat den leerlauf zu erhöhen. ob es nun ein kurzschluss an der alten lima war lässt sich nicht mehr nachvollziehen, auf jeden fall macht das auto jetzt wieder was es soll und auch die batterie wird wieder vernünftig geladen.

 

ich danke euch für eure hilfe und wünsche einen guten tag!

Zitat:

@RonLE schrieb am 11. Februar 2020 um 07:54:20 Uhr:

so ihr lieben, ich bin euch ja noch eine antwort schuldig. um es kurz zu machen, es lag an der elektrik ;-)

die lange version: es lag an einer sicherung des generators welche zu den problemen geführt hat und das motorsteuergerät dazu gebracht hat den leerlauf zu erhöhen. ob es nun ein kurzschluss an der alten lima war lässt sich nicht mehr nachvollziehen, auf jeden fall macht das auto jetzt wieder was es soll und auch die batterie wird wieder vernünftig geladen.

ich danke euch für eure hilfe und wünsche einen guten tag!

Servus,

Ich habe gleiche Probleme wie bei dir gewesen.

Kannst du bitte genau sagen welche Sicherung man muss wechseln?

Zieh mal die Schrauben der Streifensicherungen seitlich an der E-Box im Motorraum nach. Dort wo die ganzen roten Kabel in die Box laufen. Mit dem Werkzeug nicht gegen das Chassis kommen, oder vorher Batteriemassekabel abklemmen.

Zitat:

@alex1234567890 schrieb am 20. Juni 2021 um 08:27:43 Uhr:

Zieh mal die Schrauben der Streifensicherungen seitlich an der E-Box im Motorraum nach. Dort wo die ganzen roten Kabel in die Box laufen. Mit dem Werkzeug nicht gegen das Chassis kommen, oder vorher Batteriemassekabel abklemmen.

Meinst du die schraube im Sicherungskasten? Nur einfach nachziehen? Lautet mein letzte Bericht vom Werkstatt dass meine Batterie ist schwach, die empfehlen die ersetzten.

Sicherungskaste
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Leerlaufdrehzahl/Elektronikprobleme 1.4 TSI Variant