ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Leerlauf Vibrationen nur wenn Klima aus und Bremse getreten nach ca 15 Sek. Und sonstige Vibratione

Leerlauf Vibrationen nur wenn Klima aus und Bremse getreten nach ca 15 Sek. Und sonstige Vibratione

Ford Focus Mk3
Themenstarteram 27. November 2018 um 21:51

Hallo erst Mal,

Wagen BJ. 12/2017 125PS Ecoboost

wollte Mal Fragen ob das normal ist...

Seit ca. 3000km( derzeit 25000km aufm Tacho) macht der Wagen Probleme.

Sehr auffällig und immer reproduzierbare Vibrationen wenn der Wagen im Leerlauf ist, Gang rein oder raus, Kupplung getreten oder nicht, spielt keine Rolle nur die Klima muss aus sein, da die Drehzahl sonst bei 850Upm ist, ergo bei ca.750Upm.

Wenn man die Bremse los lässt sind eigentlich keine Vibrationen zu spüren, wenn man die Bremse tritt, dann nach ca. 15 Sek fängt es an unangenehm zu vibrieren und der Wagen klingt auch anders. Die Vibrationen beginnen beim auch, wenn man bei leicht gedrückter Bremse an die Ampel rollt, so ab 8 kmh bis 0, dann aber sehr deutlich...

Zudem vibriert der Wagen auch ab 30 kmh bis größer 120 aber nicht immer und immer anders intensiv.

Auch vibriert manchmal gefühlsmäßig das Gaspedal beim Beschleunigen schwach bis manchmal sehr stark, auch immer unterschiedlich oder manchmal gar nicht. Manchmal spürt man es auch im Lenkrad aber eher selten und sehr sporadisch.

Wenn man so 10 bis 25 kmh fährt, dann fühlt es sich oft an als ob man auf einer schlecht gepflasterten Straße unterwegs ist, aber nein, es ist ne sehr gerade und fein geteerte Straße.(ist auch manchmal bei jeder Geschwindigkeit so, aber es ist immer anders)

Jede auch so kleinste Unebenheiten der Straße spürt man, als wenn der Wagen gar keine Federung hätte...

Allerdings muss ich auch zugeben, dass alle Symptome viel schwächer sind, wenn man mit nem Beifahrer unterwegs ist. Deshalb hat vermutlich auch der Meister von der Werkstatt gemeint alles ist normal so, was ich so nicht glauben mag, denn die ersten 21000km war gar nichts mit Vibration zu spüren.

Es kann ja nun nicht alles kaputt sein, wie Antriebswelle Unwucht, tripongelenk oder so ausgeschlagen, Radlager kaputt, Motorlager, 2-Masseschwungrad defekt usw...

Ich habe hier schon viel gelesen, und oft meinte ich, das ist es, aber dann deutet das Fahrgefühl wieder auf was anderes hin.

Wenn ich wieder zur Werkstatt gehe, wollt ich denen schon gern sagen, was die Mal genauer untersuchen sollen...

Es liegt nicht an den Reifen. Mit Sommerreifen fing es an, da ist es noch schlimmer gewesen, da fing der Wagen manchmal gefühlsmäßig an zu hoppeln. Die Winterreifen sind nun auf Stahlfelge, alles von Ford neu gekauft und aufgezogen...

Gut, man achtet nun intensiver auf jede Vibration, aber ich fahre 81 km meist Bundesstraßen zur Arbeit, und jedesmal versuche ich heraus zu finden was es nun eben ist.

Und ist es normal, wenn der Wagen bei Start-Stop aus geht, das es sich anfühlt als ob da was gebremst wird, ergo so ein kurzes schleifen? Manchmal schüttelt sich der Wagen auch heftig wenn er wieder anspringt, aber auch nur mit getretener Bremse.

Wenn man so zwischen 75 und 100 fährt, dann kommt so ein Pfeifgeräusch dazu, schwer zu beschreiben. Egal welcher Gang.

Ach ja Vibrationen am Gaspedal sind wenn nur beim Beschleunigen und wenn dann in jedem Gang durchwegs.

Alle beschriebenen Symptome sind mit und ohne Klimaanlage, ausser die Vibrationen im Stand.

Denke das reicht erst...

Gruß an alle.

Ähnliche Themen
35 Antworten

Hallo

Wurde bei dem Wagen 17S09 (Kühlmittelstandsswnsor) und 18S07 (Software zur Erkennung von Kupplungsschlupf) durchgeführt ?

Ist es überhaupt ein 1.6 oder eher dee 1.0 dreizylinder?

Gruss

Themenstarteram 28. November 2018 um 9:43

Es ist der 1.0 Ecoboost, BJ. 12 2017, Erstzulassung durch mich mit 2 km Ende April 2018. Einmal war er bisher in der Inspektion (21000km), keine Auffälligkeiten. Keine Software Updates bekommen. Kein Ölwechsel. Probleme fingen bei so 22000km an, hat aber nichts mit der Inspektion zu tun. Das Vibrieren im Stand, das würde auch erst ab November bemerkt, bin vorher immer mit Klima gefahren

Themenstarteram 28. November 2018 um 9:49

Kann das auch ein elektronisches Problem sein?. Gut, beim ausrollen auch ohne Gang sind Vibrationen im Spiel, aber wenn man etwas Gas gibt, dann aber viel deutlicher. Wenn man so ab 1500 UPM bis 1750 ganz langsam beschleunigt, dann vibriert die ganze Karosserie und Lenkrad und bei so 2000 auch noch Mal, und der Motor brummt dann auch

Klingt so, als ob teilweise nicht alle zylinder laufen......

am 28. November 2018 um 13:20

Ich würde tippen, dass er falsche Luft zieht. Unterdruckleitung Bremskraftverstärker.

Allerdings ist die Fehlerbeschreibung ohne roten Faden....

Soll und muss die Werkstatt klären. Ferndiagnosen sind immer schwierig, wenn nicht unmöglich.

Mach doch mal ein Video.

Themenstarteram 28. November 2018 um 20:13

Video hab ich Mal provisorisch gedreht, einfach so beim Fahren. Kann ich aber nicht hochladen.

Und die Vibrationen waren auch mittelmäßig.

Nun was Neues, als ich an der Ampel stand, Motor aus, Kupplung getreten, folglich Motor an, nach 10 Sek. ein metallisches Ping, danach waren die Vibrationen welche dauerhaft da waren weg. Kann ein Motorlager vielleicht etwas geklemmt haben, welches die Vibrationen so übertragen hatte?Ein ungewohntes Fahrgefühl. Auch im Stand zu 80% besser. Auffällig auch, das eine Ampel vorher beim Stop des Motors ein Klack-Klack zu hören war, vermutlich vom 2 Massenschwungrad, was sonst nicht da war. Hoffentlich wird es nicht wieder schlimmer, ich schreibe morgen noch Mal.

Da wir sich wohl was verabschiedet haben.

Wenn es das Zweimassenschwungrad wäre, solltest du das beim abstellen des Motors ein kurzes klacken hören.

Themenstarteram 29. November 2018 um 12:12

Ok, Vibrationen sind nicht ganz weg. Versuch ich noch Mal zu lokalisieren. Auf jeden Fall sind nun komischerweise die Vibrationen weg, welche dauerhaft direkt auf die Karosserie eingewirkt haben. Selbst der Sitz und die Armlehne waren ja am Vibrieren. Auch fühlt es sich nicht mehr so an als ob man nur auf gepflasterten Straßen unterwegs ist. Motor ist auf einmal auch irgendwie leiser und ruhiger. Auch die Vibrationen im Stand ist zu 90% weg. Mal sehen wie es auf der Rückfahrt sein wird. Ist halt alles komisch...

Hoffentlich hat sich keine Schraube irgendwo gelockert, welche nun irgendwo im Getriebegehäuse liegt.

Nach der Vibration, jetzt Ruhe, eventuell bis zum Knall.

Hoffentlich nicht.

LG anhaltmike

Das ist jetzt die Ruhe vor dem Sturm, wie man so schön sagt!!! ;-)

Themenstarteram 30. November 2018 um 19:40

Nun, klimpert nichts und Vibrationen sind nicht weg, es ist weniger geworden. Vibrieren eure denn auch im Stand? Die Vibrationen beim Fahren scheinen Drehzahlabhängig zu sein. Bei 1500 bis 1750 und dann wieder 2100 bis größer 3500. Nun, ich hab noch nie im Stand einfach Mal viel Gas gegeben, könnte ich Mal probieren ob der dann anfängt zu wackeln.

Themenstarteram 2. Dezember 2018 um 13:34

Mir ist nun aufgefallen, dass die Vibrationen in gewissen Drehzahlbereichen stärker und damit deutlich zu spüren sind, was es aber unangenehm macht ist die Tatsache, dass die Schwingungen immer in der selben Frequenz sind, wie im Stand auch, ergo gefühlte 750 Umdrehungen pro Sekunde Schwingungen, wenn man die Geschwindigkeit hält. Eben nur in der Intensität anders aber gleich frequentiert. Zu spüren in Karosserie, Sitz, Fußraum.

am 2. Dezember 2018 um 14:51

Zitat:

@schnieders0902 schrieb am 2. Dezember 2018 um 13:34:10 Uhr:

Mir ist nun aufgefallen, dass die Vibrationen in gewissen Drehzahlbereichen stärker und damit deutlich zu spüren sind, was es aber unangenehm macht ist die Tatsache, dass die Schwingungen immer in der selben Frequenz sind, wie im Stand auch, ergo gefühlte 750 Umdrehungen pro Sekunde Schwingungen, wenn man die Geschwindigkeit hält. Eben nur in der Intensität anders aber gleich frequentiert. Zu spüren in Karosserie, Sitz, Fußraum.

@schnieders0902

Du hast schon ein Thema aufgemacht: „1.25 82 ps titanium von 2009 ruckelt wenn motor kalt, und Wagen vibriert wenn motor warm“

Jetzt hier noch einmal. Das ist schon mehr als verwirrend.

Bitte mach ein Video vom Motor im Leerlauf und lade es hoch (Videos hochladen kann jeder). Ich glaube das einfach nicht was Du hier schreibst: erst der Focus von 2009, jetzt ein anderer….

Themenstarteram 2. Dezember 2018 um 16:23

Der alte Beitrag war ein Fiesta. Das Problem hatte sich ein paar Wochen danach für mich geklärt, da mir ein Lieferwagen aufgefahen ist, Totalschaden.

Damals war es vermutlich was mit der Zündung. Dies hier, also der Focus ist ein neu gekaufter Wagen. Die ersten 21000 km keine Probleme, null Vibrationen, ruckeln oder sonst was, dann plötzlich fingen die Vibrationen an, erst nur beim Beschleunigen und im Gaspedal zu spüren und nur kurz, nun 4000 km später sind sie so wie beschrieben.

Ich werde Mal nächste Woche zur Werkstatt gehen.

Der Fehler ist unglaublich schlecht einzugrenzen, bin ja auch kein Mechaniker.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Leerlauf Vibrationen nur wenn Klima aus und Bremse getreten nach ca 15 Sek. Und sonstige Vibratione