ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. lautsprecher hinten ohne funktion aktiv system

lautsprecher hinten ohne funktion aktiv system

Audi A6 C4/4A
Themenstarteram 25. Juli 2011 um 19:21

hallo habe seit kurzem ein neues radio eingebaut und die hinteren lautsprecher sind ohne funktion (waren mit dem alten radio auch ohne funktion)!

am radio kommen nur die kabel der vorderen lautsprecher an und ich habe noch einen gelben eckigen stecker mit 6kabel der lose hinterm radio liegt. wer weiß wie ich die hinteren lautsprecher am radio anklemmen kann??? hatte beim freundlichen audi händler nachgerfagt konnte mir nichts darüber sagen wie es angeschlossen wird. der serviceberater hatte mir rausgesucht welches radio orginal reinkommt GAMMA PR.nr. 8AD und 8 lautsprecher (aktiv) PR.nr 8RN wer kann mir jetzt dabei helfen:confused:

Ähnliche Themen
44 Antworten

Zitat:

Original geschrieben von nogaroc4

Beim Teilaktivsystem habe ich keine Infos, wo da der Verstärker sitzen könnte. Ich weiß nicht mal wie das genau aufgebaut ist. Evtl. könnte das jemand, der selbst eins verbaut hat und ich möchte keine falschen Infos hier abgeben. 

Beim Bose sitzt er hier....

Mann Peter, kaum Zuhause und schon wieder Aktiv, klasse Kerl so mag ich dich!

War echt geil auch dich Persönlich kenn zu lernen, sorry das ich es hier schreibe aber muss einfach sein.

Hey Alki :D

 

Ja so bin ich halt. War auch echt super Dich endlich mal Live zu sehen. Das war echt das schönste Wochenende seit Ewigkeiten. 

Ich hoffe das nächste mal kommen noch mehr bzw. so viele wie sich anmelden. 

Der C4 verbindet....:D

 

 

 

 

 

 

 

Hab einen Adapter für´s Nokia-System beim Car-Hifi-Spezi umme Ecke gekauft: 13,49€

funktioniert hervorragend :)

Themenstarteram 31. Juli 2011 um 19:56

sorry kann leider nichts sehen

Dann verlinke mal deinen Adapter... 

Dann können wir vergleichen ob die gleich sind... 

Themenstarteram 31. Juli 2011 um 20:18

ein bild von meinem adapter

Hast Du mal gemessen ob an dem Stecker Strom ankommt. Geht das Radio an ? 

Welches Radio war vorher drin ? Wenn ja, dann schau mal in meinem Blog ist ein Link zu einer russischen Seite wo die Original Radios abgebildet sind und deren Schaltpläne. Dann weisst erst mal was wo ankommen sollte. 

Ist eine blöde Arbeit, aber das würde ich erstmal versuchen. 

Themenstarteram 31. Juli 2011 um 20:41

als ich mein a6 kaufte war kein radio drinne und ich hatte mir dann ein neues gekauft und normal angeschlossen mit einer endstufe und basskiste im kofferraum. als ich mein audi zerlegte um ihn lackieren zu lassen wusste ich bis dato nicht das ich lautsprecher hinten in türen hatte und wusste auch nicht was der gelbe stecker vorne im radio schacht sollte

Wie Du hast dein Auto zerlegt fürs lackieren und dabei erst gemerkt das Du hinten Lautsprecher hast ???? 

Dabei müsstest Du doch den Verstärker gefunden haben... oder ? 

 

Hast Du deine erste Anlage nur vorne verbaut ? Sorry.. ich stehe grad auf dem Schlauch. Abgesehen sind da doch die Lautpsrecherabdeckungen in den Türen. Wenn da keine drin sind hat er auch keine Lautsprecher verbaut. 

Warum hast nicht gleich auf Bose umgerüstet ? 

Themenstarteram 31. Juli 2011 um 21:03

hab mir nie einen kopf drum gemacht! ich habe nur gesehen das da mehere kabel in den türen gehen für die lautsprecher als er zerlegt war hilft mir leider auch nicht weiter:):confused::(

Themenstarteram 31. Juli 2011 um 21:06

vorne ist ganz normal übers radio und die hinteren sind immernoch tot werde morgen mal zum freundlichen soundbox fahren vielleicht können die mir weiter helfen vor ort danke trotzdem für deine hilfe:);)

Ich würde Dir gerne helfen, aber mir gehen grad auch die Ideen aus :rolleyes: Grad auch weil ich das System eben nicht kenne. 

Du musst erst mal rausfinden wo dein Verstärker sitzt, wenn das Teilaktive System überhaupt einen besitzt, was ich ja auch nicht weiß. 

Man findet im Netz auch sehr wenig Infos darüber. Nicht mal Schaltpläne oder ein Aufbau habe ich bisher finden können. 

http://www.michaelneuhaus.de/golf/golf4stecker.htm

siehe unter "gamma", die Belegung passte bei mir.

das aktivsystem auf passiv umbasteln halte ich für murks. dann lieber gleich nen paar gescheite LS rein

Zitat:

Original geschrieben von SuriViruS

http://www.michaelneuhaus.de/golf/golf4stecker.htm

siehe unter "gamma", die Belegung passte bei mir.

das aktivsystem auf passiv umbasteln halte ich für murks. dann lieber gleich nen paar gescheite LS rein

Ich habe meine auf Passiv umgebaut gehabt! Ist kein Murks, die mit vernünftigem Radio angesteuert bringen die sogar auch noch mehr Dampf raus als mit den Nokia Original Verstärkern.....:)

am 1. August 2011 um 11:16

Hatte ich damals auch gemacht. Die LS sind zwar nicht der absolute Bringer, aber besser als garnichts ist es allemal. Ist aber schon Jahre her. Irgendwann habe ich wieder ein Originalradio eingebaut und die Endstufen mussten wieder ran.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. lautsprecher hinten ohne funktion aktiv system