ForumA6 4A
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Aktiv LS hinten rechts verzerrt.

Aktiv LS hinten rechts verzerrt.

Audi A6 C4/4A
Themenstarteram 13. Juli 2010 um 9:09

Hat jemand diesen Fehler auch schon mal gehabt und eventuell auch gelöst?

LS hinten Beifahrerseite verzerrt und zu leise.

Vermutung Kabel von Membrane zum Anschlußpunkt defekt.

Hat eventuell sogar einer einen Aktiv LS in schwarz ab zu geben für kleines Geld?

Ähnliche Themen
15 Antworten

Lötstellen auf der Platine....das war es bei mir! Bei mir war auch der TMT zu leise bzw war klopfempfindlich!

Themenstarteram 13. Juli 2010 um 11:37

Zitat:

Original geschrieben von Psychobiken

Lötstellen auf der Platine....das war es bei mir! Bei mir war auch der TMT zu leise bzw war klopfempfindlich!

Das komische ist wenn ich richtig Laut mache geht er dann besser????

Ich baue den mal Heute abend raus und schaue es mir an, gib dann bescheid.

Genau der ist auch bei mir zu leise und verzerrt der TMT, HT ist o.K.

Joa das kann schon sein.....wenn da eine oder mehrere Lötstellen dann durch mehr Saft evtl warm werden oder sich richtig hinruckeln, dann kann das schon sein, dass es dann besser funktioniert!

Kann drauf wetten, dass wenn du Musik anmachst und hinten auf den Ls draufklopfst, dass er reagiert!

Was bei mir auch war.....eine Leitung an der Steckverbindung hinter der Türpappe war abgerissen! Bei dem Fehler geht aber der Lautsprecher meist gar nicht...

Themenstarteram 13. Juli 2010 um 11:55

Zitat:

Original geschrieben von Psychobiken

Joa das kann schon sein.....wenn da eine oder mehrere Lötstellen dann durch mehr Saft evtl warm werden oder sich richtig hinruckeln, dann kann das schon sein, dass es dann besser funktioniert!

Kann drauf wetten, dass wenn du Musik anmachst und hinten auf den Ls draufklopfst, dass er reagiert!

Was bei mir auch war.....eine Leitung an der Steckverbindung hinter der Türpappe war abgerissen! Bei dem Fehler geht aber der Lautsprecher meist gar nicht...

Jep Klopfempfindlich ist er!!!

Themenstarteram 14. Juli 2010 um 22:44

So Heute ausgebaut, alles nachgelötet, kein Erfolg.

Also machen wir es zum Passivsystem, Endstufe abgeklemmt, vorne Kabel auf Passiv angeschlossen, Lautsprecher dran und siehe da siehste Blöd aus, Lautsprecher genauso Tot wie vorher, nur ein verzerren verlässt die Membrane zu meinen Ohren. Also dachte ich es sind die Kabel von Membrane zur Anschlußklemme, Leitung gemessen Top keine Unterbrechung, aber egal löten wir mal ne Leitung drüber, Erfolg: kein Unterschied.

Dann messen wir mal den Lautsprecher, siehe da endlich Fehler zwar gefunden aber immer noch keine Mucke aus der Tür hinten Rechts. Kurzschluss fas nur 1,0 Ohm auf dem Lautsprecher, deswegen wurde die Endstufe auch richtig Heiß in de Tür.

HILFE HAT DEN KEINER EINEN GEBRAUCHTEN NOKIA AKTIV LS IN DER FARBE SCHWARZ.

na toll....das ist ja doof! sry habe nur die Frontis über!

Entweder in der Bucht welche organisieren oder baust einfach andere ein und lässt sie über das Radio laufen!

Themenstarteram 14. Juli 2010 um 23:01

Zitat:

Original geschrieben von Psychobiken

na toll....das ist ja doof! sry habe nur die Frontis über!

Entweder in der Bucht welche organisieren oder baust einfach andere ein und lässt sie über das Radio laufen!

Ich will eigentlich auf den ktiven bleiben, weil die Enstufenmäßig auf das fahrzeug angepasst sind. Passiv klingt Hinten nicht so gut mit den original LS und andere möchte ich Eigentlich nicht drauf machen, weil ich die Originalität behalten möchte und mir der klang so vollkommen ausreicht.

In der Bucht finde ich Zur Zeit keine oder hast Du einen gefunden, wenn Ja dann bitte her it der Artikelnummer.....

Zitat:

Original geschrieben von metinyueksel

 

In der Bucht finde ich Zur Zeit keine oder hast Du einen gefunden, wenn Ja dann bitte her it der Artikelnummer.....

310206134449 die könnten aktiv sein....

oder guckste hier beim Kuhn für 9,50...glaube das ist vom Preis unschlagbar!

Themenstarteram 15. Juli 2010 um 7:44

Zitat:

Original geschrieben von Psychobiken

Zitat:

Original geschrieben von metinyueksel

 

In der Bucht finde ich Zur Zeit keine oder hast Du einen gefunden, wenn Ja dann bitte her it der Artikelnummer.....

310206134449 die könnten aktiv sein....

oder guckste hier beim Kuhn für 9,50...glaube das ist vom Preis unschlagbar!

Perfekt Danke,

die von der Bucht sind leider die Passiven vom Audi 100, aber die von der Quattro-Zentrale ist der richtige, gekauft bezahlt und ich hoffe die machen kein Urlaub. Sind aber leider in Grau und ich hoffe das ich die Abdeckung von dem alten abbekomme und auf den grauen drauf machen kann.

Hab da auch direkt mal die Kofferraum Fussboden Abdeckung mitgekauft, habe den 7 Sitzer wobei die Sitzbank im Kofferaum nicht benutzt wird aber die Abdeckung bleischwer ist.

hehe..wunderbar....Versand ist da relatvi schnell! Glaube ich musste max 2 Tage warten! Hatte mir da gebrauchte (3 Jahre alte) Dämpfer gekauft! Top Preis zu Top Qualli!

Themenstarteram 15. Juli 2010 um 11:44

Zitat:

Original geschrieben von Psychobiken

hehe..wunderbar....Versand ist da relatvi schnell! Glaube ich musste max 2 Tage warten! Hatte mir da gebrauchte (3 Jahre alte) Dämpfer gekauft! Top Preis zu Top Qualli!

Jep eben ist die Mail gekommen, Ware ist unterwegs. WOW da werde ich noch öffter kaufen.

Zitat:

Original geschrieben von metinyueksel

Zitat:

Original geschrieben von Psychobiken

hehe..wunderbar....Versand ist da relatvi schnell! Glaube ich musste max 2 Tage warten! Hatte mir da gebrauchte (3 Jahre alte) Dämpfer gekauft! Top Preis zu Top Qualli!

Jep eben ist die Mail gekommen, Ware ist unterwegs. WOW da werde ich noch öffter kaufen.

Dito......schade, dass sie keine passigen Dämpfer für hinten im Programm haben...bräuchte ich auch noch!

Themenstarteram 16. Juli 2010 um 14:27

So ist eben angekommen von der Quattro-Zentrale.

Top Team, Preisgünstig, Sauber, wie angegeben und verdammt schnell.

Leider wie bereits erwähnt in Grau.

Also ich schnell abgemacht von alt die Gitter und druf gemacht auf neu.

Jeah Top läuft und muss nur noch eingebaut werden. Bin noch arbeiten also erst Heute Abend.

Zitat:

Original geschrieben von metinyueksel

 

Also ich schnell abgemacht von alt die Gitter und druf gemacht auf neu.

Jeah Top läuft und muss nur noch eingebaut werden. Bin noch arbeiten also erst Heute Abend.

Jawoll...so muss das sein! Also bekommt man die Gitter einfach ab ja?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4A
  7. Aktiv LS hinten rechts verzerrt.