ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. läuft heiß ab 180 km/h

läuft heiß ab 180 km/h

Themenstarteram 14. Oktober 2005 um 13:53

Hallo zusammen bei mir wurde vor kurzem die Wasserpumpe ausgetauscht nachdem die total den Geist aufgegeben hat. Seit dieser Zeit kann ich, egal bei welcher Aussentemperatur, nicht über 180 km/h fahren ohne das sich das Thermometer von 90 Grad auf 130 Grad bewegt. Fahre ich gleich wieder ca. 160 km/h sinkt die Temperatur wieder auf normal 90 Grad. Fahre ich nie über 180 km/h kann ich Stunden so weiterfahren ohne jegliche Beschwerden. Die Werkstatt meint der Kühler sei verkalkt aber das kann nicht sein denn ich hab nie in den ganzen 6 Jahren auch nur einen Tropfen normales Leitungswasser nachgefüllt, brauchte ich auch nicht es hat ja nie was gefehlt. Ich glaube die Pumpe hat ein Teil verloren und das steckt jetzt im Kühler oder Motor und dadurch kann nicht genügend Wasser durch den Motor oder Kühler ströhmen.

Wer hat sowas auch schon mal gehabt und was war die Ursache. Ich brauche Eure Hilfe denn ich kann ja nicht die ganze Zeit von Golf 1.6 überholt werden.

Danke

Markus

Ähnliche Themen
38 Antworten

Du kannst Stundenlang 180 fahren? Must du den net tanken?

Hallo,

kann natürlich sein, dass die neue Pumpe auch hin ist, aber ich glaube man sollte erst mal nach dem Thermostat schauen.

Auf jeden Fall würde ich die Werkstatt wechseln, wer so einen Mist erzählt dem kann man nicht vertrauen.

Gruß

TT-Eifel

Vielleicht wurde auch nur zuviel Frost-/Kühlerschutz reingekippt, als Ausgleich für den Verlust beim Wechseln.

Das würde auch für die hohen Temps sorgen.

Meß doch mal den Frostschutz. Ist der irrsinnig hoch, dann könnte es auch daran liegen.

Gruß

TT-Fun

ist doch grade andersrum...zuviel frosschutz erhöht den siedepunkt..

Gruß. Wasserpumpe würde ich ausschließen(würde nach kurzer Distanz überkochen)Thermostat glaub ich auch nicht da würde der Motor seine Temperatur nicht erreichen. Das sich ein Teil verklemmt hat hmm...das würde sich auch bei 160km/h bemerkbar machen. Schau mal nach deinem Temperaturfühler und Kombiinstrument. Wenn er 130grad Anzeigt halt mal an und fühl an nem Kühlwasserschlauch was er ca. Temperatur hat.

Zitat:

Original geschrieben von Alex TT 225PS

Gruß. Wasserpumpe würde ich ausschließen(würde nach kurzer Distanz überkochen)Thermostat glaub ich auch nicht da würde der Motor seine Temperatur nicht erreichen. Das sich ein Teil verklemmt hat hmm...das würde sich auch bei 160km/h bemerkbar machen. Schau mal nach deinem Temperaturfühler und Kombiinstrument. Wenn er 130grad Anzeigt halt mal an und fühl an nem Kühlwasserschlauch was er ca. Temperatur hat.

Sehr gewagte Thesen...

Tulura

Das mit dem verkalkten Kühler könnte hinkommen.

Müßte dann aber drehzahlabhängig sein. Also 180km/ im 6.GANG ca.4500U/min.

Fahr doch mal im 5.Gang mit >4500U/min. Wird er da auch zu heiß ?

Vieleicht ist auch die neue Wasserpumpe defekt. Bei zu hoher Drehzahl und damit zu hohem Druck rutscht das Flügelrad über die Welle. Hatten wir auch schon.

@tulura warum gewagte thesen?

Zitat:

Original geschrieben von Alex TT 225PS

@tulura warum gewagte thesen?

1. Wasserpumpe würde ich ausschließen(würde nach kurzer Distanz überkochen)

2. Thermostat glaub ich auch nicht da würde der Motor seine Temperatur nicht erreichen.

3. Das sich ein Teil verklemmt hat hmm...das würde sich auch bei 160km/h bemerkbar machen.

4. Schau mal nach deinem Temperaturfühler und Kombiinstrument. Wenn er 130grad Anzeigt halt mal an und fühl an nem Kühlwasserschlauch was er ca. Temperatur hat.

Also (meiner Meinung nach):

1. Die Wasserpumpe läuft motordrehzahlabhängig. Wenn er (länger, also nicht beim Beschleunigen) mit 180 statt 160 KM/h fährt dreht auch die Wasserpumpe höher. Dadurch steigt der Druck den die Pumpe aufbringt, die Belastung der Pumpe steigt und das Flügelrad kann "schlupfen" (eine "halbfertige" Kupplung rutscht auch nur bei Vollast).

Was hat das überkochen direkt mit der Pumpe zu tun? Wenn die Pumpe 1a funktioniert und der Kühler dicht/verstopft ist, kochte so über - genauso wie er überkocht wenn der Kühler ok ist aber die Pumpe def. ist.

2. Der Motor erreicht auch mit voll offenem Thermostat seine Temperatur - nur langsamer (na gut, im Winter bei tiefen minusgraden evtl. nicht - aber er hat JETZT das Problem und wir haben keine tiefen Temepaturen.

3. Bei 160 entsteht weniger Wärme als bei 180 somit ist es ein anderer Zustand.

4. Ich persönlich, und ich vermute sehr stark er auch nicht, kann mit Handauflegen nicht sagen, ob das Bauteil 90, 100 oder 130 Grad hat - und schon garnicht ohne eine "90Grad-Referenz zum Vergleich direkt daneben zu haben. Nur mal so als Bsp.: ab ca. 70 - 80 Grad kannst du, wenn du kein Fakir bist, ein Bauteil nicht mehr mit der ungeschützen Hand länger anfassen. Von mal schnell "draufpatschen" kann man bestimmt keine vernünftige Aussage zur Temp machen.

Daher sehe ich, persönlich, in deinem Beitrag keine Aussage die zutrifft.

Wie immer, ich will nicht den Oberlehre spielen oder stänkern - rein technisch kann ich deine Aussagen einfach nicht nachvollzihen und halte sie für grundlegend falsch.

Tulura

PS @StudenTT, wo bist du??? Das ist doch eine klassischer Fall für Dich ;-)

Okay. Wollte nur ne hilfestellung geben. Aber hier sind ja genügend andre KFZ-Mechaniker außer mir. Die kennen sich bestimmt aus.mfg

@Tulura

Der Alex hat mit dem Thermostat grundsätzlich recht. Was du da zum Erreichen der Temp schreibst stimmt zwar, hat aber mit dem geschilderten Problem nichts zu tun. Der Motor läuft zu heiß und wird nicht zu langsam warm.

Die "Hand+auflegen" Methode funktioniert aber dennoch sehr gut, da bei bis ca. 87 Grad Kühlwassertemp die oberen Schläuche des Kühlkreislaufes kalt bleiben und man kann sehr wohl einen Unterschied feststellen.

@STA2020

Wähle doch mal den Kanal 49 in der Klima an und schau ob die Werte deiner Tempanzeige im Kombi mit denen in der Klima übereinstimmen, wenn das der Fall ist kann man schonmal den Kühlmitteltempgeber ausschließen.

@all

Kann ein Thermostat auch in der Art defekt sein, dass es nicht aufmacht?? Wir reden ja bisher immer davon, dass es immer offen ist.

;)

... wieder was dazu gelernt ;-)

Tulura

@ STA wird das FZG. im Stand bei erhöhter Drehzahl ca.3000 1/min auch so heiß? Werden die schläuche hart?

Zitat:

Original geschrieben von Flo_BS

@all

Kann ein Thermostat auch in der Art defekt sein, dass es nicht aufmacht?? Wir reden ja bisher immer davon, dass es immer offen ist.

;)

Ja klar kann das an einer bestimmten Stelle hängen bleiben.

Das Thermostat (heißt ja Kühlmittelregler) fängt bei ca. 87 Grad an zu öffnen und hat sein Öffnungsende bei 102 Grad erreicht.

Dazu hat es min 7 mm Öffnungshub.

Gruß

TT-Eifel

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. läuft heiß ab 180 km/h