ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ein paar fragen zum Ladedruck...

Ein paar fragen zum Ladedruck...

Themenstarteram 30. August 2005 um 7:10

Hallo zusammen.

Es wurde zwar schon zig mal Diskutiert aber ich habe noch ein paar spezielle Fragen an die Spezialisten unter euch.

Ich habe am WE meine Auto Gauge LDA eingebaut und bin jetzt ein bissel testen gefahren.

Mir ist aufgefallen das der Ladedruck um 0.2 Bar höher ist wenn es draußen sehr warm ist.

Bei 15C habe ich im overboost 1.45 Bar und gehalten 1.35 Bar.

Aber bei 28C fahre ich im overboost 1.65 Bar und gehalten 1.5 Bar.

 

Auch ist mir aufgefallen das der Ladedruck immer hoher wird je höher der eingelegte Gang ist.

Also 1,2,3 Gang etwas weniger Ladedruck.

Den meisten Ladedruck habe ich beim Durchbeschleunigen im 6. Gang.

 

Desweiteren sehen ich beim Durchbeschleunigen das der Ladedruck immer wieder leicht geregelt wird.(die Nadel der LDA zittert leicht, so ca: 1-2mm)

Ist das bei euch auch so?

Vieleicht könnte jemannd mal ein Video wärend der Fahrt im 3,4,5 oder 6. Gang reinstellen. Damit ich den verlauf mal vergleichen kann.

Das wäre Super von euch.

Daten: 225er APX +Abt Abstimmung phase1

MfG Kaisi

Ähnliche Themen
20 Antworten

hi kaisi80

 

ich bin zwar nicht sooo der Fachmann, aber ein paar Antworten hab ich schon :cool:

Dass der Ladedruck bei höheren Aussentemperaturen steigt hast Du richtig erkannt.

Durch die Erhöhung des Ladedrucks soll der Leistungsverlust, der durch die höhere Aussentemperatur entsteht kompensiert werden.

Denn bei höheren Temperaturen nimmt ja die Dichte der Luft ab, z.B. Luftdichte bei 0°C ist 1.293 kg/m^3, bei 20°C 1.2 kg/m^3 und bei 40°C nur noch 1.12 kg/m^3.

Das in den höheren Gängen mehr Ladedruck anliegt, liegt daran, dass der Lader auch mehr Zeit hat den Druck aufzubauen bzw. zu halten.

Meiner Meinung sind aber Deine Ladedruckangaben einwenig hoch, ich würde den Ladedruck mal über Messwertblock 115 messen, dann kannst Du dir auch den Druckverlauf über den ganzen Drehzahlbereich anschauen.

Denn eigentlich sollte Dein Steuergerät bei über 1.55 bar LD in den Notlauf gehen.

Wenn Du möchtest kann ich Dir auch mal ein Diagramm von meinem (BAM) schicken.

gruss juiced

Themenstarteram 31. August 2005 um 7:58

Hallo juiced,

Danke für deine Antworten.

Wegen des hohen Ladedrucks stand noch nie etwas im Fehlerspeicher.

Der wagen hat 98t Km runter und hat seit anfang an diese Abstimmung.

Leider hab ich noch(!) kein Diagnose Kabel, damit ich mal den Messwertblock vom Steuergerät auslesen kann.

Kannst du mir ein Diagnosekabel empfehlen.

Ja bitte schicke mir mal dein Diagramm.

An alle anderen habt ihr vieleicht ein kleines Video vom Ladedruckverlauf?

MfG Kaisi

Themenstarteram 1. September 2005 um 11:41

Diagnosekabel

 

Hallo

Was habt ihr für ein Diagnosekabel?

Wo habt ihr es gekauft? Preise?

vielen Dank

Kaisi

ebay-usb-teil für nen fuffi..

Zitat:

Desweiteren sehen ich beim Durchbeschleunigen das der Ladedruck immer wieder leicht geregelt wird.(die Nadel der LDA zittert leicht, so ca: 1-2mm)

das liegt am N249 Ladedruckregelventiel was du getroßt rausschmeißen kannst, fahre auch denn APX und dieses ventiel ist bei mir nur noch elektronisch angeschlossen, wegen des fehlercodes...

über dieses ventiel wird der ladedruck vom motorsteuergerät geregelt.anleitung zur umgehung

Soweit ich weiß steuert das n249 das SUV, nicht den Ladedruck.

Also grundsätzlich finde ich es schon merkwürdig, dass bei hohen Temperaturen der Ladedruck so deutlich erhöht ist, insbesondere das berichtete Niveau von 1.65 im overboost kommt mir für einen ABT-Chip sehr hoch vor.

Bei mir ist der LD in etwa immer gleich hoch, auf +/-0,05 will ich nicht festlegen aber keinesfalls eine Differenz von 0,2bar im overboost, das ist eine ganze Menge.

Eine Kompensation von geringerer Luftdichte bei hohen Außentemperaturen durch erhöhten Ladedruck kann ich mir nicht vorstellen, da durch die LD-Erhöhung die Temperatur der Luft ja noch weiter steigt und die Gemischbildung durch die gemessene Luftmasse am LMM berechnet wird.

Stimmt vielleicht etwas mit der Ladedruckregelung nicht (n75) fährst Du da mit einer anderen Version, dass deshalb so hoher overboost entsteht? Ist ein GZ eingebaut?

Eventuell ist die Anzeige fehlerhaft, die Instrumente von autogauge sind ja leider für schlechte Qualität bekannt. Wo nimmst Du den LD ab?

es ist doch vielmehr so, dass bei geringerer dichte der luft(zb. gebirge) der druck runtergeregelt wird...

Genau, der Lader würde ja sonst überdrehen, bei dem Versuch den Soll-LD zu erreichen.

Würde gern wissen, ob an der Ladedrucksteuerung von alles original bzw. in Ordnung ist.und vor allem wo der LD abgenommen wird.

Themenstarteram 1. September 2005 um 15:25

Hallo Wowbagger19,

Also ich habe nichts am N75 oder der Regelung gemacht. Es ist ein Originales N75C verbaut. Von GZ halte ich nicht viel, ist also auch nicht verbaut.

Ich werde mal die Steuergerätewerte auslesen, wenn ich ein Kabel gekauft hab.

Welchen Typ habt ihr, wo her und was bezahlt?

Den Ladedruck hab ich am Benzindruckregler abgenommen.

Über die genauigkeit der Auto Gauge kann ich nichts sagen, weil ich noch keine andere Anzeige dran hatte.

Gruß Kaisi

Ok, dann ist ja alles soweit in Ordnung, GZ ist eh Mist aber war mal eine Zeit lang recht angesagt. Abnahme am Benzindruckregler ist auch richtig, ich tippe dann mal auf ein defektes n75 oder eine defekte Steuerleitung des Ventils.

Eigentlich sollte der Ladedruck ja konstant hoch sein, also im overboost bspw. seine 1,45bar erreichen, ein Überschießen des LD wird dann ja dadurch verhindert, das der Druck auf die Laderturbine reduziert wird, indem Abgase übers Wastegate an der Turbine vorbeigeleitet werden.

Ich vermute das Einregeln des LD auf ein bestimmtes Niveau funktioniert nicht richtig, auch weil Du schreibst das der LD beim durchbebschleunigen zittert. Warum das aber nur bei höheren Außentemperaturen der Fall ist, kann ich mir auch nicht recht erklären.... irgendwie merkwürdig.

was haltet ihr von der deaktivierung n249??

aus der beschreibung im oben stehenden link, werde ich nicht schlau. wie mache ich das richtig?

beim 132kw gar nicht..da bringts nix-auch wenn andere anderes behaupten..;)

mess aml den innenwiderstand des n75-sollte zwischen 25 und 35ohm liegen!

Themenstarteram 2. September 2005 um 7:37

Zitat:

Original geschrieben von Wowbagger19

Ich vermute das Einregeln des LD auf ein bestimmtes Niveau funktioniert nicht richtig, auch weil Du schreibst das der LD beim durchbebschleunigen zittert. Warum das aber nur bei höheren Außentemperaturen der Fall ist, kann ich mir auch nicht recht erklären.... irgendwie merkwürdig.

Hallo,

Das ist nicht nur bei höheren Außentemperaturen, nur dann ist es stärker zu Spüren bzw zu Sehen in der LDA. Ich habe immer das Gefühl das der Wagen für einen bruchteil einer Sekunde festgehalten wird. Ab ca 3000 U/min. Und ab da Zittert der Ladedruck beim Durchbeschleunigen.

Kaisi

Themenstarteram 2. September 2005 um 7:42

Zitat:

Original geschrieben von patrick202

beim 132kw gar nicht..da bringts nix-auch wenn andere anderes behaupten..;)

mess aml den innenwiderstand des n75-sollte zwischen 25 und 35ohm liegen!

Ich habe einen 225er APX.

Hab ich schon mal gemacht, ich glaube der lag bei 33 Ohm.

Müsste also OK sein.

Kaisi

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Ein paar fragen zum Ladedruck...