ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Kühlwasser wird nicht warm

Kühlwasser wird nicht warm

Themenstarteram 31. Mai 2007 um 11:33

Hallo,

vielleicht kann mir hier jemand kurz helfen::

Ich fahre einen Astra F, C16NZ, Baujahr 93. Seit kurzem wird der Wagen schnell warm, d. h. die Temperaturanzeige ist bereits nach einem Kilometer auf ca. 90 Grad. Das ging sonst nie so schnell. Ich dachte, es wäre vielleicht zuwenig Wasser drauf. Aber der Behälter mit dem Kühlwasser war bis zum Mittelstrich voll. Dabei fiel mir auf, daß das Kühlwasser in dem Behälter kalt war. Bisher war es so, daß der ganze Behälter komplett heiss war.Die Schläuche, die zum Kühler gehen sind kochend heiss, der Rücklaufschlaub ist kalt.

Also bin ich zu meiner Werkstatt gefahren. Dort wurde alles geprüft, der Wasserkreislauf ist offen. Da ich noch ein paar Ersatzteile hatte, habe ich die Wapu, den Kühler, das Thermostat und bei der Gelegenheit gleich die Kopfdichtung erneuern lassen.

Das Problem bleibt jedoch bestehen, das Kühlwasser wird nicht heiss. Selbst als es in den letzten Tagen so heiss war und ich den Wagen im Stand laufen ließ, wurde das Wasser im Behälter nicht heiss.

Ist das normal? Weiß jemand einen guten Rat?

Beste Antwort im Thema

Luft ist nicht Abgas.

Nicht bei allen Opel läuft der Lüfter nach, beim X16SZR auch nicht soweit ich weiß.

Großen und kleinen Kühlkreislauf haben faktisch alle Verbrenner. Dafür ist das Thermostat.

42 weitere Antworten
Ähnliche Themen
42 Antworten
am 31. Mai 2007 um 12:48

das is ja witzig ich hab das problem gehabt dass mein motor zu schnell zu heiß wird und deiner wird garnich warm;)

ne also wird denn nur das wasser nich warm oder der motor auch nich?

also der behälter is ja nur ein ausgleichsbehälter vom kühlwasser vllt is der behälter ja irgendwie verstopft oder so stheht der denn unter druck wenn du ihn öffnest??

Themenstarteram 31. Mai 2007 um 12:54

Der Motor wird warm, die Heizung auch. Wenn ich den Behälter öffne passiert nichts, es ist kein Druck drauf. Ich kenne das u. a. vom Corsa B und Kadett, daß der Behälter ordentlich unter Druck steht und das Wasser rausspritzt wenn man ihn öffnet.

Bei einem Bekannten, der ebenfalls einen Astra F fährt, wird der Behälter samt Wasser richtig heiss.

am 31. Mai 2007 um 13:31

wenn der motor im stand läuft, springt der lüfter denn irgendwann an?

Themenstarteram 31. Mai 2007 um 13:43

ja der Lüfter läuft.

am 31. Mai 2007 um 14:01

dann sollte der behälter auch warm sein bzw unter druck stehen.(lüfter springt erst um 100grad an)

aufjedenfall würd ich mir keine gedanken machen.

fahr doch mal ne runde autobahn und dann wird der behälter auch warm. sollte er zumindest...

Themenstarteram 31. Mai 2007 um 14:07

ja das sollte er. Das Phänomen ist aber, daß er es nicht tut. Der Behälter und das darin befindliche Wasser werden weder im Stand warm, noch nach einer halbstündigen, schnellen Autobahnfahrt.

Kurios ist auch daß mir das keine Werkstatt schlüssig erklären kann.

hört sich irgendwie so an als hättest du ein problem beim wassertransport... das also das wasser einfach nur steht oder nur sehr sehr langsam fließt.

würde mal probieren kühler und wasserpumpe zu prüfen, weiß zwar nicht was da kaputt gehen kann aber wenn ich so drüber nachdenke kann das nicht viel was anderes sein.

temperaturanzeige steigt schnell

wasser ist bis zum kühler warm, danach kalt

thermostat arbeitet

Themenstarteram 31. Mai 2007 um 14:47

Kühler und Wasserpumpe sind schon neu reingekommen. Der alte Kühler war in Ordnung, ebenso die Wasserpumpe. Kann innerhalb des Wasserkreislaufs, z. B. Im Heizungskühler falls es sowas gibt, was verstopft sein, daß das Wasser da nicht durch kann?

Zwei Sachen testen.Tsecker von der Tempanzeige abziehen,und gegen Masse halten.Dann schaun was drinne passiert.der zeiger,mus bis zum roten Anschlag gehen.Wenn Masse weg,muss er aufliegen.Dann motor starten,etwa 5 min fahren.Dann dicken oberen Schlauch zum Kühler anfassen.Ob dieser warm ist.Ist dieser kalt,ist Dein Thermostat die ganze Zeit offen.Ist er warm,dann den unteren vom kühler anfassen,dieser muss kälter sein.Wasserpumpe kontrollieren.Manchmal verliert Sie kein Wasser,aber die schaufeln sind kaputt´,und tranportieren das Wasser nicht richtig.Ohne Druck und normalen Frostzusatz,kocht Dein Wasser fast bei der Temp.Durch den Druck der dasein müsste und die Zugabe vom Frostschutz,wird der Siedepunkt nach oben versetzt.

Themenstarteram 31. Mai 2007 um 15:04

Den Steckertrick lasse ich mal ausprobieren.

Das Thermostat ist auch neu und soll laut Werkstattangaben richtig arbeiten.

Es wurden auch schone kaputte eingebaut...

Themenstarteram 31. Mai 2007 um 15:16

wohl wahr. Ich lasse es mal testen.

Da man mich schon für verrückt erklärt hat, es ist doch richtig, daß das Wasser überhaupt heiss werden muß, oder?

am 31. Mai 2007 um 20:13

Zitat:

Original geschrieben von iral_kbk

hört sich irgendwie so an als hättest du ein problem beim wassertransport... das also das wasser einfach nur steht oder nur sehr sehr langsam fließt.

würde mal probieren kühler und wasserpumpe zu prüfen, weiß zwar nicht was da kaputt gehen kann aber wenn ich so drüber nachdenke kann das nicht viel was anderes sein.

temperaturanzeige steigt schnell

wasser ist bis zum kühler warm, danach kalt

thermostat arbeitet

Wasserpumpe vermute ich auch!

am 31. Mai 2007 um 21:16

aber du testest nicht den scheibenwischwasserbehälter oder ? :D ..

ne spaß bei seite, ja das wasser muss heiß bzw. warm werden. teste doch mal den kühlkreislauf also wie schnell das wasser sich bewegt..

Mfg Daniel

Deine Antwort
Ähnliche Themen