Forum207 & 208
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Kratzendes Geräusch, Leistungsverlust, Abgasentgiftungsanlage - Was kann das sein?

Kratzendes Geräusch, Leistungsverlust, Abgasentgiftungsanlage - Was kann das sein?

Peugeot 207 1 (W)
Themenstarteram 5. Dezember 2011 um 14:07

Hallo,

habe mich soeben in diesem Forum angemeldet und sage ersteinmal "Hallo" :-)!

Ich habe seit ein paar Tagen folgendes Problem: Mein 207cc macht hin und wieder ein seltsames Geräusch beim Gas geben. Es ist schwierig zu beschreiben, aber ich würde es als ein leicht kratzendes Geräusch bezeichnen. Mal stärker, mal schwächer. Das komische ist das das Geräusch nicht immer auftritt. Außerdem habe ich einen Leistungsverlust festgestellt. Habe einen Turbo. Der Wagen zieht wesentlich schlechter. Heut früh hat auch die Kontrolllampe "Abgasentgiftungsanlage defekt" geleuchtet. Aber was kann es genau sein? In die Werkstatt gehe ich auf jeden Fall diese Woche.

Danke :-)

Ähnliche Themen
23 Antworten

Hallo!

Fuhr neulich mit ca 170 km/h auf der Autobahn und plötzlich kam ohne irgendwelche Voranzeichen die Meldung: "Info Abgassystem defekt". Mit dem Aufleuchten starb sofort der Motor ab und ließ sich erst wieder starten nachdem der Schlüssel einmal abgezogen wurde. Seitdem stirbt der Motor bei Drehzahlen über 3000U/min auch sofort ab - ohne ruckeln oder ähnliches, einfach aus.

Was kann denn das wieder sein???

 

 

[Von Motor-Talk aus dem Thema 'Info Abgassystem defekt' überführt.]

Das kann man so nicht sagen. Da hilft nur ein Besuch beim P-Händler inkl. Fehlerauslesen.

 

[Von Motor-Talk aus dem Thema 'Info Abgassystem defekt' überführt.]

Klingt nach EGR Ventil. Hatte ich auch vor 3 Wochen über 3500U/min

Kostet 620EUR der Spass :(

 

[Von Motor-Talk aus dem Thema 'Info Abgassystem defekt' überführt.]

Zitat:

Original geschrieben von Prosecco.77

Hallo,

habe mich soeben in diesem Forum angemeldet und sage ersteinmal "Hallo" :-)!

Ich habe seit ein paar Tagen folgendes Problem: Mein 207cc macht hin und wieder ein seltsames Geräusch beim Gas geben. Es ist schwierig zu beschreiben, aber ich würde es als ein leicht kratzendes Geräusch bezeichnen. Mal stärker, mal schwächer. Das komische ist das das Geräusch nicht immer auftritt. Außerdem habe ich einen Leistungsverlust festgestellt. Habe einen Turbo. Der Wagen zieht wesentlich schlechter. Heut früh hat auch die Kontrolllampe "Abgasentgiftungsanlage defekt" geleuchtet. Aber was kann es genau sein? In die Werkstatt gehe ich auf jeden Fall diese Woche.

Danke :-)

Hallo erstmal :)

Hast du den Leistungsabfall nun immer? Oder tritt der gelegentlich auf?

Ich hatte ähnliche Symptome bei meinem 207 GTI.

Das Geräusch war irgendwie schleiffend und vor allem der extreme Leistungsverlust... Dann hatte auch noch ein Fehler mit dem Abgas-System aufgeleuchtet. Weiss aber nicht mehr genau, was genau...

Es stellte sich heraus, dass die Einstellung der Steuerkette sich "verstellt" hatte (wie auch immer das passieren konnte). Sprich der Motor hat die Leistung gedrosselt, bzw. aufs Notprogramm umgeschalten und die Leistung war weg... Die Steuerkette wurde dan neu eingestellt. Hat auch 1 Monat gehalten, danach ist der Fehler wieder aufgetreten und man hat die komplette Steuerkette getauscht... Kostete allem in alles rund 1500.- CHF und wurde bei mir aber zum Glück durch die Gebrauchtwagengarantie gedeckt...

Ich weiss nicht, ob es sich tatsächlich um das selbe Problem handelt. Aber was den Leistungsabfall betrifft: Wenn auf das Notprogramm umgestellt wird, geht gar nichts mehr. Es fühlt sich so an, als ob bis 2500 U/min. alles normal ist und ab dann geht einfach NICHTS mehr.

Vielleicht ist es ein Imput, aber vielleicht ist es bei dir auch ein ganz anderes Problem...

Hoffentlich findest du eine Lösung!

Gruss

Themenstarteram 5. Dezember 2011 um 15:05

Vielen Dank für Dwine Antwort :-)

Also den Leistungsabfall habe ich eigentlich erst seit Donnertstag. Am Wochenende bin ich extra nicht mit dem Auto gefahren, da ich nicht weiß was ist. Möchte keinen größeren Schaden anrichten. Heute früh bin ich not gedrungen eine kurze Strecke gefahren, aber das Geräusch war nicht da. Leistung brachte e auch heute früh nicht so wie sonst, bin aber auch erhlich gesagt sehr sachte gefahren.

Zitat:

Original geschrieben von Prosecco.77

Vielen Dank für Dwine Antwort :-)

Also den Leistungsabfall habe ich eigentlich erst seit Donnertstag. Am Wochenende bin ich extra nicht mit dem Auto gefahren, da ich nicht weiß was ist. Möchte keinen größeren Schaden anrichten. Heute früh bin ich not gedrungen eine kurze Strecke gefahren, aber das Geräusch war nicht da. Leistung brachte e auch heute früh nicht so wie sonst, bin aber auch erhlich gesagt sehr sachte gefahren.

Hallo nochmals,

Also wenn es so ist, dass die Leistung manchmal wieder da ist, oder unterschiedlich stark ausfällt, dann wird es nicht das selbe Problem sein. Wenn so wie bei mir auf das Notprogramm geschalten wird, dann ist die Leistung konstant gleich schlecht.

Und man merkt ab 2500 U/min regelrecht, wie etwas eingreift und dich davon abhaltet die volle Leistung abzurufen.

In deinem Fall würde ich dringend zum Freundlichen fahren. Wenn was mit dem "Abgassystem" nicht stimmt, könnte es im Schlimmstenfalle auch der Turbo sein... Auf jeden Fall den Freundlichen aufsuchen und das checken lassen!!

Bin gespannt was dabei raus kommt!

PS: russen tut er auch?

Themenstarteram 5. Dezember 2011 um 15:49

Ja werde das auf jeden Fall checken lassen. Nein, er rußt nicht....

am 7. Dezember 2011 um 21:18

als bei mir die meldung kam war der kraftstofffilter verstopft es kann aber auch sein das die magnete im tank kaputt sind das war bei meinem patenonkel der fall ;-)

 

[Von Motor-Talk aus dem Thema 'Info Abgassystem defekt' überführt.]

Themenstarteram 12. Dezember 2011 um 8:51

Also, mein Wagen steht bei Peugeot. Bin angerufen worden. Die Steuerkette und der Kettenspanner seien kaputt. Müsste ausgetauscht werden. Teile inkl. Einbau 800€..... Muss mein ok noch geben.

:-(((

Zitat:

Original geschrieben von Prosecco.77

Also, mein Wagen steht bei Peugeot. Bin angerufen worden. Die Steuerkette und der Kettenspanner seien kaputt. Müsste ausgetauscht werden. Teile inkl. Einbau 800€..... Muss mein ok noch geben.

:-(((

Also doch das selbe Problem wie bei mir... Anscheinend ist das ein "häufigeres" Problem bei den "stärkeren" 207 Motoren...

Hast du wenigstens noch Garantie?

Themenstarteram 12. Dezember 2011 um 11:44

Mein Wagen ist allerdings erst 3 Jahre alt....

Zitat:

Original geschrieben von Prosecco.77

Mein Wagen ist allerdings erst 3 Jahre alt....

Ich weiss, meiner ja auch...

1. mal Nachstellen 40tkm

Erstetzt bei 45tkm

2. mal Nachstellen 49tkm

So was ist echt mühsam...

Themenstarteram 12. Dezember 2011 um 18:06

Nein, Garantie ist abgelaufen........ :-( Muss also zahlen, da dies laut Peugeot ein Verschleißteil sei... Aber schon heftig nach so "kurzer" Zeit....

Hatte bei meinem 207 VTI120 die gleiche Erscheinung. Nach Fehlerauslese wurde eine defekte Steuerkette diagnostiziert. Kosten der Reparatur 940,00 €. Soviel zum Thema Steuerkette hält länger als Zahnriemen.

 

[Von Motor-Talk aus dem Thema 'Info Abgassystem defekt' überführt.]

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Peugeot
  5. 2er
  6. 207 & 208
  7. Kratzendes Geräusch, Leistungsverlust, Abgasentgiftungsanlage - Was kann das sein?