ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Klimaanlage kühlt im Stand nicht

Klimaanlage kühlt im Stand nicht

Audi A6 C5/4B
Themenstarteram 30. März 2009 um 19:50

Hallo,

 

Also ich habe folgendes Problem, habe bemerkt das meine Klimaanlage im Standgas garnicht kühlt, das Probleme hatte ich bereits letztes Jahr Auf dem Weg vom Türkei urlaub Heimwärts, Stand ich im August mittags um 2 an der Bulgarischen Grenze, Und meine Klimaanlage ging nicht mehr. 

 

Das Wartung Blabla mit desinfizieren und Nachfüllen hatte ich bereits machen lassen, Trotzdem Vrkackte die Klimaanlage.

 

Woran liegt das? 

 

Was Kostet das beheben?

 

Was ist genau kaputt?

 

und warum Bringt die Desinfizierung das Gestankproblem nicht in Ordnung, sondern  überdeckt den gestank nur für 5 tage ?

 

 

Grüsse

Ähnliche Themen
60 Antworten

Um welches FAHRZEUG gehts denn? Mach mal genaue Angaben dazu.

Läuft der Lüfter im Motorraum an,wenn du deine Klima auf AUTO schaltest?

Themenstarteram 30. März 2009 um 20:12

Achso hab ich total vergessen es Ist ein A6 Avant 2,5 TDi BJ 09/2002,

 

Lüfter usw. geht alles

nur im Stand? seh ich das richtig?

bei erhöhter Drehzahl gehts oder nur bei entsprechender Geschwindikeit?

falls es Geschwindigkeitsabhängig ist, würd ich auch mal die Verschmutzung zwischen den Kühlern prüfen und ggf mit nem Dampfstrahler reinigen.

mfg Tommy

Themenstarteram 31. März 2009 um 8:29

Also ich würde sagen das es Drezahlabhängig ist, den Letzten august in Bulgarien ging sie wie von Geisterhand als ich aus dem Grenzübergang draussen war.

 

Geschwindigkeit ists wahrscheinlich nicht, denn ich bemerke das wenn ich auf der Autobahn geschwindigkeit aufnehme, und dann den Hebel auf "N" Stelle kommt sofort nach ein Paar Sekunden wieder dieser Moosige geruch, wie wenn ich die klimaanlage wieder ausschalten würde.

Hallo,

 

prüf mal, ob der Elektro-Lüfter im Motorraum bei eingeschalteter Klimaanlage läuft. Meiner hatte auch mal den Geist aufgegeben, so dass es der Klimaanlage im Tand zu warm wurde und sie deshalb abschaltete. In meiner FAQ findest Du auch eine Anleitung, um den Lüfter kostengünstig auszutauschen.

 

Gruß

 

Christian

Themenstarteram 1. April 2009 um 18:49

Zitat:

Original geschrieben von ReCoNtY

Hallo,

 

prüf mal, ob der Elektro-Lüfter im Motorraum bei eingeschalteter Klimaanlage läuft. Meiner hatte auch mal den Geist aufgegeben, so dass es der Klimaanlage im Tand zu warm wurde und sie deshalb abschaltete. In meiner FAQ findest Du auch eine Anleitung, um den Lüfter kostengünstig auszutauschen.

 

Gruß

 

Christian

Also mein Mahenika kollege hat huete auch auf das Teil getippt, das ist das kleinere rädchen neben dem eigentlichen Kühler oder?  sollte es das sein, werde ich ihn mit deiner Anlietung austauschen, 

 

ich soll die Nächsten tage bei Warmem wetter die Klimaanlage voll aufdrehen, und gucken ob der sich mit dreht wenn nicht muss gemacht werden  

 

Grüsse

Themenstarteram 25. Mai 2009 um 15:49

Also ich will diesen Lüfter jetzt wechseln lasst mal ören woch ich das ding besorgen kann.

Hallo,

 

eBay?

 

Hier der originale:

 

http://cgi.ebay.de/...216QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?...

 

und hier der baugleiche:

 

http://cgi.ebay.de/...364QQcmdZViewItemQQptZAutoteile_Zubeh%C3%B6r?...

 

 

Themenstarteram 28. Mai 2009 um 15:43

beide verpennt :(, sonst noch welche da geht das uch ?

 

 

http://cgi.ebay.de/ws/eBayISAPI.dll?...

 

grüsse

Ich hab den hier eingebaut.

Zitat:

Original geschrieben von egeliler

beide verpennt :(, sonst noch welche da geht das uch ?

 

 

http://cgi.ebay.de/ws/eBayISAPI.dll?...

 

grüsse

ja, geht auch - brauchst nur die Teilenummern zu vergleichen (aus meinen beiden eBay-Links).

Hallo, auch habe die gleichen Probleme das imStand nicht richtig gekühlt wird. Mich würde es interessieren ob der Austausch des Lüfters den Erfolg gebracht hat, oder es außer Kältemittelmenge noch irgend ein Ventil;Druckschalter oder ähnlches defekt sein kann?

Danke für Eure Hilfe!!

Zitat:

Original geschrieben von Mistfrosch

Hallo, auch habe die gleichen Probleme das imStand nicht richtig gekühlt wird. Mich würde es interessieren ob der Austausch des Lüfters den Erfolg gebracht hat, oder es außer Kältemittelmenge noch irgend ein Ventil;Druckschalter oder ähnlches defekt sein kann?

 

Danke für Eure Hilfe!!

Kann alles ein. Mustu testen.

Entweder die sachen wie oben beschrieben checken, oder Fehlerspeicher auslesen, oder  beides.

Wenn der Luefter im Verdacht steht, kannst ihn zerlegen und schaun wie die kohlen beinand sind.

Die hab ich bei meinem separat getauscht und jetzt funzt der alte Luefter wieder.

Zitat:

Original geschrieben von ReCoNtY

Hallo,

prüf mal, ob der Elektro-Lüfter im Motorraum bei eingeschalteter Klimaanlage läuft. Meiner hatte auch mal den Geist aufgegeben, so dass es der Klimaanlage im Tand zu warm wurde und sie deshalb abschaltete. In meiner FAQ findest Du auch eine Anleitung, um den Lüfter kostengünstig auszutauschen.

Gruß

Christian

Hallo, wo findet man eigentlich dein FAQ?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Klimaanlage kühlt im Stand nicht