ForumTT
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Keine volle Leistung mehr?!

Keine volle Leistung mehr?!

Themenstarteram 16. Februar 2004 um 14:34

Hallo TT-Fans. Seit einem halben Jahr habe ich den Eindruck, dass mein TTR nicht mehr die volle Leistung bringt. Er beschleunigt nicht mehr so wie früher und schafft die 210 km/h nur mit Müh und Not.

Nun könnte man sagen: "Iss ja schnell genug". Ist es auch, aber die Beschleunigung ist es, die mir fehlt.

Die Werkstatt hat den LMM schon ausgetauscht. Ohne Erfolg... Nochmal ausgetaucht - "Ups der neue war wohl auch kaputt aber jetzt ist alles O.K."

Von wegen. Der Durchzug ist immer noch unbefriedigend und mein Vertrauen zur Werkstatt ist auch weg. Die sagen zwar, sie hätten alles durchgemessen, aber ich glaub denen nix mehr.

Was kann es denn noch sein? Wer hat einen Tip für mich?

Ruckeln oder so konnte ich nicht feststellen nur, dass die Leistung erst bei 3000 U/min merklich einsetzt.

Leistungsprüfstände für Quattro gibts im Raum Saarbrücken nicht oder?!

Kann man das selber checken? Gibt es vielleicht Referenzpukte für eine Testfahrt wie 60-130 im 4. in 10 Sekunden auf ebener Fahrbahn oder sowas?

Wäre für jeden Rat dankbar.

Gruß,

Janosch

Ähnliche Themen
18 Antworten

Vieleicht ein defektes PopOff?

Habe meins soeben bei SKN gegen ein Forge ausgetauscht... Jetzt isser schnell... :-)

Themenstarteram 17. Februar 2004 um 9:51

Kann man ein defektes Popoff testen?

Ist der Wechselaufwand groß bzw. würde die Werkstatt sowas probeweise tauschen?

Ergänzend möchte ich noch sagen, dass mein TT bei Temperaturen um 0 Grad entschieden besser zieht...

 

Gruß,

Janosch

Themenstarteram 17. Februar 2004 um 10:46

Würde eurer Meinung nach der Einbau eines N75J etwas bringen oder ist davon eher abzuraten?

Kann man das einfach selbst einbauen?

Dank und Gruß,

Janosch

Ich würds nicht einbauen....

Gruss

solange dein motor nicht 1A läuft, würde ich das nicht machen, zumal es im fehlerspeicher meines wissens nach als fehler in ladedruckeregelung aufläuft. dann wird die werkstatt den fehler natürlich darauf schieben.

ansonsten spricht nichts dagegen, das ventil zumindest mal auszuprobieren. 43 eur tun nicht weh.

dass der wagen bei 0° C besser läuft, ist klar. die kühlleistung der ladeluftkühler ist ja deutlich größer als bei 30 °C.

Zitat:

Original geschrieben von Janosch74

Kann man ein defektes Popoff testen?

Ist der Wechselaufwand groß bzw. würde die Werkstatt sowas probeweise tauschen?

Der Aufwand ist gering. Max. 15Min

Guckst du hier: http://www.roadstter.de/technik/forge.htm

Preis liegt bei 20€ für das Popoff + 40 für den einbau, den ich mir an deiner stelle aber sparen würde, falls du keine 2Linken hände hast... :-)

Themenstarteram 17. Februar 2004 um 15:21

Zitat:

Original geschrieben von Razorexx

Preis liegt bei 20€ für das Popoff + 40 für den einbau...

Der Preis für das Ventil erscheint mir sehr niedrig. Wo stammt die Info her? Ist es auch ein Forge?

Dank und Gruß,

Janosch

Der Preis ist schon richtig.

Es handelt sich dabei um das original Audi Schubumluftventil mit der

Teilenummer 06 A 145 710 N.

 

Das Forge liegt bei etwa 175€

je nachdem welches forge: membran- ist etwas teurer (ca. 200 eur) als kolbenausführung (ca. 150 bis 175 eur).

technisch ist das membran sicher besser, weiter verbreitet und deswegen auch günstig bei ebay erhältlich ist das kolbenventil. das membranventil ist wartungsfrei im gegensatz zum kolben und kann nicht klemmen.

Zitat:

Original geschrieben von i need nos

das membranventil ist wartungsfrei im gegensatz zum kolben und kann nicht klemmen.

Wieder was dazu gelernt...

In welcher hinsicht klemmen?

Beim öffnen, das praktisch ein überdruck auf die Drosselklappe wirkt?

Oder beim schließen, das er kein Ladedruck mehr aufbauen kann?

komplett, also kolbenfresser im ventil.

merkt man sofort, weil es gar kein abblassgeräusch mehr gibt, wenn´s einfach zubleibt oder leistung fehlt, wenn´s nicht mehr schließt.

Da hilft wohl nur regelmäßiges reinigen und schmieren. Und dann hoffen, das nix passiert... :-)

Hab bisher net viel über Kolbenklemmer im Forge mitbekommen... Hat das eher seltenheitswert?

Das Forge hat ja angeblich lebenslange garantie, schließt das Kolbenfresser mit ein?

keine ahnung. wenn die dir aber nachweisen, das du es falsch geschmiert hast, bist du auch die garantie los.

für mich kommt nur das membran in frage, zumal bei mft auch noch ein wartungs- und tuningkit dabei ist.

Hmm...

Jetzt kann ich mich schonwieder ärgern, daß ich das net vorher gewußt habe.

Schließlich muß ich jetzt bei einem Klemmer einen Motorschaden befürchten... :-(

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. TT
  6. Keine volle Leistung mehr?!