ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Kaltstart

Kaltstart

VW Golf 6 (1KA/B/C)
Themenstarteram 19. Januar 2017 um 19:51

Hallo,

 

Jedesmal wenn ich morgens zu Arbeit will muss ich meinen Auto mehrmals starten bis er angeht. Es geht nur die Zündung an mehrmaligem versuch geht er an. Immer nur morgens im kalten Zustand. Bitte hilft mir.

 

Golf 6 1.6 mit 102p

 

Baujahr 2010

78000km gelaufen

 

Woran kann es liegen

Beste Antwort im Thema

Sprachlich scheint es nicht zu gelingen, den Sachverhalt logisch zutreffend darzustellen.

Einfach dein Handy nehmen und den Vorgang aus Sicht Fahrersitz und offener Motorhaube mit Bild und Ton aufnehmen und das Video im passenden Format sowie zulässiger Größe hier anhängen.

Dadurch erübrigen sich Nachfragen und die Qualität der Ferndiagnosen steigt bzw. eine auch nur der Richtung nach logisch zutreffende Ferndiagnose wird ansatzweise überhaupt erst möglich.

60 weitere Antworten
Ähnliche Themen
60 Antworten

Na, warum schreibst du dann überhaupt hier, wenn du gar nicht helfen willst?

Das ist kein Fehler der Batterie.

Wenn die Batterie schwach wäre, würden die Leuchten im KI ausgehen, sobald der Magnetschalter vom Anlasser anzieht. Das typische harte Anlasserklackern wäre zu hören.

Das Blinken der Temperaturanzeige ist normal. Frostwarnung.

Der Anlasser zieht erst garnicht an.

Wenn du versuchst zu starten, ohne die Kupplung zu treten, kommt dann eine Meldung im KI? Ich weiß gerade nicht, wie das bei der kleinen MFA aussieht. Im Caddy kommt eine.

Wenn die ohne Kupplung treten kommt, beim Starten jetzt aber nicht, wird der Kupplungsschalter ok sein.

Um sicher zu sein, mach mal nur die Zündung an, warte, bis die Temperaturanzeige aufhört zu blinken und versuch dann zu starten.

Kann sein, dass die Frostwarnung die Kupplungsmeldung überlagert.

Wenn der Wagen sonst die Anzeige hat, und die jetzt nicht kommt, ist der Schalter ok.

Dann kann es noch der Zündanlassschalter sein. Der sitzt hinterm Zündschloss. Keine Ahnung, ob man da ohne weiteres drankommt.

Die Wegfahrsperre könnte es auch sein. Dazu müsstest du mal weniger hektisch sein.

Zündung einschalten, und ein paar Sekunden warten, bis sich das Mäusekino beruhigt hat. Dann versuch, zu starten. Wenn er nicht kommt, lass den Schlüssel los, aber nicht Zündung aus. Wenn er ein Problem mit der Wegfahrsperre hat, müsste dann ein Schlüsselsymbol im KI leuchten oder blinken.

Die Batterie würde ich nach dem Video als Fehlerursache ausschließen.

Und genau das ist laut Video eben nicht eindeutig zu klären. Ich meine nicht das Blinken der Temperaturanzeige, sondern das ausgehen dessen.

Wenn man sich das soweit anschaut, kann aber auch an der Qualität des Videos liegen, dass der Schein erweckt wird, dann erkennt man, dass die Zahlen, solange er noch nicht die Startstellung des Schlüssels drückt, ganz normal blinkt. Drückt er nun aber die Startstellung, ändert sich das mit dem Blinken. Es sieht so aus, als ob ein ganz normales Display langsam ausgeht, wenn die Batterien herausgenommen worden und sich die Kondensatoren noch drüber entladen.

Das kann der TE aber ja schnell widerlegen, weil er es ja direkt sieht.

Und wenn dem so ist, dass er weiterhin ganz normal blinkt, dann gebe ich dir in den weiteren Punkten vollkommen recht!

Edit:

Ich hab mir das Video jetzt nochmals angeschaut, und auch auf die anderen Zahlen im oberen Bereich geachtet, wo die Taschenlampe nicht hinleuchtet. Die Verändern sich in keinster Weise. Die würden sich genauso verändern wie die Temperatur. Tun sie nur nicht.

Somit ist es auf die Qualität zu schieben.

Themenstarteram 23. Januar 2017 um 21:53

Hallo,

Erstmal will ich mich bedanken für die Leute die sich für mein Problem Gedanken gemacht haben. Und für die voll Idioten die hier auf schlau machen aber nie die brust von der mama bekommen haben ihr habt keine Ahnung. Der Fehler wurde gefunden und schon beseitigt. Danke für die, die es ernst meinten und für die dumm Schwätzer ihr habt keine Ahnung

Hallo Joelilana.

Danke für die Antwort und schön, dass der Fehler behoben wurde.

Was war denn nun der Fehler?

Themenstarteram 23. Januar 2017 um 21:58

Temperatur Fühler Sensor war defekt

Themenstarteram 23. Januar 2017 um 21:59

Das ist ein Sensor, dadurch das der Wagen übernacht stand und es kalt war sprang er schlecht an. Sobald der Motor lief konnte ich es immer wieder ausmachen und wieder an machen ohne Probleme

Und den Schwachsinn, dass es einen Temperatursensor gibt, der einen Motorstart bei Kälte verhindert, soll man dir jetzt hier glauben? :D:D:D

Viel Spaß, wenn der Fehler das nächste mal auftritt! :D

Möglich, dass ein Temperaturgeber kaputt war. Der verhindert aber nicht, dass der Anlasser dreht.

Dein eigentliches Problem hast du nicht gelöst.

Themenstarteram 26. Januar 2017 um 0:11

Jubi du vollfosten, das auto war bei VW der fehler ist behoben. Diesen Temperatursensor gibt es. Vom Autos hast du anscheinend keine Ahnung repariere lieber Fahrräder

Joeliana, es besteht kein Grund, gegenüber Menschen, die du nicht kennst, in Serie dermaßene Verbalinjurien zu benutzen.

Du magst nicht jeden.

Dich mag nicht jeder.

So ist die Welt.

Probier's mal mit Gemütlichkeit!

In Foren wie diesen sind nur Ferndiagnosen möglich, die vielfach nicht einmal eine erste Einschätzung beinhalten, sondern nur ein "so oder so würde ich vorgehen".

Ganz selten kann bei einem ganz und gar typischen Schadensbild, das ganz konkret geschildert wird, die sofortige Lösung benannt werden.

Im Zweifel haben die VW-Fritzen noch mehr gemacht, als nur (auch) diesen Sensor getauscht.

Ausweislich deines Videos wäre das sehr wahrscheinlich.

Zitat:

@Joelilana schrieb am 26. Januar 2017 um 00:11:44 Uhr:

Jubi du vollfosten, das auto war bei VW der fehler ist behoben. Diesen Temperatursensor gibt es. Vom Autos hast du anscheinend keine Ahnung repariere lieber Fahrräder

Da du ja hier der Vollprofi bist, erkläre einen "Vollpfosten" wie mich, um was für ein Sensor es sich genau gehandelt hat, steht doch sicherlich auf deiner Rechnung!

@P990i

Vergiss es, in seinem Video kann man miterleben, dass er mit seiner Partnerin genauso umgeht. Ganz offensichtlich ist in seiner Kindheit so einiges schief gelaufen!

Nur im anonymen I-Net und ganz weit weg haben solche Heinis den Mut andere zu beleidigen, stehen sie einen gegenüber sind es dann nur noch ganz arme Würstchen!

Themenstarteram 26. Januar 2017 um 15:48

Ist das so. Wenn du willst können wir uns gerne mal treffen dann zeige ich dir mein Würstchen

q. e. d.

PS: Ich kann nur jedem herzlich gratulieren, der diesem Kasper auch noch geholfen hat. Ihr seid echt Helden!

Jubi, wir schaffen das, sagt Margot Merkel immer ... ;-)

Deine Antwort
Ähnliche Themen