ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Öl im Ansaugtrakt 1.4 TSi

Öl im Ansaugtrakt 1.4 TSi

VW Golf 6 (1KA/B/C)
Themenstarteram 3. November 2019 um 9:00

Hallo Zusammen,

Ich habe seit kurzem einen Golf 6 mit überholtem CAXA Motor. Beim Aus- sowie Einbau des Turbos habe ich Öl im Ansaugtrakt und im Turbo gesehen.

Kann mir Jemand erklären, was die Ursache dafür sein kann? Ist es wahrscheinlich der Turbo selber, oder kann es auch eine Defekte Dichtung oder Leitung sein? Tropfen tut er nicht und auch nicht qualmen.

Beste Antwort im Thema

Ich frag mich hier gerade wie jemand es zustande bringt einen Motor komplett zu tauschen an einem Golf, aber fragen muss ob das eine Lambdasonde ist geschweige denn die Eingangsfrage..

Wenn dem so ist das DU das alles eingebaut hast Respekt! Und gleichzeitig würde ich mal alle Ölleitungen checken auf Dichtheit

29 weitere Antworten
Ähnliche Themen
29 Antworten

Ich hatte auch mal Öl im Ansaugtrakt des Turboladers. Woher es kam, weiß ich nicht, ich bekam damals auf Garantie/Kulanz einen neuen Turbolader rein.

Themenstarteram 4. November 2019 um 21:24

Ich würde den Austausch gerne vermeiden wenn es denn nicht die tatsächliche Fehlerquelle ist.

Jemand anderes ne Idee was es sein könnte?

Meinst du das große, dicke Ladedruckrohr was man auch abbauen muss, wenn man am 4. Zylinder Kerze oder Spule wechselt? Das da etwas Öl drin ist, ist normal. Die Kurbelwellengehäuseentlüftung ist dort angeschlossen und es schlagen sich dort ein paar Öltröpfchen nieder.

Themenstarteram 5. November 2019 um 7:05

Denke schon, es ist das Rohr welches vorne von Turbo grade nach hinten zur Drosselklappe führt; direkt neben der Motorabdeckung. Also die Drosselklappe an sich sieht nicht so Öl verschmiert aus, aber drum herum um das Gehäuse schwitzt es ein wenig.

Wenn es aber die Kurbelwellengehäuseentlüftung ist, dürfte dann auch Öl im Turbo selber zu finden sein?

Bisher konnte ich den Wagen noch nicht wirklich fahren - aufgrund eines anderes Problems - ich kann also nicht wirklich sagen ob der Turbo "normal" seine Aufgabe erledigt.

Genau das Rohr meine ich.

Also ein bisschen Öl darin ist normal, das kommt durch die Öldämpfe die über die KGE dahin geleitet werden. Die KGE Leitung ist der schmale Schlauch oben auf dem Motor der von links nach rechts geht und dann in das Ladedruckrohr mündet. Das kann man beim jährlichen Ölwechsel mal mit sauber machen, oder zwangsweise beim Wechsel der Zündkerzen.

Ein leichter Ölfilm ist völlig normal, es sollte aber nicht überall raus siffen oder aus dem Endrohr heraus blau qualmen.

 

Wenn das Öl richtig heraus läuft dann ist entweder der Lader defekt oder die Kurbelgehäuseentlüftung wirft das Öl in den Ansaugbereich.

Themenstarteram 5. November 2019 um 21:47

So ich konnte heute Mal ein paar KM fahren. Der Motor ist ein AT Teil wo vermutlich noch einiges an Öl und Lack verbrannt wird.

Aber: es raucht tatsächlich vorne im Bereich des Turbos. Ich habe versucht Fotos zu machen um es zu lokalisieren. Dort unterhalb des Turbos raucht es. Und im Scheinwerferlicht kann man es sich erkennen. Ist Mal etwas mehr und Mal etwas weniger.

Img-20191105
Img-20191105

Fahr den Motor erst mal ein paar Tage. Wenn das Aggregat gewechselt wurde, sind an vielen Teilen, die bei Fahrt heiß werden (Krümmer, Turbo, etc.) evtl. ölige Fingertatschen oder sonstige Fettreste. Bei den ersten Aufheizphasen kann das etwas qualmen und auch riechen. Das sollte aber spätestens nach 3-4 Warmphasen des Motors erledigt sein.

Zudem sollte auch kein übermäßiger Ölverbrauch festzustellen sein.

War dein AT-Motor neu und wie teuer war der Spaß?

Themenstarteram 6. November 2019 um 9:49

Ja war ein komplett überholter Motor. Hat 1800 gekostet, ohne Aus- und Einbau.

Nach 500km werde ich einen Ölwechsel vornehmen, dann schauen wir mal wie viel von den 3.6 Litern noch drin sind.

Themenstarteram 20. November 2019 um 12:42

Ich bin nun knapp 1000km gefahren, und musste 2x wenig Öl auffüllen, da die Kontrollleuchte an ging. In Summe weniger als 0.5l.

Und es stinkt immer noch (nach verbranntem Öl).

Das kommt unter dem Hitzeschild am Turbo hervor, genauer kann ich es noch nicht lokalisieren.

Meinungen hierzu ohne eben en Detail zu wissen wo es herkommen mag

Zitat:

@sNelleRuli schrieb am 6. November 2019 um 09:49:44 Uhr:

Ja war ein komplett überholter Motor.

Da würd ich aber auch nicht viel drauf geben.

Es gibt keine Definition von "komplett überholt".

Der eine Instandsetzer macht da nur das allernötigste, sodass er nach 2 Jahren wieder schrott ist, der andere macht es richtig und dann kostet es halt ein paar Tausend.

Für 1800 wird der sicherlich nicht top instandgesetzt worden sein.

Wenn der Turbo ein alter ist, dann kann der natürlich hinüber sein.

Btw.

Wenn du das Öl erst nachfüllst, wenn die Leuchte angeht, dann hast du schon zu wenig Öldruck und der Motor kann Schaden nehmen.

Themenstarteram 20. November 2019 um 17:06

Was soll ich Deiner Meinung nach machen? Was schafft Abhilfe? Kann ein defekter Turbo Ursache für den Ölverlust sein?

Eine gute Werkstatt bzw. Motorinstandsetzer aufsuchen bzw. erstmal die Reparatur reklamieren, wo sie gemacht worden ist.

Ja, ein defekter Turbo kann die Ursache dafür sein, muss aber nicht zwingend.

Welche Kontrolleuchte war denn an, Ölstand oder Öldruck?

Ich würde an deiner Stelle mal den Hitzeschutz abmontieren und mir mal anschauen ob die Ölleitungen am Turbo dicht sind bevor ich mir Gedanken über einen defekten Turbolader mache. Evtl. mal etwas nachziehen - vielleicht wurde das vergessen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Öl im Ansaugtrakt 1.4 TSi