ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ist der Turbolader defekt?! Brauche bitte Hilfe...

Ist der Turbolader defekt?! Brauche bitte Hilfe...

Audi A6 C5/4B
Themenstarteram 5. Oktober 2007 um 2:44

Hallo,

 

bin gerade von der Uni nach Hause gefahren (ca. 480 km).....unterwegs hatte ich plötzlichen Leistungsabfall, d.h. es war nicht möglich schneller als 160 km/h zu fahren. Meistens war bei 140 schluß. Komisch war, das hin und wieder die Leistung wieder da war und er auch zeitweise normal fuhr. Bis 120 zieht er an wies Lottchen, danach hat man das Gefühl, man würde den Fuß vom Gas nehmen.......

Die volle Leistung war (wenn überhaupt) auch nur für kurze Zeit wieder hergestellt. Es war wie ein ständiges Beschleunigen und Bremsen, ohne mehr oder weniger Gas zu geben....

Zuvor viel mir hin und wieder auf, dass er gelegentlich bei untertourigem Fahren und wieder beschleunigen stark ruste, fuhr aber bis gerade normal.

So, nun muss ich Sonntag wieder zurück zur Uni fahren, weiß nicht, ob ich das Auto nun nochmehr schädige, wenn ich so zurück fahre?! Werkstatt ist also nur morgen möglich......

Was kostet denn wenn überhaupt so ein neuer Turbo bzw. ist es möglich es schnell zu reparieren?!

Wäre super dankbar, wenn mir schnell Jemand Erfahrungsberichte etc, geben könnte!

Ähnliche Themen
49 Antworten

Zitat:

Original geschrieben von chilo2

Tausch einfach dein LMM, dann ist wieder gut...

Was sollen den diese pauschalen Aufforderungen:confused:

Bist du jetzt Hellseher:o

Du bezahlst ihn dann wenn ers nicht war.:p;)

Themenstarteram 7. Oktober 2007 um 2:36

Werde euch berichten, was passieren wird, habe jetzt mein Auto getauscht und es kommt folgende Woche in die Werkstatt und wir werden sehen! Hoffentlich ists wirklich der LMM!

...mit den Bildern das war mein voller Ernst! :D

 

Zitat:

Original geschrieben von vawab

Werde euch berichten, was passieren wird, habe jetzt mein Auto getauscht und es kommt folgende Woche in die Werkstatt und wir werden sehen! Hoffentlich ists wirklich der LMM!

...mit den Bildern das war mein voller Ernst! :D

 

Um Überraschungen vorzubeugen bestehst du am besten schriftlich bei der Auftragsvergabe darauf das dir die defekten Teile in den Kofferraum gelegt werden!

Als Auftrag definiere am besten "Fehlerbeseitigung" mit der Beschreibung des Fehlers wie du es hier auch getan hast.

 

.. Ok Bild kommt.;)

 

Das mit dem LMM halte ich für Wunschdenken. Habe auch noch einen zH rumliegen, wegen genau solchem Testtausch (ca 86Eu) ohne Ergebnis.

Die Idee sich die defekte Teile aushändigen zu lassen ist gut.

Ich hatte mir auch meinen ersten Turbo geben lassen und zerlegt und so die Ursache für den Ausfall gefunden. Die Freundlichen tauschen ja gerne und Ursachenforschung wäre ja nicht einträglich. Und die übernehmen nur einen weiteren Turbo bei erneutem Ausfall...

Zur Frage "Saugrohrdruck": Im unteren Drehzahlbereich wird die Abgasturbine schärfer angeblasen, damit es schon früh Druck gibt (soll das berüchtigte Turboloch vermeiden). Bleibt das VTG hängen, gibt es dann bei höherer Abgasgeschwindigkeit zuviel davon und die Motorelektronik regelt brutal ab. Wenn das passiert, kannst du kurz anhalten, Motor aus und wieder neu starten. Dann geht es bis zum nächsten Mal. Je fester und schneller du aufs Gaspedal drückst, desto schneller gibt es diese Abschaltung.Weder Abgasfärbung noch Geräusche machen darauf aufmerksam.

Wenn du Öl durch den Turbo verlierst, hast du aber reichlich Ärger vor dir.

VTG (oder die -nicht elektronisch überwachte- Druckdose dafür kann man kostengünstig wieder "heilen /ersetzen.

Viel Daumendrück

papaborg

 

Themenstarteram 17. Oktober 2007 um 12:29

Hi,

 

habe gestern gerade mein Auto wieder aus der Werkstatt abgeholt und nach langen hin und her war wohl nur die Abgasrückführung defekt?! Warum der nun so an Leistung verloren hat, keine Ahnung. Jedenfalls funktioniert er nun wieder richtig gut. Bin da ich frei habe gestern Abend gleich nach Regensburg gefahren und es war alles wunderbar.

Hoffentlich bleibt es so!

Danke für eure Beiträge und Tipps!!!!

 

Lieben Gruß

 

Vanessa

am 13. August 2009 um 21:05

hallo zusammen,

gehöre seit gestern auch zur A6 familie.

und habe das gleiche problem. meiner zieht ab 140 nicht mehr und quält sich auf 160. dann ist definitiv schluss.

LMM wird am Wochenende gewechselt und die werkstatt hat heute einen Bremsfehler ausgelesen. soll irgendein ein länglicher elektronikschalter sein der das gas und/oder die bremse regelt. wenn der klemmt soll das auch zum zugverlust führen. weis einer von euch was die meinen? soll ca. 25€ kosten dieser schalter und sitzt irgendwo hinterm Bremspedal.

lg

Ja, das gibt es. 25€ sind ja beim A6 keine Überlegung wert...

am 14. August 2009 um 18:30

Zitat:

Original geschrieben von vawab

Hi,

 

habe gestern gerade mein Auto wieder aus der Werkstatt abgeholt und nach langen hin und her war wohl nur die Abgasrückführung defekt?! Warum der nun so an Leistung verloren hat, keine Ahnung. Jedenfalls funktioniert er nun wieder richtig gut. Bin da ich frei habe gestern Abend gleich nach Regensburg gefahren und es war alles wunderbar.

Hoffentlich bleibt es so!

Danke für eure Beiträge und Tipps!!!!

Lieben Gruß

Vanessa

Hi Vanessa,

ich hatte mal einen ähnlichen Verdacht dass mein Turbolader hin ist, dann habe ich Audi-Autohaus (bei uns) angerufen - der Meister hat mir gesagt, dass falls das Auto es nicht meldet (Steuer-Grät-Anzeige) dann ist der Turbolader nicht kaputt, denn falls er kaputt sein sollte dann würde sofort eine Anzeige auf dem mittleren Bildschrim (zwischen den Tacho und Drehzahlm.) sofort "alarm schlagen".

Gruß.

Nein, das stimmt so überhaupt nicht.

Der Lader wird direkt nicht überwacht, nur der Ladedruck, und auch da muß das Soll schon derbe unterschritten werden, damit zumindest beim Auslesen via Tester oder VAG-Com ein Fehler angezeigt wird.

am 15. August 2009 um 20:02

Zitat:

Original geschrieben von christians

Nein, das stimmt so überhaupt nicht.

Der Lader wird direkt nicht überwacht, nur der Ladedruck, und auch da muß das Soll schon derbe unterschritten werden, damit zumindest beim Auslesen via Tester oder VAG-Com ein Fehler angezeigt wird.

Ich kann ja nur das weitergeben was mir der Audi Kfz-Meister gesagt hat.

am 15. August 2009 um 22:20

Hallo zusammen,

bei mir wurde heute ausgelesen und der Ladedruck wert lag bei 500 obwohl er hätte 930 sein sollen. Da der Turbo aber angesprochen hat, wenigstens ein wenig, tausche ich jetzt LMM. Mal sehen.

bis dann

War auch nicht gegen Dich gerichtet, wenn diese Meister wirklich so meisterhaft wären, gäbe es hier viel weniger Fragen...

am 18. August 2009 um 8:48

Guten Morgen,

heute kommt mein neues LMM :-) **freu**

habe meinen A6 noch nie voll ausgefahren weil ich den schon so gekauft habe.

Jetzt habe ich nur noch das problem mit meinem Navi Plus. der vorgänger, dieser pfosten, hat versucht ein falsches naviprogramm zu installieren und dabei das eigentliche betriebssystem zerschossen.

aber das bekomme ich auch noch hin.

melde mich wenn ich mein LMM eingebaut hab. Dazu natürlich noch einen neuen Luftfilter.

lg

Hab seit letzter Woche auch einen Turboschaden,

nur mein Turbolader hat sich in 2 Hälften geteilt nun ja doof gelaufen.

Nachdem das passiert ist, hat meine Öl-Kontrollleuchte wie wild aufgeleuchtet, enormer Leistungsverlust und der Wagen hat gequalmt wie Sau... logisch wenn der nichts mehr außer Öl fördert... dann gibt das zwangsläufig qualm...;-)

Naja hab mir nen gebrauchten (60.000km) geholt und eingebaut und siehe da läuft wieder.

Naja bis auf die Tatsache, das eine Mutter, die Flügel meines Verdichterrades verbogen hat.

Nun suche ich einen alten Turbolader der kann ruhig Abgasseitig defekt sein brauch halt nur das Verdichterrad Ladeluft seitig...

 

Also wenn jemand noch nen alten Turbolader hat dann kann er mir den gerne überlassen...;-)

Gruß Willy

hoi

hab zwar keinen Turbo / kein Verdichterrad rumliegen....aber:

Zitat:

Naja bis auf die Tatsache, das eine Mutter, die Flügel meines Verdichterrades verbogen hat.

warum fliegt da ne Mutter rum?

die Mutter die normalerweise am Verdichterrad angeschraubt ist?

falls das so sein sollte , dann benutz mal die Suchfunktion ---> Turbolader, Abgaskrümmer, Kompensatoren

bevor du noch 24 Lader einbaust ;)

mfg Tommy

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ist der Turbolader defekt?! Brauche bitte Hilfe...