ForumA6 4B
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ist der Turbolader defekt?! Brauche bitte Hilfe...

Ist der Turbolader defekt?! Brauche bitte Hilfe...

Audi A6 C5/4B
Themenstarteram 5. Oktober 2007 um 2:44

Hallo,

 

bin gerade von der Uni nach Hause gefahren (ca. 480 km).....unterwegs hatte ich plötzlichen Leistungsabfall, d.h. es war nicht möglich schneller als 160 km/h zu fahren. Meistens war bei 140 schluß. Komisch war, das hin und wieder die Leistung wieder da war und er auch zeitweise normal fuhr. Bis 120 zieht er an wies Lottchen, danach hat man das Gefühl, man würde den Fuß vom Gas nehmen.......

Die volle Leistung war (wenn überhaupt) auch nur für kurze Zeit wieder hergestellt. Es war wie ein ständiges Beschleunigen und Bremsen, ohne mehr oder weniger Gas zu geben....

Zuvor viel mir hin und wieder auf, dass er gelegentlich bei untertourigem Fahren und wieder beschleunigen stark ruste, fuhr aber bis gerade normal.

So, nun muss ich Sonntag wieder zurück zur Uni fahren, weiß nicht, ob ich das Auto nun nochmehr schädige, wenn ich so zurück fahre?! Werkstatt ist also nur morgen möglich......

Was kostet denn wenn überhaupt so ein neuer Turbo bzw. ist es möglich es schnell zu reparieren?!

Wäre super dankbar, wenn mir schnell Jemand Erfahrungsberichte etc, geben könnte!

Ähnliche Themen
49 Antworten

Ich bin immer wieder überascht, wie unbekannt beim Freundlichen der Zusammenhang zwischen sporadischem Leistungsabfall und dem Turboschaden ist.

Mir hat man da er zuviel Druck machte auch nur den abgesprungenen Schlauch wieder aufgesteckt und diesen Fehler (...Saugrohrdruck...) gelöscht.

Hat nur gaaaaanz kurz das Gefühl erzeugt, dass alles ok ist.

Nimm dir die Zeit und kümmere dich um den Turbo.

Noch ist es preiswert, relativ.

Trotzdem gute Fahrt (quäle ihn nicht)

Themenstarteram 5. Oktober 2007 um 17:39

na wenn das Pflicht ist....ein besseres hab ich leider nicht.........

Themenstarteram 5. Oktober 2007 um 17:51

Zitat:

Original geschrieben von papaborg

Ich bin immer wieder überascht, wie unbekannt beim Freundlichen der Zusammenhang zwischen sporadischem Leistungsabfall und dem Turboschaden ist.

Mir hat man da er zuviel Druck machte auch nur den abgesprungenen Schlauch wieder aufgesteckt und diesen Fehler (...Saugrohrdruck...) gelöscht.

Hat nur gaaaaanz kurz das Gefühl erzeugt, dass alles ok ist.

Nimm dir die Zeit und kümmere dich um den Turbo.

Noch ist es preiswert, relativ.

 

Trotzdem gute Fahrt (quäle ihn nicht)

 

herje, ich glaube ich lass Ihn wirklich zu Hause stehen.....wenn der mir am Montag auf der Autobahn wieder damit anfängt, habe ich keine Zeit mich darum zu kümmern, außerdem fahre ich auch erst Freitag wieder zurück und dann müsste ich auch damit fahren. Die haben mir jetzt aber gesagt, ich solls halt probieren, wenn ich ihn wieder bringe muss der Fehler (....Saugrohrdruck.....das viel mir vohin nicht ein...) erneut vorhanden sein, sonst können die nichts machen. Lasse ich ihn stehen, bringt mich das ja nun auch nicht weiter.....Der :D sagte mir (da ich extra gefragt habe, was ist, wenn ich falls der Fehler wieder auftritt weiter fahre)....ich kann weiter fahren, da es ein Schutz ist das er sich abriegelt......fährt halt nicht so schnell, aber es geht auch nichts weiter kaputt!!!!

Noch muss der Turbo ja noch gehen, sonst würde er ja nicht so schnell fahren könne, ich will es ja jetzt nicht darauf ankommen lassen, aber wenn wirklich nix mehr kaputt gehen kann?

Werden mich doch nicht verarscht haben?

...ich dreh noch durch....werde jetzt zur DB wechseln........

 

....die Bahn streikt gerade..... ;)

 

Das mit den Bildern hatte ich SO nicht gemeint......    als Avatar darf mich ruhig wieder was blondes im Bett anlächeln :D ;)

 

Bilder vom Dicken darfst Du gerne als Angang präsentieren. Ist das eigentlich Delphingrau?

 

Wegen dem Saugrohrdruck:

 

Normalerweise geht er bei diesem Fehler in den Notlauf, damit nichts kaputt geht. Das hat er bei Deiner Fahrt vermutlich auch gemacht - deswegen kam er nicht in die Pötte....

 

Den Aussagen vom Freundlichen traue ich jedoch nur bedingt, da das in meinen Augen alles nur Teiletauscher sind (nach dem Motto: Try & Error)

 

Fahr erstmal vorsichtig weiter, ohne ihn übermäßig zu treten. Solange der Fehler nicht wieder auftritt und Du auch keine seltsamen Geräusche ("Kreischen" vom Turbolader) bemerkst, würde ich erstmal weiterfahren. Achte auch mal darauf, ob Dein Dicker aus dem Auspuff qualmt. Wenn es da blau wird (Qualm), solltest Du jedoch auf keinen Fall mehr fahren (Turbo tot).

 

@ papaborg: Durch was genau wird der Saugrohrüberdruck hervorgerufen? hängende Druckdose vom Lader? Verstellte/verklemmte VTG?

 

Gruß

 

Christian

 

 

 

 

Zitat:

Original geschrieben von vawab

So, war gerade in der Werkstatt (irgendein Ist-Wert war größer als .....keine Ahnung). Die haben mir jetzt einfach die Fehlermeldung gelöscht, nun schnurrt er wieder.......ist jetzt auf gut Glück entwerder gehts jetzt halt wieder oder er reduziert beim Zurückfahren irgendwann halt wieder die Leistung. Muss ich jetzt halt sehen. Meinem Gefühl nach ist es der Turbolader (Die :D konnten das jetzt so eben nicht genau sagen). Hoffentlich hält er noch ein wenig durch......

Wenn der Turbo kaputt geht dann oft durch defekte sich in Teile auflösende Auspuffkrümmer. Jeder :) (Original Audi-Werkstatt) muß das wissen.

Wenn du noch einmal hingehst gib ihnen schriftlich das du über die Zuammenhänge: Defekte Auspuffkrümmer, Kompensationsrohre und defekte Turbos informiert bist und fordere Die auf genau zu prüfen!

Wenn sich bei dir ein Krümmer intern in seine Einzelteile zerlegt ist das nicht nur für den Turbo schädlich. Die Metallspäne können sich durch die AGR bis in den Ansaugtrakt vorarbeiten und noch mehr zerstören.

Werkstätten die bei solchen Dingen nicht auf diesen bekannten Fehler hin prüfen können meiner Meinung nach für Folgeschäden haftbar gemacht werden! Das muß du ihnen aber gleich mal mitteilen. Dann rotierts auch bei der Annahme;)

Natürlich kannst du das ganze auch günstig bei einer freien Werkstatt machen lassen welche das Knowhow hat.

Natürlich gibt es auch noch andere Fehlermöglichkeiten aber die oben geschilderte ist eine der kostenintensivsten und führt nur zu einem zufriedenstellenden Ergebnis wenn die Diagnose komplett abgearbeitet wurde.

Kleiner Tipp: Pack immer 2 Pferde in den Kofferraum dann brauchst du keine Abschleppwagen.;):rolleyes::D

 

 

Hier mal meine Leidensgeschichte mit dem Lader.

 

http://www.motor-talk.de/.../...t-urbolader-quot-auf-t1462187.html?...

 

Da ist auch die TPL von Audi zu finden, aus der hervorgeht, dass die Kompensationsrohre und die Abgaskrümmer Dreck sind.

 

Meinen defekten Lader konnte ich jedoch lautstark hören! Nix mit Leistungsabfall oder so. Alles normal - nur eben mit Kreissägensound... 

Themenstarteram 5. Oktober 2007 um 20:47

Der Fehler ist eh schon wieder da, war gerade unterwgs, morgen stelle ich denen die Karre vor die Tür und hole Sie erst ab, wenns wieder funktioniert. Bin mir sicher das der Turbo im Eimer ist, kann ja teuer werden. Desweiteren werde ich denen auch mal bescheid sagen, wo der Hase lang läuft! Die dachten sich "Die hat eh keine Ahnung" (wobei sie Recht hatten...) aber das kann man ja ändern.......gut, dass es solche Foren gibt!

Naja, die 2 Pfderdchen passen auch nicht in den großen Kofferraum und mit kaputten Turbo, bin ich sicher mit denen besser am Ziel und wahrscheinlich auch noch schneller......wobei die 450 km glaube ich nicht toll fänden und ich auch  nicht ;-)

Zitat:

Original geschrieben von ReCoNtY

...//...Meinen defekten Lader konnte ich jedoch lautstark hören! Nix mit Leistungsabfall oder so. Alles normal - nur eben mit Kreissägensound... 

Das Fehlerbild kann aber unterschiedlich wie Tag unfd Nacht sein!

Manchmal hängt die VTG fest. Und dann ist eben fraglich in welcher Stellung sie festhängt.

Danach unterscheidet sich auch wie schnell er im Notprogramm noch fahren kann.

Außerdem kann die abgasseitige Turbine auch so zerstört sein das sie nirgendwo anschlägt und Geräusche mach aber auch keine vernüftige Drehzahl mehr zustande bringt.

Themenstarteram 5. Oktober 2007 um 21:03

140 dann ist Sense.....

am 5. Oktober 2007 um 21:24

HI hatte den gleichenfehler das er bis 120 - 140 gut zieht und dan kommt nichts mehr bei mir war es dann nicht der turbo sonder der luftmassen messer. Kostenpunkt gute 70 € und dann war der fehler weg und ich konnte wieder gut fahren. Wenn es der turbo ist dann mußt du auch eine große rauch entwicklung aus dem asupuff haben und der ölverbrauch steigt an. das sind meistens die ersten vorboten für einen defekten tubo. Dan würde er allerdings auch anfänglich schon mucken machen und nicht erst bei 120. Hoffe du bekommst das hin und es wird nicht zu teuer. Gruß Marc

Zitat:

Original geschrieben von dh7ms

HI hatte den gleichenfehler das er bis 120 - 140 gut zieht und dan kommt nichts mehr bei mir war es dann nicht der turbo sonder der luftmassen messer. Kostenpunkt gute 70 € und dann war der fehler weg und ich konnte wieder gut fahren. Wenn es der turbo ist dann mußt du auch eine große rauch entwicklung aus dem asupuff haben und der ölverbrauch steigt an. das sind meistens die ersten vorboten für einen defekten tubo. Dan würde er allerdings auch anfänglich schon mucken machen und nicht erst bei 120. Hoffe du bekommst das hin und es wird nicht zu teuer. Gruß Marc

Sorry aber das stimmt eben nicht. Mit dem Ölverbrauch muß das erst mal gar nix zu haben!

Und das qualmen hinten raus hängt eben von der genauen Art des Fehlers sowie der Fahrweise ab.

Noch mal als Hintergrundinfo für vawab:

Der luftmassermesserrelavante Wert kann mittels eines Diagnosetesters ausgelesen werden. Danch kann entschieden werden ob der defekt ist.

Das muß aber bei einer Probefahrt und nicht in der Werkstatt gemacht werden.

3. Gang Vollgas -> Wert auslesen.

! Kann aber in deinem Fall (Wenn tatsächlich der Turbo defekt ist) schwierig sein weil das Ergebnis durch fehlerhafte Ladedrücke verfälscht wird.

Gewissheit kann nur die probehalber Montage eines neuen LMM und eine erneute Probemessfahrt geben.

Themenstarteram 6. Oktober 2007 um 0:15

@Reconty:

Ja, toll ist deine Geschichte ja auch nicht wirklich......

Weiß nicht wie das mit dem Anhang funktioniert? Habe bisher nur die Option "Mein Bild" gefunden.....naja muss ich auch nicht unbedingt präsentieren......was haltet ihr dann nur von mir...bin überhaupt kein Autofreak, muss nur immer ganz ordentlich sein und fahrtauglich wäre schön...mehr Ansprüche habe ich eigentlich nicht, aber nicht leicht, dass diese erfüllt werden... ;-)

Warum habt ihr nie Eure Bilder, sondern die Autos drinnen, könntet ihr doch auch als Anhang präsntieren, man weiß so garnicht, mit wem man es zu tun hat:D

Zitat:

Original geschrieben von vawab

...//...Warum habt ihr nie Eure Bilder, sondern die Autos drinnen, könntet ihr doch auch als Anhang präsntieren, man weiß so garnicht, mit wem man es zu tun hat:D

Sei froh!:D

Du versicherst also an Eides statt das der Avatar ein Abbild von dir darstellt?:confused:

(Aber hübsch):rolleyes:

Hör einfach auf Max, und dein Turbo ist wieder ganz...

Tausch einfach dein LMM, dann ist wieder gut...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A6
  6. A6 4B
  7. Ist der Turbolader defekt?! Brauche bitte Hilfe...