ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia BJ 15 mit B20DTH Geräusche nach dem Start

Insignia BJ 15 mit B20DTH Geräusche nach dem Start

Opel Insignia A (G09)
Themenstarteram 23. Januar 2019 um 11:41

Hi an Alle,

schonmal danke für das Lesen meines Problem.

Mein Insignia Baujahr 15 / B20DTH/ 86.000 km) macht seitdem es so kalt ist, also Tempersturen um den Gefrierpunkt, nachdem starten ein komisches Geräusch.

Es klingt beinahe wie ein trompeten. Nachdem man kurz gefahren ist, ist dieses Geräusch nicht mehr wahrnehmbar. Auch kann man es nur ausserhalb des Auto hören. Dort ist es aber deutlich lauter hörbar als der Kälte Dieselmotor selbst.

Da es nur nach längerer Standzeit 12h ca. Auftritt versuche ich es morgen früh mal aufzunehmen. Hat denn jemand eine Idee?

Viele Grüße Tobias

Beste Antwort im Thema

Hallo in die Runde,

ich habe heute mit meinem FOH telefoniert. Ich höre derzeit wegen der höheren Temperaturen nichts mehr. Aber das Geräusch war ja neulich noch zu hören (s.o.).

Mein FOH hat jetzt eine Audiodatei mit dem Geräusch zu Opel geschickt. Mal abwarten, ob die u.U. eine Idee haben....

80 weitere Antworten
Ähnliche Themen
80 Antworten
Themenstarteram 25. Januar 2019 um 14:23

Genauso ist es bei mir auch, wird es wärmer oder paar m fahren, schon ist es weg.

Ich bin auf Dienstag gespannt. Der FOH sagte vorab, schauen wir mal. Gehört hätte er es auch von Kollegen, das es nicht untypisch sei, das es dort zu Problemen kommt.

Mal sehen was dabei rauskommt

Der Riemen tausch soll eigentlich nix bringen, ist irgendwo schmierung der lager durch niedrige temperatur nicht gegeben.

An sich giebt es ja nur Spanner, bei Opel 55577916 ostet der um 130€. Die Rolle für den Spanner giebt es auch einzeln 55577915 bei Opel ca 40€

In der Bucht kostet der Spannner komplet 40€

Freilauf der Lima würde eher anders klingen und Drehzalabhängig sein.

Zitat:

@OmegamenV624V schrieb am 25. Januar 2019 um 13:50:32 Uhr:

Aber du hattest auch dieses Geräusch?

Ich habe meinen Termin erst Dienstag.

Ja, genau dieses Geräusch hatte ich bis heute morgen auch. Wenn es morgen früh noch da ist, können wir den Keilriemen als Ursache ausschließen.

"Freilauf der Lima würde eher anders klingen und Drehzalabhängig sein."

???

Wapu, Lima und Spanner sind riemengetrieben....

Zitat:

@guenniguenzelsen schrieb am 24. Januar 2019 um 11:33:59 Uhr:

Heiße Kandidaten können Spannrolle, Lager Wasserpumpe und Freilauflager Lichtmaschine sein.

Da sind eher lager der LiMa selbst als Freilauf da Freilauf würde beim Abtouren geräusche geben und nucht beim konstanten lauf, da beim abtoren also nach gasstoß wird erst der Freilauf aktiv da LiMa schneller als Motor drehr, also würde es auch mit Steigender drehzahl erst auftretten und nicht nach kurzer fahrt verschwinden eher anders rum.

Im leerlauf würde eher leichtes segen verhanden sein da Motor ja auch nicht konstant auf 800 upm leuft sonder leichte sprünge hat.

Hier ist konstanter geräusch also ist ein Kugellager betroffen oder es könte auch der Blech der Spannrolle sein

 

Zitat:

@FanOPR schrieb am 25. Januar 2019 um 14:41:13 Uhr:

Zitat:

@OmegamenV624V schrieb am 25. Januar 2019 um 13:50:32 Uhr:

Aber du hattest auch dieses Geräusch?

Ich habe meinen Termin erst Dienstag.

Ja, genau dieses Geräusch hatte ich bis heute morgen auch. Wenn es morgen früh noch da ist, können wir den Keilriemen als Ursache ausschließen.

Das Geräusch ist leider noch da. Eben Kaltstart bei 2 Grad und relativ hoher Luftfeuchtigkeit. Zwar etws leiser als gestern morgen (- 6 Grad), aber trotzdem präsent. Es heißt also weitersuchen...

Denke nun auch, dass es irgendein Lager ist.

Kannst du eventuell auch neues Video aufnehmen und eben langsam von vorn nach hinten gehen entlang des Riemens und eventuell auch noch emanden ins auto setzen das der Paar stöße gas giebt.

Man kann ja höhren das es erst Laut ist dann wird dann folgen kurze unterbrechunge und geräusch wird leißer.

All die Theorien mit auf und abtouren sing ja schön und gut.....

 

Ich habe exakt dieses Problem gehabt.

Exakt gleiches Geräusch.

Immer nur bei Kälte.

Nach dem Losfahren war's dann nach ein paar Metern wieder gut.

Es wurde zunächst die Wasserpumpe getauscht.

Das Geräusch war noch da.

Danach wurde vermutet, dass es an einer Spannrolle liegt...und getauscht.

Das Geräusch war danch etwas leister aber immer noch da.

Zuletzt wurde der Freilauf der Lichtmaschine getauscht.

Danach war das Geräusch weg.

 

Es ist nicht möglich, das Geräusch genau zu lokalisieren (auch nicht mit einem Stethoskop), weil die Resonanzen auf andere Bauteile übertragen werden.

Man hat auch nicht viel Zeit, weil das Geräusch meist nach kurzem Leerlauf verschwindet.

Themenstarteram 26. Januar 2019 um 10:40

Zitat:

@guenniguenzelsen schrieb am 26. Januar 2019 um 10:18:23 Uhr:

All die Theorien mit auf und abtouren sing ja schön und gut.....

 

Ich habe exakt dieses Problem gehabt.

Exakt gleiches Geräusch.

Immer nur bei Kälte.

Nach dem Losfahren war's dann nach ein paar Metern wieder gut.

Es wurde zunächst die Wasserpumpe getauscht.

Das Geräusch war noch da.

Danach wurde vermutet, dass es an einer Spannrolle liegt...und getauscht.

Das Geräusch war danch etwas leister aber immer noch da.

Zuletzt wurde der Freilauf der Lichtmaschine getauscht.

Danach war das Geräusch weg.

 

Es ist nicht möglich, das Geräusch genau zu lokalisieren (auch nicht mit einem Stethoskop), weil die Resonanzen auf andere Bauteile übertragen werden.

Man hat auch nicht viel Zeit, weil das Geräusch meist nach kurzem Leerlauf verschwindet.

Musste die LIMA dazu ausgebaut werden? Kannst du was zu den Kosten sagen? Würde das gern grob einschätzen können. Denke Kulanz kann ich abhaken.

Gruß Tobi

Das kann ich Dir leider nicht beantworten.

Bei mir ging das alles innerhalb der Garantie und ich habe zum Reparaturprozedere daher nicht groß nachgefragt.

Da kann aber sicherlich jemand hier Auskunft zu geben.

Allerdings: Es ist nicht garantiert, dass es das Freilauflager ist. Lima, Wapu, Spannrolle würden sich hier alle ziemlich gleich anhören...

Wenn Du keine Kulanz mehr hast, gehe doch in eine freie Werkstatt.

Die können weit günstigere Erstausrüsterteile verwenden und sind beim Arbeitslohn wahrscheinlich auch günstiger.

Themenstarteram 26. Januar 2019 um 11:47

Wie gesagt, ich weiß nicht ob Opel "kulant" ist. Das Serviceheft ist vorhanden und voll. Mal abwarten.

Wenn Opel 50% übernimmt, ist's wahrscheinlich immer noch teurer, als in ner freien Werke :-)

Aber wie auch immer....viel Glück!

So ein Geqietsche ist nervend, zumal man nie weiß, wann das Lager dann mal frisst.

Heute morgen war es bei mir wieder zu hören. Allerdings nicht ganz so laut und nicht ganz so lange wie bisher. Bei mir waren es heute morgen 4 Grad plus und regnerisch. Bin echt gespannt, ob wir die Lösung finden.

Zitat:

@OmegamenV624V schrieb am 25. Januar 2019 um 13:50:32 Uhr:

Aber du hattest auch dieses Geräusch?

Ich habe meinen Termin erst Dienstag.

Gibt es schon etwas zu berichten?

Themenstarteram 29. Januar 2019 um 17:22

Auto ist dageblieben. Man möchte das morgen früh nochmal "live" hören. Ich bin gepannt

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia BJ 15 mit B20DTH Geräusche nach dem Start