ForumInsignia A
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia BJ 15 mit B20DTH Geräusche nach dem Start

Insignia BJ 15 mit B20DTH Geräusche nach dem Start

Opel Insignia A (G09)
Themenstarteram 23. Januar 2019 um 11:41

Hi an Alle,

schonmal danke für das Lesen meines Problem.

Mein Insignia Baujahr 15 / B20DTH/ 86.000 km) macht seitdem es so kalt ist, also Tempersturen um den Gefrierpunkt, nachdem starten ein komisches Geräusch.

Es klingt beinahe wie ein trompeten. Nachdem man kurz gefahren ist, ist dieses Geräusch nicht mehr wahrnehmbar. Auch kann man es nur ausserhalb des Auto hören. Dort ist es aber deutlich lauter hörbar als der Kälte Dieselmotor selbst.

Da es nur nach längerer Standzeit 12h ca. Auftritt versuche ich es morgen früh mal aufzunehmen. Hat denn jemand eine Idee?

Viele Grüße Tobias

Beste Antwort im Thema

Hallo in die Runde,

ich habe heute mit meinem FOH telefoniert. Ich höre derzeit wegen der höheren Temperaturen nichts mehr. Aber das Geräusch war ja neulich noch zu hören (s.o.).

Mein FOH hat jetzt eine Audiodatei mit dem Geräusch zu Opel geschickt. Mal abwarten, ob die u.U. eine Idee haben....

80 weitere Antworten
Ähnliche Themen
80 Antworten

Zitat:

@OmegamenV624V schrieb am 29. Januar 2019 um 17:22:31 Uhr:

Auto ist dageblieben. Man möchte das morgen früh nochmal "live" hören. Ich bin gepannt

Und, hast Du schon Infos vom FOH?

Gestern war es bei meinem Wagen wieder sehr laut zu hören.

Zitat:

@FanOPR schrieb am 30. Januar 2019 um 21:07:34 Uhr:

Zitat:

@OmegamenV624V schrieb am 29. Januar 2019 um 17:22:31 Uhr:

Auto ist dageblieben. Man möchte das morgen früh nochmal "live" hören. Ich bin gepannt

Und, hast Du schon Infos vom FOH?

Gestern war es bei meinem Wagen wieder sehr laut zu hören.

Ich hatte da auch schon Videos raufgeladen vergangenes Jahr. Das Problem ist ziemlich häufig, gibt dazu auch schon einige Themen hier im Forum. Eine wirkliche Abhilfe hat bisher glaub ich keiner gefunden?

Ich muss sagen, dass dieses Jahr kaum wahrnehmbar war bisher (vielleicht weil es eine eher trockene Kälte war?).

https://www.youtube.com/watch?v=Dzyb8zYh6_g

https://www.youtube.com/watch?v=9YcWl2ovSDE

@OmegamenV624V: Was sagt Dein FOH zu dem Geräusch?

Hallo in die Runde,

es ist jahier nun etwa ruhig geworden bzgl. der Thematik. Hat jemand neue Infos? Heute war es bei mir wieder sehr präsent. Werde meinen Wagen kommende Woche zum FOH bringen (der ist aber 60 km entfernt) und dort lassen. Es ist ja nur beim Kaltstar nach mehrstündiger Standzeit zu hören. Werde mal versuchen, die Werkstatt in die Richtung zu bewegen, dass der Freilauf der LiMa getauscht wird.

Meiner ist von 2013 (MJ14) und ich hatte das Problem bisher jeden Winter und manchmal auf bei starker Luftfeuchtigkeit. Während der Garantiezeit war ich beim Händler und die hatten den Wagen auch über Nacht da. Natürlich trat bei denen das Geräusch nicht auf. Inzwischen habe ich aber eh das Vertrauen in den Händler verloren und bin mir bei deren Arbeitsweise ziemlich sicher, dass Sie das Problem nicht ernst genommen haben.

Lange Rede kurzer Sinn: Geräusch seit mehreren Jahren vorhanden und keine Probleme (klopf klopf klopf).

Update:

Gestern wurde bei meinem Wagen die WaPu getauscht. Der Meister ließ sich von dem Gedanken nicht recht abbringen. Er glaubt nicht, dass der Freilauf der Lima die Ursache sein könnte. Die Car Garantie übernimmt alles. Der Wagen hat jetzt 32tkm runter.

Heute morgen bei 3 Grad plus war es sehr kurz beim Kaltstart wieder da. Wie vermutet. Mein FOH ist ganz ok. Werde jetzt dahingehend wirken, dass der Freilauf oder die Lima selbst getauscht werden. Spannrollen wurden ja bei anderen Usern auch schon ohne Erfolg gewechselt.

Hi!

Habe das Geräusch auch bei "kalten" Temp. Aber nur ab und an...

Wie siehts bei euch aus? Gab es eine Lösung dazu mal?

Themenstarteram 8. Februar 2019 um 12:10

Am weitesten ist FanOPR...bei mir soll der Zahnriementrieb getauscht werden, bei der nächsten Inspektion. Also wäre der Wechsel des Zahnriemen vorgezogen. Die Werkstatt sagt es kommt nicht vom Riementrieb der Nebenaggregate.

"Wie siehts bei euch aus? Gab es eine Lösung dazu mal?"

Jo gab es. Hab ich hier ja ausführlich beschrieben.

"Am weitesten ist FanOPR..."

Ich glaube, ich bin da schon einen Schritt weiter, da das Problem bei meinem Wagen nachhaltig beseitigt ist ;-)

Zitat:

@guenniguenzelsen schrieb am 8. Februar 2019 um 13:02:13 Uhr:

"Wie siehts bei euch aus? Gab es eine Lösung dazu mal?"

Jo gab es. Hab ich hier ja ausführlich beschrieben.

"Am weitesten ist FanOPR..."

Ich glaube, ich bin da schon einen Schritt weiter, da das Problem bei meinem Wagen nachhaltig beseitigt ist ;-)

Dann hoffen wir mal, dass die Ursache wirklich der Freilaufl ist. Ich werde meinen FOH in diese Richtung "drängen". Ich gehe davon aus, dass beim B20DTH identische Lichtmaschinen über die Baujahre verwendet wurden.

Ich bin glaube noch in den 6 Monaten Gewährleistung.

Hab Ihn ende Sept. gekauft.

Wie bekomme ich nun den Händler, welcher am anderen Ende des Bundesland sitzt, dazu mein KFZ zu prüfen?

Welche Diagnosen wurden denn bei euch genannt? Ich müsst wohl den Mangel anzeigen, sofern an demn Geräusch doch mehr dran ist.

Hallo zusammen!

Mein Wagen geht demnächst wieder zum FOH. Es wird eine neue Lima eingebaut. Ich bekam heute den Anruf, dass die Car Garantie die Kosten übernimmt.

Gut, ich wollte ja erstmal nur den Freilauf getauscht haben.

Bin gespannt.

Themenstarteram 18. Februar 2019 um 17:25

Also ich hab nun einen neuen Zahnriemen. Geräusch noch vorhanden....gibt es bei jemand anderen einen Erfolg?

Zitat:

Also ich hab nun einen neuen Zahnriemen. Geräusch noch vorhanden....gibt es bei jemand anderen einen Erfolg?

Ich bekomme am Freitag eine neue Lima eingebaut. Ich werde berichten.

Ok. Würde sonst meine Gewährleistung noch nutzten, wenn es die Lima ist...

Ich werde wohl den Fehler erst mal beim Händler anzeigen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Insignia
  6. Insignia A
  7. Insignia BJ 15 mit B20DTH Geräusche nach dem Start