ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Innnenbeleuchtung bleibt während der Fahrt an - abschalten nicht möglich

Innnenbeleuchtung bleibt während der Fahrt an - abschalten nicht möglich

VW Golf 7 (AU/5G)
Themenstarteram 18. August 2013 um 10:43

Hallo,

seit dem gestrigen Abend bleibt meine Innenraumbeleuchtung an und lässt sich auch nicht mehr ausschalten.

Ich habe nichts verändert und auch keinerlei Schalter betätigt. Schliesse ich den Wagen ab geht auch die Beleuchtung aus. Mache ich ihn auf, so geht sofort die Innenbeleuchtung an. Ganz komisch.

Kann mir das gar nicht erklären.

Kennt Ihr sowas oder habt sowas vergleichbares schon einmal erlebt bzw gehabt ?.

Was kann ich tun ?. Ausser morgen zu meinem freundlichen zu fahren ?.

Gruß

Lutz

Beste Antwort im Thema

...war heute beim Freundlichen:

Es gibt eine Rückrufaktion...Fehlerhafte Software im Bordnetzsteuergerät...schaltet nicht immer in den Ruhemodus, wodurch die Stromaufnahme erhöht ist. Somit werden nach und nach Verbraucher abgeschaltet, in meinem Fall die Innenbeleuchtung. Im Extremfall kann nach längerer Standzeit die Batterie leer sein. Das Update dauert rund 1 Stunde, so die Aussage des Freundlichen. Natürlich Online.

Möglich, daß danach diverse Umcodierungen wieder auf Werkseinstellung zurückgesetzt sind...Nächste Woche Mittwoch weiss ich mehr...

Name der Aktion: 97AL

Software BCM

LG Stephan

56 weitere Antworten
Ähnliche Themen
56 Antworten

Hä, ist doch immer so... Verstehe das Problem nicht, oder bleibt die Beleuchtung auch während der ganzen Fahrt an? Wenn sie an bleibt, könnte der Kofferraum, oder eine Tür nicht ganz geschlossen sein. Hatte ich auch mal aus Versehen...

Zitat:

Original geschrieben von Hotti1969

 

...Schliesse ich den Wagen ab geht auch die Beleuchtung aus. Mache ich ihn auf, so geht sofort die Innenbeleuchtung an....

Zitat:

Original geschrieben von Hotti1969

Hallo,

seit dem gestrigen Abend bleibt meine Innenraumbeleuchtung an und lässt sich auch nicht mehr ausschalten.

Ich habe nichts verändert und auch keinerlei Schalter betätigt. Schliesse ich den Wagen ab geht auch die Beleuchtung aus. Mache ich ihn auf, so geht sofort die Innenbeleuchtung an. Ganz komisch.

Kann mir das gar nicht erklären.

Kennt Ihr sowas oder habt sowas vergleichbares schon einmal erlebt bzw gehabt ?.

Was kann ich tun ?. Ausser morgen zu meinem freundlichen zu fahren ?.

Gruß

Lutz

sry aber ich brech grad weg. :D

ist das ein Scherz ?- ansonsten beschreib dein Problem bitte genauer- ich versteh es grad nicht.

Gruss

Robert

Das hatte ich neulich auch mal, da bin ich rechts rangefahren und hab die Betriebsanleitung zurate gezogen. Das Ergebnis: Alle Lichtschalter vorne und hinten müssen eingedrückt sein, dann geht das Innenlicht nur an, wenn die Türen geöffnet werden, und verlischt nach einer Weile von selbst oder wenn die Türen wieder geschlossen werden.

Sollte das bei Dir nicht so sein – ab zum :).

ähm...:confused: verstehe das Problem nicht funktioniert doch genauso wie es soll!?!?!?

Themenstarteram 18. August 2013 um 11:36

Es bleibt an. Also auch während der Fahrt. Das ist das Problem. Lässt sich dann auch nich manuell ausschalten.

Türen und Kofferraum habe ich selbstverständlich mehrfach kontrolliert. Sieht alles okay aus.

Also bevor ich zum Freundlichen fahren würde, würde ich mal den Motor starten, alle Türen schließen, und nochmals alle Schalterstellungen ausprobieren. Sonst könnte die ganze Geschichte ziemlich peinlich werden...:) u. U. sind ja auch mehrere Schalter verstellt...

Genau das Problem habe ich auch bei den leuchten über den Rücksitzen, Auto ist beim Händler zur Kontrolle...

Hallo...

ich schreibe jetzt mal hier mein Problem...auch wenn es sich andersherum verhällt:

Mir ist jetzt 2 mal aufgefallen, daß morgens das Innenlicht nach dem entriegeln nicht anging.

Nach dem öffnen des Kofferraums blieb auch dieser dunkel??? (CH und LH funktioniert aber, Batterie also voll) Bin also im Dunkeln eingestiegen. Konnte so natürlich die Schalter im Dachhimmel nicht sehen. Habe aber mehrfach das Licht eingeschaltet..ohne Erfolg. Nach dem Starten funktionierte alles wie es soll: Licht an durch öffnen einer Tür. Tür zu = Licht wieder aus. Auf der Arbeit angekommen ging das Licht auch wieder an...und beim öffnen des Kofferraums auch dieses. Nach dem Verriegeln ging alles aus. Mußte dann zwischendurch nochmal zum Auto...und auch da funktionierte alles wie gewollt. Der Batterialadestand wurde mir mit 80% angezeigt.

Ich werde heute Abend beim verriegeln darauf achten, daß alle Schalter gedrückt sind (Licht aus, Türkontakt ein)...und mich morgen früh überraschen lassen.

Das Kofferraumlicht ist doch aber völlig unabhängig davon,oder?

Ich habe mir letzte Woche beim freundlichen das CH/LH auf die Nebelscheinwerfer codieren lassen. Und auch das Automatische CH/LH habe ich codieren lassen. Ob das was damit zu tun hat?

Doch wohl eher nicht.

Außerdem habe ich die Kofferraumbeleuchtung durch eine helle LED Lampe mit Lastwiderstand ersetzt.

Sehr merkwürdig???

Ich werde morgen berichten...

Hoffentlich war ich nur zu dusselig und habe die Schalter verstellt...

Gruß Stephan

Zitat:

Original geschrieben von stephanius

Hallo...

ich schreibe jetzt mal hier mein Problem...auch wenn es sich andersherum verhällt:

Mir ist jetzt 2 mal aufgefallen, daß morgens das Innenlicht nach dem entriegeln nicht anging.

Nach dem öffnen des Kofferraums blieb auch dieser dunkel??? (CH und LH funktioniert aber, Batterie also voll) Bin also im Dunkeln eingestiegen. Konnte so natürlich die Schalter im Dachhimmel nicht sehen. Habe aber mehrfach das Licht eingeschaltet..ohne Erfolg. Nach dem Starten funktionierte alles wie es soll: Licht an durch öffnen einer Tür. Tür zu = Licht wieder aus. Auf der Arbeit angekommen ging das Licht auch wieder an...und beim öffnen des Kofferraums auch dieses. Nach dem Verriegeln ging alles aus. Mußte dann zwischendurch nochmal zum Auto...und auch da funktionierte alles wie gewollt.

Ich habe das in meinem Variant auch. Wenn der Wagen länger gestanden hat (~ 8 - 12 h), bleibt die Innenbeleuchtung nach dem Entriegeln oder Öffnen der Tür trotz korrekter Einstellung aus. Bei kürzeren Standzeiten funktioniert es einwandfrei.

Ich habe deswegen morgen einen Termin in der Werkstatt. Der Wagen hat das schon seit der Abholung Anfang Dezember. Da es mich nicht sonderlich gestört hat, habe ich erst für morgen einen Termin gemacht.

Komisches Verhalten.

@gdir...also bin ich doch nicht zu blöde...sag doch mal was der Termin morgen ergeben hat...Ich habe meinen Variant jetzt fast 2 Wochen...ist mir erst auch nicht aufgefallen. Und genau wie du schreibst, wenn der Wagen länger stand. Bin gespannt auf deine Antwort...

Wäre super wenn dein freundlicher eine Lösung findet.. Die sagen ja immer, das haben wir noch nie gehabt.

Dann kann ich mit diesem Wissen den freundlichen aufsuchen...

LG Stephan

Ja, ich bin auch gespannt, was dabei herauskommt. Ich hoffe, es findet sich etwas im Fehlerspeicher. Da ich morgens mit dem Wagen zur Werkstatt fahre, kann ich das Problem nicht vorführen. Mein Serviceberater ist aber ein Guter.

....ja das stimmt: Fehler läßt sich nicht vorführen...außer man läßt den Golf da übernachten...

Hast du denn irgendwelche Codiereungen an deinem Golf machen lassen???

Oder andere Modifizierungen (LED Lampe) usw???

Im Extremfall muss das Steuergerät getauscht werden....

Nein, meiner hat Serienstand.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Innnenbeleuchtung bleibt während der Fahrt an - abschalten nicht möglich