ForumAstra F
  1. Startseite
  2. Forum
  3. Auto
  4. Opel
  5. Astra, Cascada & Kadett
  6. Astra F
  7. Innenraumbeleuchtung *verzweifel*

Innenraumbeleuchtung *verzweifel*

Opel Astra F
Themenstarteram 30. Januar 2011 um 22:15

Hallo liebe Community Mitglieder,

ich fahre eine Opel Astra F BJ. 97 1.6 75PS als 5-Türer.

Seit einigen Tagen habe ich folgendes Problem:

Wenn meine Türen geschlossen sind und das innenlicht ausgeschaltet ist glimmen die vordere und die 2 hinteren LED birnen dauerhaft. mache ich meine Türe (egal welche) auf, leuchten die hinteren 2 mit voller leuchtkraft, aber die vordere bleibt beim glimmen. der gleiche Effekt tritt auf wenn ich das licht innen am lichtschalter einschalte.

habe schon alle türkontakte ausgetauscht + lichtschalter innen --> keinen erfolg

hab vorne an der birne gemessen immer 6-8 Volt

habt ihr eine ahnung warum? wisst ihr wo alle leitungen liegen um sie durchzumessen? wenn ja wie mess ich sie am besten durch?

Vielen dank schon einaml für eure hilfe

mfg

Ähnliche Themen
19 Antworten
Themenstarteram 30. Januar 2011 um 23:31

niemand da der hlfen könnte??

Themenstarteram 9. Februar 2011 um 22:00

brauch dringend hilfe bitte

Schonmal versucht die LED gegen original Birnen zutauschen? Vieleicht liegts an den LED´S selbst.

Themenstarteram 9. Februar 2011 um 23:15

hab ich schon probiert

habe dann eine provisorische leitung von nem anderen türkontakt zur lampe gelegt ging einwandfrei 3 tage nun wieder das selbe spiel

schau dir mal deine Massebänder vorne an der Lima und an der Batterie an die haben das Faulen den Radläufen gut nachgemacht.

Themenstarteram 14. Februar 2011 um 22:22

hey hab die massebänder gecheckt passt alles

noch eine zusatzinfo:

hab von der hinteren beleuchtung eine provesorische leitung (masse) nach vorne zur beleuchtung gezogen hat alles funktioniert 2 tage lang nun geht gar kein licht mehr nur glimmen mit und ohne provesorische leitung

ich verzweifel

es ist dir bekannt das die innenbeleuchtung über die masse geschalten wird und nicht über +

klemm den hinternteil ab und schau ob die innenleuchte vorne ohne irgend welche led´s richtig geht.

ich vermute du hast die led´s falschrum eingebaut und dich mit der masse und + vertan.

wenn vorne alles richtig geht einfach 3 leitungen von vorne nach hinten ziehen:

1. dauerplus

2. geschaltene masse

3. masse

du must sie so anschließen das + immer an der lampe ist und du mit dem schalter an der lampe zwischen geschaltener und dauer masse hin und her schalten kannst.

dann noch auf die polung der led´s achten

Themenstarteram 14. Februar 2011 um 22:30

bin elektriker leds richtig eingebaut und bekann das die beleuchtung masse geschalten ist

Zitat:

Original geschrieben von blacksnake89

bin elektriker leds richtig eingebaut und bekann das die beleuchtung masse geschalten ist

wenn du elektriker bist scheinst du nicht wirklich ahnung zu haben sonst wüßtest du wie man fehler sucht.

warum ziehst du dann eine provisorische masseleitung wenn du weißt das die beleuchtung masse geschlatet ist?

wieso fragst du wie man leitungen durchmist wenn man elektriker ist?

na da halte ich mich lieber wieder raus, viel spaß beim suchen

Themenstarteram 14. Februar 2011 um 22:37

hab doch geschrieben das hinten die beleuchtung noch ging und vorne nicht also habe ich von hinten die geschaltene masse nachvorn gebrückt dann hat es auch wieder funktioniert 2 tage lang ich weiß wie man fehler sucht nur hab ich ja bei der eröffnung geschrieben ob jmd weis wo die leitungen zusammen geführt sind

normaler weise in hinternen teil der c-säule links in den kofferaum (stecker) und von da nach vorne im schweller bis zum x5/ x6 .

leg den hinteren teil still und ziehe neue kabel im dachholm (rechts und links)zur innenleuchte

schaltpläne gibt es in der sufu

vorne kommt das kabel vom kontackt und geht in der a-säule links hoch

Themenstarteram 17. Februar 2011 um 21:49

finde hinten im kofferraum nirgens einen stecker die leitungen konte ich soweit verfolgen bis sie im kabelbaum unter dem fahrersitz verschwinden hab abber immer noch kaine ahnung wo die 5 leitungen zusammenlaufen schaltplan hab ich bringt mir aber nicht wirklich viel hilfe könnte kotzen

im fahrerfußraum ist auch noch ein großer stecker, von dort gehen sie nach hinten , links, dach und in den motorraum

Themenstarteram 17. Februar 2011 um 22:00

den stecker hab ich gefunden

habe aber leider keine ahnung welche leitung was ist wenn ich dort mit meinen messgeräten messe habe ich überall eine verbindung was nich sein kann bzw. dürfte bin solangsam mit meinem latein am ende hat jmd eine belegung dieses steckers?

Deine Antwort
Ähnliche Themen