ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor

Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor

BMW 3er E46
Themenstarteram 22. Mai 2013 um 11:53

Hallo Fans,

mein Name ist Marcus und ich bin neu hier im Forum.

Ich habe einen 318Ci mit einem N42-Motor. Die derzeitige Laufleistung liegt bei 231000km.

Getauscht wurde bei km 224000 die Steuerkette da sie übersprungen war. Bei km 226.000 haben wir noch die Kupplung erneuert, obwohl sie noch gehalten hätte. Seit dem Steuerkettenwechsel brauch ich 1l Öl auf 500km, was mir sehr viel erscheint (vorher in einem Wartungsintervall max 2l). Zuerst vermuteten wir, dass der Simmerring der Kurbelwelle undicht ist, was er aber nicht war, daher haben wir die Kupplung gleich proforma mitgemacht..Den Schlauch der KGE ist neu und frei, aber das Öl wird trotzdem durch den Auspuff rausgedrückt. Mal riecht er auch richtig nach verbranntem Öl, mal merkt man gar nichts.

Weiters hat er seit 2 Wochen die Macke das während der Fahrt, einfach der Motor aussetzt und die Batteriekontrolleuchte leuchtet. Das ganze macht er immer nach einer Fahrstrecke von ca. 20km.

Beim freundlichen Händler ist man auch ratlos, in beiden Sachen. Hat von Euch wer evtl. die gleichen Probleme und vielleicht sogar schon eine Lösung? Lt. BMW können es nur noch die Schaftabdichtungen oder die Kolbenringe sein (zumindest für den Ölverbrauch).

Kann ich so etwas auf einem einfachen Weg testen oder hilft da nur Versuch macht klug?

Ist ja nicht gerade günstig.

 

Ansonsten bin ich mit dem E46 und auch dem Motor absolut zufrieden, bis km 224000 ausser einem Endtopf, einer Feder hinten und den normalen Inspektionen keine Reparaturen. Spritverbauch bei E10 liegt bei 7,4l gemäßigte Fahrweise...

 

Bin für jeden Tip dankbar.

Gruß

Marcus

 

Beste Antwort im Thema

Genau den Fehler mit dem Ölverbrauch habe ich seit einen halben Jahr erfolgreich hinter mir. Ich erzähle mal von dem Zirkus :

Vor einem Jahr kaufte ich für meine Mutter einen 316ti N42 EZ 03/2002 in Vollaustattung und Automatik, mit 76.500km und BMW-Scheckheftgepflegt. Auto hatte Steuerkettenschaden und wurde für ein Butterbrot verkauft. Hab noch zusätzlich die BMW Historie gecheckt. Alles lückenlos und sogar öfters gemacht als nötig. Hab das Ding ohne Bedenken gekauft, da ja die Ventile geschützt sind und machte den Steuerkettensatz rein.

Dann nach drei Tagen der Schock!: gelbe Ölkanne leuchtet, 1l auf 300km weg! Zuerst dachte ich das wäre einmalige Sache. Dann füllte ich das Öl wieder auf und fuhr weiter. Nach ca.350km wieder das gleiche.

Ich holte mir Rat beim Freundlichen. Da kam ein Mechaniker und sagte: Ich zeig dir jetzt ein Teil, das tauscht du und dann ist alles wieder gut! Die KGE. Ich hörte auf ihn (mein Fehler) und tauschte das Ding. Gebracht hat es natürlich nichts, denn wenn die Drehzahl bei offenen Deckel runtersackt, fehlt dem Ding auch nichts!

Ich fuhr dann wieder zum Freundlichen (wieder mein Fehler), aber diesmal wo anders. Habe dort den Sachverhalt erklärt. Die sagten: Kolbenringe kaputt, Motor Schrott.

Nachdem mir kein BMW- Fachmann konkret helfen konnte, fing ich selber an zu suchen:

- Kompressionsmessung: 11bar auf allen Vieren

- Ölwechsel mit Motorspülung von Liqui Moly: Der Ölverbrauch sank auf ca.1l / 1000km.

- Systemreiniger von Liqui Moly brachte nochmals ca. 500km+

Nach drei Monaten konnte man folgendes sagen: der Ölverbrauch war bei Kurzstreckenfahrten am geringsten ( ca. 1l auf bis zu 3000km). Bei Fahrten mit längerer Betriebstemperatur kam man nur 1000km weit. Beim Starten kam eine blaue Fahne aus dem Auspuff. Ich hatte echt keinen Bock mehr auf des Ding.

Dann kam mittlerweile das nächste Problem: Nachkatsonde im Fehlerspeicher (ohne Lampe). Ich baute den Krümmer ab, um nachzusehen wie stark die Kats schon verkokt sind. Dabei fiel mir etwas ins Auge: Da war sauberes, unverbrauchtes Motorenöl an den Auslassventilen..... also Valvetronic- Einheit raus, Nockenwellen raus und neue Ventilschaftdichtungen von Elring rein (mit Druckluft- Spezialwerkzeug, Zylinderkopf bleibt dran!!). Die alten waren ausgehärtet und hart wie Plastik.

Seit dem macht Fahren wieder (etwas mehr) Spaß. Kein Tropfen Öl mehr.

Ich befürchte, die Ventilschaftdichtungen sind eine zusätzliche Fehlerquelle beim N42, die aber erst jetzt im Alter kommt.

135 weitere Antworten
Ähnliche Themen
135 Antworten
am 22. Mai 2013 um 17:54

Hallo!

Das mit dem Ruck und der Batterieleuchte könnte auch ein Problem mit dem Riementrieb sein. Ansonsten kann dies auch der Kurbelwellensensor sein, der aussetzt. Was sagt der Fehlerspeicher?

Wegen dem Ölverbrauch - sind die Steuerzeiten korrekt eingestellt? Ich kann mir nciht vorstellen, dass so plötzlich die Kolbenringe verschlissen sind .. :)

Grüße,

BMW_verrückter

Themenstarteram 22. Mai 2013 um 18:16

Hallo BMW_verrückter

den Fehlerspeicher wollen wir am Samstag auslesen, bin gespannt was da raus kommt.

Bzgl. der Steuerzeiten gehe ich schon davon aus, dass die der freundliche Händler bei Kettenwechsel wieder richtig eingestellt hat.

Frage dazu: merkt man wenn die Steuerzeiten nicht richtig sind? Vom Spritverbrauch liegt er nach wie vor unverändert gut, wie vor der Steuerkette auch....

An die Kolbenringe denke ich auch nicht, eher an die Schaftabdichtungen wobei die sicher auch nicht von jetzt auf gleich ihren Dienst quittieren.

Gruß

Marcus

am 22. Mai 2013 um 18:30

Alle Zündkerzen rausdrehen und die Kerzengesichter gegeneinander vergleichen. Wenn das Öl durch die Brennräume geht, werden nicht alle Kerzen gleich aussehen. Mindestens eine ist schwarz. Und das kann auch zu Aussetzern führen - der betroffene Zylinder dürfte sich als Eintrag auch im Fehlerspeicher wiederfinden.

Gruß, Frank

am 22. Mai 2013 um 19:36

Zitat:

Original geschrieben von iceman31de

Frage dazu: merkt man wenn die Steuerzeiten nicht richtig sind? Vom Spritverbrauch liegt er nach wie vor unverändert gut, wie vor der Steuerkette auch....

Hallo!

Ja, man merkt es schon. Qualmen, Aussetzer, Stottern, Mehrverbrauch, Startschwierigkeiten, .. alles schon gehabt.

Grüße,

BMW_Verrückter

Zitat:

Original geschrieben von iceman31de

 

Ich habe einen 318Ci mit einem N42-Motor. Die derzeitige Laufleistung liegt bei 231000km.

Getauscht wurde bei km 224000 die Steuerkette da sie übersprungen war. Bei km 226000 haben wir noch die Kupplung erneuert, obwohl sie noch gehalten hätte. Seit dem Steuerkettenwechsel brauch ich 1l Öl auf 500km, was mir sehr viel erscheint (vorher in einem Wartungsintervall max 2l). Zuerst vermuteten wir, dass der Simmerring der Kurbelwelle undicht ist, was er aber nicht war, daher haben wir die Kupplung gleich proforma mitgemacht..Den Schlauch der KGE ist neu und frei, aber das Öl wird trotzdem durch den Auspuff rausgedrückt. Mal riecht er auch richtig nach verbranntem Öl, mal merkt man gar nichts.

Weiters hat er seit 2 Wochen die Macke das während der Fahrt, einfach der Motor aussetzt und die Batteriekontrolleuchte leuchtet. Das ganze macht er immer nach einer Fahrstrecke von ca. 20km.

Beim freundlichen Händler ist man auch ratlos, in beiden Sachen. Hat von Euch wer evtl. die gleichen Probleme und vielleicht sogar schon eine Lösung? Lt. BMW können es nur noch die Schaftabdichtungen oder die Kolbenringe sein (zumindest für den Ölverbrauch).

....Kompressionstest, meine Meinung dazu.;)

Themenstarteram 23. Mai 2013 um 23:13

Guten Abend zusammen,

Heute kam wieder ein neuer Fehler hinzu:

Bisher ging die Batteriekontrolleuchte nur auf Strecken > 20km nur 1x mal verbunden mit einem kurzen aussetzer an. Heute tagsüber war das Spiel auf eine Strecke von 50km ca. 4 mal. Heute Abend dann was ganz neues: Fehler wie oben beschrieben, mit Kontrolleuchte ABS und DSC. ABS und DCS leuchten munter weiter, bis zum abstellen des Fahrzeugs.

Zum Thema Öl:

Hatte ihn auch schon von 0w40 über 5w40 zu 10w40 umölen lassen, keine Verbesserung. Mittlerweile ist der Ölverbrauch auf 1 l auf 250, max 300km angestiegen.

Die Kiste raubt mir noch den letzten Nerv :confused:

am 24. Mai 2013 um 1:13

Hallo!

Wenn nun ABS und DSC Lampen auch an sind, dann vermute ich, dass deine Ladespannung nicht passt und es demzufolge eine Unterspannung gibt, die die Steuergeräte zum Abschalten bringt :)

Grüße,

BMW_Verrückter

Themenstarteram 28. Mai 2013 um 12:58

Hallo,

hab es Gestern endlich wieder zum freundlichen geschafft, zum Fehler auslesen:

1. Ölstandsensor (ist klar, wenn weniger Öl drinnen ist, schlägt der an).

2. Lambda Sonde (ist auch klar, wenn das Öl verbrannt wird, stimmen die Abgaswerte nicht mehr)

3. Kurbelwellensensor

Beim Kurbelwellensensor stand noch was dabei von irgendwelchen Auswirkungen auf die Nockenwellensensoren.

Werd jetzt wahrscheinlich erst mal den Kurbelwellensensor tauschen lassen und dann weiter schauen.

Oder wisst ihr evtl. noch eine Möglichkeit. Kompressionstest konnte leider keiner gemacht werden, wobei der freundliche auch nicht an die Kolbenringe als Fehler glaubt, ebensowenig auch an die Schaftabdichtungen.

Bin für jeden Hinweis weiterhin dankbar.

Gruß

Marcus

Zitat:

Original geschrieben von iceman31de

Hallo,

hab es Gestern endlich wieder zum freundlichen geschafft, zum Fehler auslesen:

1. Ölstandsensor (ist klar, wenn weniger Öl drinnen ist, schlägt der an).

2. Lambda Sonde (ist auch klar, wenn das Öl verbrannt wird, stimmen die Abgaswerte nicht mehr)

3. Kurbelwellensensor

Beim Kurbelwellensensor stand noch was dabei von irgendwelchen Auswirkungen auf die Nockenwellensensoren.

Werd jetzt wahrscheinlich erst mal den Kurbelwellensensor tauschen lassen und dann weiter schauen.

Oder wisst ihr evtl. noch eine Möglichkeit. Kompressionstest konnte leider keiner gemacht werden, wobei der freundliche auch nicht an die Kolbenringe als Fehler glaubt, ebensowenig auch an die Schaftabdichtungen.

Bin für jeden Hinweis weiterhin dankbar.

Gruß

Marcus

Ganz ausschliesen würde ich das halt nicht.

Wenn mittlerweile der Ölverbrauch auf 1 l auf 250, max 300km angestiegen ist, also da würde ich den Kompressionstest definitiv machen, weil das ist schon eine ganz gewaltige Menge Öl, die da irgendwo "durchgedrückt" wird. :)

Das mit dem Kurbelwellensensor ist klar, das wird gemacht werden müssen, aber dieser Ölverbrauch, der würde mir persönlich gewaltig "Kopfschmerzen" verursachen.

Wo, bzw. wie soll denn diese Menge an Öl verbraucht werden, falls kein Leck vorhanden ist...:rolleyes:

Für mich ein Rätsel..

Die kiste muß doch qualmen wie ne dampflok.

Bei diesem verbrauch ist ganz gewaltig was im argen.

Themenstarteram 28. Mai 2013 um 17:06

Hallo Bruder Tuck und Tom,

genau das ist ja die Krux an der Geschichte. Erst seit die Steuerkette gemacht wurde ist das mit dem Ölverbrauch so nach oben gegangen. Vorher hatte ich von Wartungsintervall zu Wartungsintervall max. 2 l Öl gebraucht, je nach Fahrweise und Fahrstrecke. Unmittelbar nach der Steuerkette ca. 1 l auf 1000 km, dann immer mehr. Das Öl läuft nicht weg, weder außen am Motor/Getriebe noch im Wasser taucht es auf.

Das seltsame ist ja dass er gar nicht qualmt, und irgendwann fängt er an zu qualmen, stinkt extrem nach verbranntem Öl (für ca. 20km) und noch keine 50km weiter geht dann die Ölkontrolleuchte auf gelb.

Ich habe das Gefühl, als ob das Öl sich irgendwo sammelt und wenn der "Speicher" voll ist, dann wird es irgendwie in den Brennraum gedrückt.

Die Kurbelwellengehäuseentlüftung hat schon einen neuen Schlauch bekommen, aber ohne Erfolg. Durchblasen der KGE funktioniert auch, ist also auch frei.

Beim freundlichen ist man mittlerweile auch schon am Ende, es würden nur noch die Ventilschaftabdichtungen und Kolbenringe bleiben.

Hier im Forum habe ich die Problematik zwar auch schon das ein oder andere mal gelesen, aber bisher ohne Lösung.

Vielleicht fällt ja einem Leser noch was kluges ein was wir testen könnten.

Selbst bei meinem alten E36 wurde zwar mehrmals die Steuerkette gewechselt, aber der Ölverbrauch war selbst bei km 280000 noch bei max. 2 l zwischen den Wartungsintervallen.

Gruß

Marcus

Ich wüßte jetzt auch nicht was das mit der steuerkette zutun haben soll.

Du sagst es wurde nur ein schlauch der KGE gewechsel,die KGE,also das ventil nicht?

Ich würde da nochmal ansetzen und komplett erneuern.

In welcher situation fängt er denn an zu qualmen?

Erklär mal genau.

Zitat:

Original geschrieben von tom3012

Ich wüßte jetzt auch nicht was das mit der steuerkette zutun haben soll.

Du sagst es wurde nur ein schlauch der KGE gewechsel,die KGE,also das ventil nicht?

Ich würde da nochmal ansetzen und komplett erneuern.

In welcher situation fängt er denn an zu qualmen?

Erklär mal genau.

Mit der Steuerkette hat das mal überhaupt nichts zu tun, da geb ich Dir vollkommen Recht...;)

Keiner weiß, wer was gemacht hat!!

ABER:

Wir reden hier von einem Ölverbrauch von 1 Ltr. auf 250, max 300km und ich glaube nicht (lass mich sehr gerne eines Besseren belehren), diesen Ölverbrauch mit der KGE in Verbindung zu bringen ist..????

Die Kompression wäre für mich persönlich die 1. Variante....

Darüber kann ja jeder denken wie er will, ich suche immer noch nach einer plausibleren Erklärung.:)

Ja Tucki, der verbrauch ist schon heftig.

Aber von jetzt auf gleich VSD oder Kolbenringe?

Das meinst du doch mit dem Kompressionstest, oder?

Mich würde echt interessieren ich welcher Situation er qualmt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor