ForumE46
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor

Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor

BMW 3er E46
Themenstarteram 22. Mai 2013 um 11:53

Hallo Fans,

mein Name ist Marcus und ich bin neu hier im Forum.

Ich habe einen 318Ci mit einem N42-Motor. Die derzeitige Laufleistung liegt bei 231000km.

Getauscht wurde bei km 224000 die Steuerkette da sie übersprungen war. Bei km 226.000 haben wir noch die Kupplung erneuert, obwohl sie noch gehalten hätte. Seit dem Steuerkettenwechsel brauch ich 1l Öl auf 500km, was mir sehr viel erscheint (vorher in einem Wartungsintervall max 2l). Zuerst vermuteten wir, dass der Simmerring der Kurbelwelle undicht ist, was er aber nicht war, daher haben wir die Kupplung gleich proforma mitgemacht..Den Schlauch der KGE ist neu und frei, aber das Öl wird trotzdem durch den Auspuff rausgedrückt. Mal riecht er auch richtig nach verbranntem Öl, mal merkt man gar nichts.

Weiters hat er seit 2 Wochen die Macke das während der Fahrt, einfach der Motor aussetzt und die Batteriekontrolleuchte leuchtet. Das ganze macht er immer nach einer Fahrstrecke von ca. 20km.

Beim freundlichen Händler ist man auch ratlos, in beiden Sachen. Hat von Euch wer evtl. die gleichen Probleme und vielleicht sogar schon eine Lösung? Lt. BMW können es nur noch die Schaftabdichtungen oder die Kolbenringe sein (zumindest für den Ölverbrauch).

Kann ich so etwas auf einem einfachen Weg testen oder hilft da nur Versuch macht klug?

Ist ja nicht gerade günstig.

 

Ansonsten bin ich mit dem E46 und auch dem Motor absolut zufrieden, bis km 224000 ausser einem Endtopf, einer Feder hinten und den normalen Inspektionen keine Reparaturen. Spritverbauch bei E10 liegt bei 7,4l gemäßigte Fahrweise...

 

Bin für jeden Tip dankbar.

Gruß

Marcus

 

Beste Antwort im Thema

Genau den Fehler mit dem Ölverbrauch habe ich seit einen halben Jahr erfolgreich hinter mir. Ich erzähle mal von dem Zirkus :

Vor einem Jahr kaufte ich für meine Mutter einen 316ti N42 EZ 03/2002 in Vollaustattung und Automatik, mit 76.500km und BMW-Scheckheftgepflegt. Auto hatte Steuerkettenschaden und wurde für ein Butterbrot verkauft. Hab noch zusätzlich die BMW Historie gecheckt. Alles lückenlos und sogar öfters gemacht als nötig. Hab das Ding ohne Bedenken gekauft, da ja die Ventile geschützt sind und machte den Steuerkettensatz rein.

Dann nach drei Tagen der Schock!: gelbe Ölkanne leuchtet, 1l auf 300km weg! Zuerst dachte ich das wäre einmalige Sache. Dann füllte ich das Öl wieder auf und fuhr weiter. Nach ca.350km wieder das gleiche.

Ich holte mir Rat beim Freundlichen. Da kam ein Mechaniker und sagte: Ich zeig dir jetzt ein Teil, das tauscht du und dann ist alles wieder gut! Die KGE. Ich hörte auf ihn (mein Fehler) und tauschte das Ding. Gebracht hat es natürlich nichts, denn wenn die Drehzahl bei offenen Deckel runtersackt, fehlt dem Ding auch nichts!

Ich fuhr dann wieder zum Freundlichen (wieder mein Fehler), aber diesmal wo anders. Habe dort den Sachverhalt erklärt. Die sagten: Kolbenringe kaputt, Motor Schrott.

Nachdem mir kein BMW- Fachmann konkret helfen konnte, fing ich selber an zu suchen:

- Kompressionsmessung: 11bar auf allen Vieren

- Ölwechsel mit Motorspülung von Liqui Moly: Der Ölverbrauch sank auf ca.1l / 1000km.

- Systemreiniger von Liqui Moly brachte nochmals ca. 500km+

Nach drei Monaten konnte man folgendes sagen: der Ölverbrauch war bei Kurzstreckenfahrten am geringsten ( ca. 1l auf bis zu 3000km). Bei Fahrten mit längerer Betriebstemperatur kam man nur 1000km weit. Beim Starten kam eine blaue Fahne aus dem Auspuff. Ich hatte echt keinen Bock mehr auf des Ding.

Dann kam mittlerweile das nächste Problem: Nachkatsonde im Fehlerspeicher (ohne Lampe). Ich baute den Krümmer ab, um nachzusehen wie stark die Kats schon verkokt sind. Dabei fiel mir etwas ins Auge: Da war sauberes, unverbrauchtes Motorenöl an den Auslassventilen..... also Valvetronic- Einheit raus, Nockenwellen raus und neue Ventilschaftdichtungen von Elring rein (mit Druckluft- Spezialwerkzeug, Zylinderkopf bleibt dran!!). Die alten waren ausgehärtet und hart wie Plastik.

Seit dem macht Fahren wieder (etwas mehr) Spaß. Kein Tropfen Öl mehr.

Ich befürchte, die Ventilschaftdichtungen sind eine zusätzliche Fehlerquelle beim N42, die aber erst jetzt im Alter kommt.

135 weitere Antworten
Ähnliche Themen
135 Antworten
am 28. Mai 2013 um 20:18

Hallo!

War der Fehler explizit dieser:

Kurbelwelle - Nockenwellen-Korrelation? Falls ja, deutet dies auf verstellte Steuerzeiten hin :)

Grüße,

BMW_Verrückter

Zitat:

Original geschrieben von tom3012

Ja Tucki, der verbrauch ist schon heftig.

Aber von jetzt auf gleich VSD oder Kolbenringe?

Das meinst du doch mit dem Kompressionstest, oder?

Mich würde echt interessieren ich welcher Situation er qualmt.

"Tucki", das nimmst Du bei nächster Gelegenheit zurück, und wehe wenn nicht..:)

Und bzgl. Ölverbrauch, spielt es da eine entscheidende Rolle, in welcher Situation er qualmt???

Wir reden von: "Einem Ölverbrauch von 1 Ltr. auf 250km"

So dicht kann eine KGE gar nicht sein, dass ein solcher Verbrauch in so kurzer Zeit zu Stande kommt. Da hätte man noch ganz andere Symptome...

Welche Möglichkeiten bleiben übrig (und ich hab geschrieben, ein "Leck" ausgeschlossen????).

Also, ich bin für jede Antwort dankbar...

Frank, wie sieht denn Deine Diagnose zu dem Problem aus...????

 

Meinetwegen ist es dann die kge auch nicht ;)

Was bleibt noch übrig, wenn es nicht grad irgendwo raus läuft.

Bei verschlissenen VSD stößt er wolken raus nach längerem fahren mit schubabschaltung.

Deswegen frag ich ja in welchen situationen.

Bei 1 liter auf 250km muß man doch was sehen.

Oder er misst falsch :D

Themenstarteram 29. Mai 2013 um 11:12

Hallo Tom, hallo Tuck,

es ist nicht genau zu definieren wann er anfängt zu qualmen. Ich fahre derzeit max. 120 auf er Autobahn weil ich mich nicht mehr traue zu fahren, überland nicht mehr als 80. An einem Sonntag bin ich etwas sportlicher eine kurvenreiche Steigung gefahren. Dort habe ich das erste mal das Auto richtig blau aus dem Auspuff qualmen sehen für eine Strecke von ca. 15km. Danach ging die gelbe Ölkontrollleuchte an.

Bei den andern malen habe ich es nur das verbrannte Öl extrem gerochen, gequalmt hat er aber bei weitem nicht so wie bei der kurvigen Steigung, ein leichter Rauch kam aber schon raus.

Wie schon beschrieben habe ich das Gefühl das dass Öl sich irgendwo sammelt und wenn die Sammelstelle voll ist, das ganze irgendwie irgendwo in den Brennraum gedrückt wird.

@ Tom: das Ventil der KGE sitzt das oben, sprich ist es von außen halbwegs gut zugänglich oder muß der halbe Motor dafür zerlegt werden. Was genau macht das Ventil der KGE?

Gruß

Marcus

Ich bediene mich mal bei wikipedia :)

http://de.wikipedia.org/wiki/Kurbelgeh%C3%A4useentl%C3%BCftung

Was zu beachsten ist,bei viel kurzstrecke kann sich eine wasser/öl emulsin bilden,das ist dann der gelbliche schmodder.

Das mag die kge überhaupt nicht und kann sogar bei minus temperaturen einfrieren,dann drückt es dir das ganze öl in die brennräume und der motor macht erstmal kein mucks mehr.

Vielleicht hat die kge/ventil nen hau weg, und je nach belastung drückt es öl in die brennräume.

Wie verhält sich den der motor wenn du im leerlauf den öleinfülldeckel abdrehst?

Es sollte leichter unterdruck vorhanden sein,also deckel müßte dann ganz leicht abgehen.

Ich habs schon bei mir,also beim 6 ender gewechselt,war nicht so der akt,aber beim 4 zylinder ist es schon mehr aufwand so weit ich weiß,weiß es aber nicht 100 pro.

Das komische ist ,das es so plotzlich nach dieser reperatur aufgetreten ist.

Zufall???

Ich will mich jetzt auch nicht so auf die kge versteifen,das wäre halt meine theorie.

Aber auf jeden fall laß mal kompression messen,wie der gute bruder tuck schon sagte.

Wieso hat denn der bmw verrückte keine idee :)

Themenstarteram 29. Mai 2013 um 15:45

Hallo bmw_verrückter, hallo Tom,

ich glaube der Fehlercode hieß, wie ihn von Dir genannt, wobei der Motor vom Ohr her ruhig und rund läuft.

Vermessen habe ich mich eher nicht. Ich prüfe bei jedem mal Öl nachfüllen den Stand vor dem auffüllen und nach dem auffüllen, sodass es immer an der oberen Markierung steht.

Ich bin bis vor wenigen Monaten eher auf Langstrecken >200km am Stück unterwegs gewesen, derzeit sind es meist Kurzstrecken, Bereich 10 bis 50km am Stück.

Vom Durchzug des E46 hat sich nach der Steuerkette gegenüber von vorher nichts verändert. Sie ist noch genauso gut wie sie vorher war. Einen Leistungsverlust kann ich innerhalb der Fahrstrecke keinen feststellen (zieht bergauf beim überholen wie vorher auch). Wie aber schon geschrieben, traue ich mich derzeit auf der Autobahn aber nicht mal richtig Gas zu geben.

 

Weder jetzt noch vor dem Wechsel der Steuerkette war am Ölmessstab oder Einfülldeckel ein ocker-farbenes zähflüssiges Gemisch zu sehen. Das war bei meinem alten E36 der Fall gewesen. Fahrstrecke damals waren rund 30km am Stück.

Werd nachher noch mal zum freundlichen fahren, um den Fehlerspeicher noch mal auslesen zu lassen.

Weiters ziehe ich in Erwägung den KW-Sensor zu tauschen und dann im Anschluß das ganze verhalten weiter zu beobachten. Evtl. lass ich nachher auch gleich einen Kompressionstest machen (wenn die Zeit dafür Heute noch reicht) um die Kolbenringe auszuschließen oder zu bestätigen.

Weiters werde ich gleich rausgehen und mal das mit dem Öleinfülldeckel ausprobieren und später hier berichten.

Kann man den Ölabscheider bzw. die Membran von dem irgendwie testen?

Gruß

Marcus

Kompressionstest wäre sehr interessant.

Hier ne beschreibung zum testen am m52/54 6ender, obs beim 4 zylinder gleich ist,keine ahnung.

Das Kurbelgehäuseentlüftungsventil und die 4 dazugehörigen Leitungen fallen häufig aus und bewirken Vakuum Lecks. Das Ventil bleibt offen stecken und die Leitungen brechen. Diese halten 110-200tkm und fallen meist bei ca. 150tkm aus. Hier einige Diagnosen:

-Im Leerlauf bei warmem Motor einen kleinen Plastik Gefrierbeutel flach über die Öleinfüllöffnung legen. Wenn der Beutel oben bleibt oder nur leicht (2-3cm) eingezogen wird, ist das KGE-Ventil in Ordnung. Wird der Beutel stark in den Öleinfüllstutzen eingezogen klemmt das KGE-Ventil offen und ist defekt.

-Bei stehendem, kalten Motor vorsichtig die KGE-Leitung an der vorderen Ecke des Ventildeckels abnehmen.

Kräftig in die Leitung pusten. Man sollte Öl in der Ölwanne blubbern hören. Wenn man kein Blubbern hört, ist die obere oder untere Leitung wahrscheinlich gebrochen. Die untere Leitung bricht meist direkt am Anschluss zum KGE-Ventil. Die beiden oberen Leitungen können Risse haben

Also ich bin mal sehr gespannt, wie sich diese "Geschichte" weiterentwickelt...

Und wie schon geschrieben, einen Ölverbrauch von 1 Ltr. auf 250km

, das zu erklären, es fällt mir einfach nichts dazu ein (da muß was verbrannt werden....)

Den Kompressionstest hab ich erwähnt.

Eine defekte KGE, und die müsste aber schon absolut "dicht" sein, und selbst dann ist ein "Weiterfahren" eigentlich unmöglich. Wie auch....???

Aber die Erklärung kommt hoffentlich noch....

Mir fällt da auch nix ein,und wie gesagt, ich will jetzt auch nicht ständig was von der kge erzählen....er hatte halt gefragt wegen testen usw.

Das ist echt spannend, aber scheiße für den te.

Normalerweise müßte der freundliche ne lösung parat haben.

am 29. Mai 2013 um 20:41

Ist es denn erst so, seitdem was am Wagen geschraubt worden ist, oder war es auch davor so?

Wenn es erst nachdem Einbau so ist, dann kann es nicht normal sein und es liegt an der Arbeit, die in diesem Falle dann falsch ausgeführt worden ist oder eine Beschädigung eines Teiles, welches nun für den Ölverbrauch verantwortlich ist, mit sich brachte.

Meiner Meinung nach ist es ein interner Fehler - Ventilschaftdichtungen, Kolbenringe verschlissen, ..

Grüße,

BMW_Verrückter

Zitat:

Original geschrieben von Bmw_verrückter

Ist es denn erst so, seitdem was am Wagen geschraubt worden ist, oder war es auch davor so?

Wenn es erst nachdem Einbau so ist, dann kann es nicht normal sein und es liegt an der Arbeit, die in diesem Falle dann falsch ausgeführt worden ist oder eine Beschädigung eines Teiles, welches nun für den Ölverbrauch verantwortlich ist, mit sich brachte.

Meiner Meinung nach ist es ein interner Fehler - Ventilschaftdichtungen, Kolbenringe verschlissen, ..

Grüße,

BMW_Verrückter

"Auch ein blindes Huhn findet mal ein Korn", und mit dem blinden Huhn, da bin ich gemeint..!!:)

Einen Kompressiontest hab ich bei diesem Ölvervbrauch von Anfang an vorgeschlagen. Und wenn der Test OK ist, dann sei dankbar, wenn nicht, .............:(:(

Das sind natürlich die ersten verdächtigen für Ölverbrauch, das kenn ich von ehemaligen autos von mir.

Aber was mich halt stutzig macht ist das es so plötzlich kam, der Ölverbrauch .

Der te soll jetzt endlich mal nen Kompressionstest machen.

Themenstarteram 30. Mai 2013 um 10:07

Hallo BMW_Verrückter, hallo Tom,

ja, der Ölverbrauch ist erst so hoch seit die Steuerkette gewechselt wurde. Vorher hab ich von einem Service-Intervall zum nächsten max. 2 l verbraucht (je nach Fahrweise und Strecke). Lt. dem freundlichen soll aber die Reparatur der Steuerkette nichts mit dem Ölverbrauch zu tun haben da sie weder an den Kolbenringen noch an den Schaftabdichtungen was gemacht haben.

War ja Gestern wieder dort. Morgen wird der KW-Sensor und das KGE-Ventil mit Abscheider getauscht. Bei der Gelegenheit wird auch ein Kompressionstest mitgemacht.

Bin gespannt was da raus kommt.

Werde hier weitere berichten.

Gruß & schönen Feiertag (in den Bundesländern in denen einer ist)

Marcus

Da sind wir auch gespannt :)

am 31. Mai 2013 um 1:41

Bitte gebe Rückmeldung!

Kann mir nicht vorstellen, dass die KGE so viel ausmacht :) Ich denke, dass deiner einfach ausgedrückt - das Öl schluckt :)

Grüße,

BMW_Verrückter

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. BMW
  5. 3er
  6. E46
  7. Hoher Ölverbrauch - Laufleistung 231.000km N42 Motor