ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Hilfe Motor ruckelt und keiner findet den Fehler

Hilfe Motor ruckelt und keiner findet den Fehler

VW Golf 4 (1J)
Themenstarteram 18. Januar 2011 um 13:55

Hallo zusammen, ich hoffe ihr könnt mir helfen.

Also habe mir vor kurzem (10 Wochen)für den Winter einen Golf 4 ATM 1.6 Bj. 1999, 101 PS, 134000km gekauft, habe ihn recht günstig bekommen, weil besagtes Problem (Motorruckel im Leerlauf und meist bei so um die 2000 Umdrehungen) bestand.

Nach Probefahrt und überprüfung in einer Werkstatt, die Fehler ausgelesen hat, hiess es: Lamdasonde defekt. Ok alles klar nach Aussagen anderer kein Problem...leider war es ein riesenfehler das Auto trotzdem zu kaufen wie sich mittlerweile rausgestellt hat.

Also ich fang mal an..ich hatte das Auto ca ne Woche und ging also wegen dieser Sonde zu einer Werkstatt um sie wechseln zu lassen. Diese Werkstatt hat auch gesagt zu dem Ruckeln, kein Problem, Lambda aber wir Wechseln sicherheitshalber auch mal die Zündkerzen, dann müsste das Problem weg sein. Da Auto eh schon dort war sind auch gleich noch große Inspektion, Getriebeölwechsel, Kühlflüssigkeit- und Bremsflüssigkeitwechsel und div. Kleinigkeiten durchgeführt worden. Aber als ich das Auto geholt habe war das Ruckelproblem immer noch vorhanden. Die Mechaniker sagten man muss noch die Zündkabel wechseln dann ist 100% alles wieder gut. Was ich zu dem Zeitpunkt nicht wusste, sie hatten sie schon getauscht..mit Gebrauchten...und Auto lief noch schlechter und ging dauernd aus.

Naja ok also weiterer Termin, (eine Woche später) um neue Kabel einbauen zu lassen.

Fehler immernoch da...

Auf einmal fingen die an mit: Zylinderkopf ist kaputt. (wohlgemerkt NACH der Inpektion und nachdem Öl und Wasser usw. getauscht worden ist) Es würde zu viel Wasser fehlen und im Öl ist wasser drin (was ja vorher nicht der Fall war)...bla bla...Kosten 1500€..ich konnts nicht glauben weil es waren keinerlei Anzeichen da, kein Qualm, kein Öl- oder Wasserverlust, keine erhöhte Temp. und nichts. Mir kams komisch und vor allem zu teuer vor,aber naja ich hab eigentlich keine Ahnung von Autos.

Ich hatte gesagt die sollen warten ich muss mal schauen wegen Geld und so, und was passiert? Die bauen einfach alles auseinander, so das ich es machen lassen musste.

Aber nicht für den Preis hab ich mir gedacht.

Also bin ich in ne andere Werkstatt gegangen. Die haben dann die Zylinderkopfdichtung, Wasserpumpe, Ansaugbrücke, Zahnriemen und den ganzen kram gewechselt.

Und siehe da...Ruckeln war immernoch da...

Also der nächste Termin...mittlerweile war Verbrauch so hoch geworden, das ich mit einer Tankfüllung grade mal 320 km weit gekommen bin..

der Mechaniker sagte das liegt daran das noch nichts eingestellt worden ist und er würde jetzt mal die Einspritzdüsen reinigen oder wechseln und irgendwas einstellen und dann müsst alles in Ordnung sein.

Aber naaaaatttüüüürrlich das Ruckeln ist immernoch da.

Diagnose zeigte überhaupt keine Fehler an, er wär jetzt langsam ratlos weil er alles mechanische überprüft hat und alles gut bzw. neu sei.

1 Woche vergangen. Also ich auf zu Werkstatt Nr. 3, da steht das Auto jetzt wieder seit gestern. Die haben wieder Fehler ausgelesen und jetzt zeigt Lambda schon wieder Fehler an. Also die sind jetzt grade wieder dran die ganze Ansaugbrücke und das Zeug weg zu bauen (obwohl alles Neu) und auf Undichtigkeit zu prüfen und was auch immer die noch machen, Also geht der ganze Sch... wieder von vorne los.

Mittlerweile habe ich schon 1100€ investiert in dieses Auto und gebracht hats nur das das Auto viel schlechter läuft als da wo ich es gekauft hatte. Und jetzt kann ich es so nicht mal weiterverkaufen weil das Ruckeln so schlimm ist.

Jetzt meine Frage an euch: was könnte das Problem sein? Motorsteuergerät defekt vielleicht oder? und kann es sein das die mich nur ausnehmen wollen (weil ich ne Frau bin) und es eigentlich nur ne Kleinigkeit ist?

Und ja ich hab versucht so ausführlich wie möglich zu schreiben, ich hoffe ich habe nichts vergessen.

Ach ja doch...teilweise fühlt es sich beim Fahren so an als ob nicht die volle Leistung erbracht werden kann und als ob 5 ton Gewicht auf dem Auto lasten würden.

Ich wär wirklich froh wenn ihr mir weiterhelfen könntet, mittlerweile bin ich ziemlich verzweifelt und weiss nicht ob diese ganze Rumschrauberei überhaupt gerechtfertigt ist.

Danke im Vorraus

Ähnliche Themen
38 Antworten
Themenstarteram 18. Januar 2011 um 18:47

Also ja die Kompression, ich weiss nicht ob sie geprüft worden ist, ich vermute es wegen dieser Zylinderkopfsache, aber wenn ja weiss ich die Werte nicht. Zu mir kamen nur so Aussagen wie: "(1ste Werkstatt, 1ste Aussage) 1 Zylinder läuft überhaupt nicht und ist total verrußt." Komisch das hört man doch dachte ich. Motor klang einigermaßen normal." (1ste Werkstatt, 2te Aussage) Zylinder ist komplett nur mit Wasser gespült." Auch komisch weil Ruß und Wasser..der hätte doch eigentlich dann sauber sein müssen??? (2te Werkstatt) Zylinder sehen ganz normal und alle gleich aus. Naja ich denk jetzt einfach mal ich glaub dem zweiten, weil mir die ganze "kaputte Zylinderkopf" Sache eh schon von Anfang an komisch vorkam, weil es außer Ruckeln keinerlei Anzeichen dafür gab bevor ich in der Werkstatt war und die ja schließlich bei Inspektion auch nichts gemerkt haben und der zweite letztendlich auch gesagt hat, das mit den Zylindern und dem ganzen Rest eigentlich soweit alles i.o war und die Dichtung normal nicht hätte gewechselt werden müssen. Aber nun gut ich kanns nicht beurteilen. Ich finds halt ne komische Geschichte. LMM wird soweit ich weiss heute mal ausgetauscht, wobei ich vor lauter Werkstätten und Aussagen schon nicht mehr durchblicke was getauscht wird/wurde. Drosselklappe ist auch gereinigt worden soweit ich weiss. Der dritte hat was von defektem Steuergerät erzählt, aber auch gemeint das es vielleicht auch nur ein Kabel oder Stecker sein kann. Aber er prüft jetzt wahrscheinlich nochmal das was der zweite auch schon irgendwann mal getestet hat :-) und am Ende wirds n Teil für 1,50€ sein...^^

1,6er von 99 mit 74KW kann doch eigentlich nur nen AEH bzw AKL sein...

Themenstarteram 20. Januar 2011 um 23:18

Nur mal so...

Werkstatt Nr. 3 meint meine Zylinderkopfdichtung sei kaputt...haha ich lach mich gleich tot :-) innerhalb 4 Wochen und wiedermal ohne vorherige Anzeichen...hmmm...

Zitat:

Original geschrieben von kascha2604

Nur mal so...

Werkstatt Nr. 3 meint meine Zylinderkopfdichtung sei kaputt...

Dann poste doch bitte mal die kompletten Kompressionswerte, bzw. dessen Ursachenforschung zu Werkstatt 3.

Themenstarteram 21. Januar 2011 um 10:56

Also Kompressionswerte habe ich keine, ich weiss nichtmal ob er die geprüft hat. Er hat zu mir gesagt, er hat jetzt alles mechanische überprüft und da hat er festgestellt, das Auto weiss qualmt und das wohl zuviel Wasser aus dem Auspuff tropft. Er hats mir gezeigt, aber ich bin mir net sicher ob ichs glauben kann, weil er hat das Auto in kaltem Zustand Vollgas laufen lassen im Stand und draussen ist kalt, also ist doch Qualm normal oder? und während der Fahrt (hab Auto wieder abgeholt) war wieder nichts...Aber das tropfende Wasser..ich weiss nicht...mittlerweile glaub ich gar nichts mehr, vor allem als die Zylinderkopfdichtung getauscht worden ist, ist der Kopf abgepresst oder wie das heisst und plan geschliffen worden und das ist grade mal 4 Wochen her.

Warum bist du nicht zu ner :) VW-Werkstatt gegangen?

Vielleicht sind noch Zündspulen defekt?

Themenstarteram 23. Januar 2011 um 22:41

Kann eigenlich nicht sein, die sind ebenfalls neu :-)

hallo,

heute gabs auf vox im automagazin einen golf der beim beschleunigen ruckelte. zuerst haben die beiden motordoktoren festgestellt, das eine zündkerze feucht und im anschluß, das das zündkabel durchgeschlagen war. nach dem tausch desselben ruckelte er immer noch. daraufhin haben sie die zündspüle getauscht und das ruckeln war weg.

sah leicht zu tauschen aus und ist vielleicht ein versuch wert ;)

der war wirklich gut!

Zitat:

Original geschrieben von NordseeVW

Warum bist du nicht zu ner :) VW-Werkstatt gegangen?

Hallo,

hab mal was gelesen das am Getriebe eine Entlüftung ist. Die soll verhindern das sich Druck aufbauen kann. Wenn die zu ist soll es das Öl nach oben drücken und es kommt dann in die Drosselklappe zum Messtab und überallhin wo Öffnungen sind.

Aber wie gesagt hab das nur irgendwo gelesen.

Themenstarteram 26. Januar 2011 um 20:07

Danke,

möglich ist es zwar, hab das auch schon gehört, aber denke nicht das es was damit zu tun hat, weil Getriebeöl wurde gewechselt, also denke ich ist auch entlüftet worden...

Problem war vorher da und ist danach auch nicht besser geworden...

Naja habe Autole heute mal wieder zum gefühlt 1467sten mal in die Werkstatt gebracht ( Werkstatt Nr.2 wegen angeblich immernoch oder schon wieder kaputtem Zylinderkopf wie Werkstatt Nr. 3 behauptet hat) mal schauen was rauskommt, hab beschlossen ich hol den Golf nicht mehr ab bis er läuft...ich denke (ja ok hab vielleicht keine Ahnung davon, aber tausend Foreneinträge gelesen..) das es das Steuergerät oder ein dazugehöriges Kabel ist, vermute er läuft so schlecht, weil er wie es aussieht nur im Notprogramm oder wie das heisst läuft. Und alles andere schon gemacht worden ist (wenns denn stimmt was die mir sagen ;-) )

Was mir noch einfällt, in dem Bereich wo das Gestänge von den Scheibenwischern ist und das Wasser zusammen läuft ist ein Kasten für elektrisches Zeug. Ob da nur Stecker sind oder Relais weis ich nicht weil ich kein Werkzeug habe die Scheibenwischer abzuschrauben. Und ohne dem bekommt man den Kunststoff nicht ab der den Zugang versperrt. Hab gelesen das bei einigen da das Problem lag weil von da auch das Kabel zu den Relais und Steuergeräten geht.

 

am 26. Januar 2011 um 22:29

Ja da ist das Steuergerät gibt es auch eine beitrag von auf Youtube VW GOLF da war der anschluß der am Steuergerät ist kapput gewesen die haben das Steuergerät aufgemacht und haben alle Lötstellen am anschluß nachgelöttet obwohl das Steuergerät in einer Spezialfirma Überprüft wurde und siehe da er Fuhr wieder wie neu .

Hier ist der beitrag dazu .

http://www.youtube.com/watch?v=HJf75oUvQKs

am 27. Januar 2011 um 13:50

Lass mal die Fehler am Tacho auslesen, das ist ein anderer Stecker als die normale Fehlerauslese. Bei mir konnte dann diagnostiziert werden das der Kühlmittelsensor kaputt ist. Kann man aber nur über den Tacho nauslesen lassen. Desweiteren war meine Drosselklappe hinüber und eine Zündkerze war gerissen. Seither habe ich Ruhe. Das ruckeln trat bei mir aber nur auf wenn der Motor Betriebstemperatur hatte.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Hilfe Motor ruckelt und keiner findet den Fehler