ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. heizt nicht richtig

heizt nicht richtig

Themenstarteram 18. Dezember 2007 um 22:18

hallo alle zusammen,

hab ein heizungsproblemm

wenn ich kurze strecken fahre, so ca. 8 km, wird die heizung nach 3-4km warm und macht auch schön warm

wenn ich allerdings weitere strecken fahre, so ca. 30km, geht die heizung auch normalan, aber so ca. nach 12km oder bei längerer höherer drehzahl um die 3500-4000 auf autobahn zum beispiel, wird die lüftung kalt, ich verstelle dabei aber nichts an dem wärmregler im innenraum, manchmal geht die heizung nach ein paar km auch wieder und dann wirds wieder kalt, könnte ein wackelkontakt sein oder so,

küler zeigt so ca. 100°C an, weis net mehr weiter, mein onkel hat gesagt das das mit dem nachträglich von vw eingebautem Bypass zusammenhängen könnte, ansonsten könnte es ja nur noch der wärmetauscher sein würde ich sagen

hoffe das mir jemand helfen kann

Ähnliche Themen
57 Antworten

Hi,

könnte ein bekanntes Problem sein - welches Baujahr ist Deiner denn? Hast Du evtl. noch die sog. Bypass-Ventile vor dem Heizungswärmetauscher? Die gehen irgendwann zu und blockieren dann nach dem ersten Warmwerden dann die Heizung und es wird kalt. Ich hatte das bis vor 3 Wochen auch, hatte dann diese Ventile entfernt und passende Schläuche ersetzt - jetzt geht wieder alles. Diese Ventile sollten zu Beginn den Heizungskühler vor Überdruck / Platzen schützen, irgendwann wurde das mit dem blauen Deckel auf dem Ausgleichsbehälter übernommen. Du erkennst, ob Du diese Ventile hast, wenn kurz vor den Zuleitungen zum Innenraum noch eine dünne Querverbindung im Motorraum vorhanden ist. Die neuen Schläuche kosten ca. 50€.

Hoffe, Dir geholfen zu haben.

Grüße

Sebastian

Themenstarteram 19. Dezember 2007 um 6:50

Baujahr 1989

den Bypass hab ich noch drin, aber mit was soll sich der zusetzen

mir ällt da noch ein, im frühjahr bin ich auf arbeit gefahren und habe auf dem weg bemerk, das die heizung nicht ging, da war aber auch die kühlanzeige auf 120°C, ursache war ein marderbiss in den oberen kühlerschlauch, bin so ca. 15km gefahren, dan hab ichs gebaut, kühlflüssigkeit aufgefüllt und weiter gings

jez weis ich nicht ob es vielleich damit etwas zu tun hat

weist du wos die anleitung für die Bypass-rückbauung gibt

...nicht der Bypass setzt sich zu, sondern die Bypassventile brücken Dir auf diesem Weg Deinen Heizungskühler. Wenn Deine Heizung trotz Betriebstemperatur des Kühlmittels wieder mal kalt wird - fühl` mal, ob dann dieser kleine Schlauch im Motorraum kurz vor dem Heizungskühler heiss ist. Falls ja weisst Du ja dann woran es liegt...

Themenstarteram 19. Dezember 2007 um 15:43

alles klar danke, kannst du mir trotzdem sagen wos ne umbauanleitung gibt

Umbauanleitung dürfte wie folgt aussehen:

- vorhandene Schläuche mit den Bypass-Ventilen entfernen

- passende Schläuche montieren

- entlüften / befüllen

fertig...

(Evtl. daran denken, ob man bereits den blauen Deckel auf dem Ausgleichbehälter hat -> gibts beim Freundlichen für ca. 10€)

Man möge mich korrigieren, falls etwas falsch sein sollte!

Hallo Silvertooth,

das Bypassventil ist ein sehr guter Tip... war schon oft die Ursache für Fehler bei Kühlsystem... zumal deine Kühlwassertemperatur auch auf ca. 100°C hoch geht.

Springt denn der Kühlerlüfter an?... und interessant wäre auch, ob du eine normale Heizung hast oder eine Thermotronic (mit Gradzahlen am Heizungsregler).

Gruß

Matze

Also ich hab das Ventil einfach rausgeschnitten, den Schlitz mit 2 Rohren überbrückt und 4 Schellen drangemacht . Is das billigste. Der Deckel is dann natürlich von nöten weil ein geplatzter Wärmetauscher is viel Arbeit..

Themenstarteram 22. Dezember 2007 um 19:09

danke für eure infos

hab den bypass rausgemacht, und mir den blauen deckel gekauft (original bei VW 8,15€, sicher ist sicher) aber der sieht doch genauso aus wie der schwarze deckel, kann es sein, das es die deckel mit dem ventil schonmal früher gab nur halt in schwarz

auf alle fälle ist es jez endlich wieder warm im auto auch ohne dicke jacke, handschuhe, schal und pumelmütze

Hallo,

sicherlich hatte der schwarze Deckel auch dieses Ventil... muss er ja auch haben... nur leider hat das Ding viel zu oft seinen Dienst versagt und bei einigen locker mal dafür gesorgt, daß der Wärmetauscher sich verabschiedet hat.

Gruß

Matze

Themenstarteram 23. Dezember 2007 um 10:12

und das passiert wohl bei den neuen blaue deckeln nicht mehr oder was

Genau!

Ein glück gibt es die Suche im Forum, sonst hätte ich jetzt das selbe Problem geschildert. Und so fix kann man die Antworten auf seine fragen haben.... wenn doch nur alle vorher die SUCHE benutzen würden :-)

Gruss Sven

Hallo Sven,

da kannste mal sehen... so schnell kann sowas gehen. :eek:

Ich hoffe du hast den Fehler auch gleich behoben. ;)

Gruß

Matze

Hallo Sven,

 

falls alles ( Wapu, Thermostat, Bypass, Deckel etc.) in Ordnung ist, die Motortemp aber trotzdem zu hoch bzw die Heizungstemp zu niedrig ist, dann kann das auch an Der Kühlflüssigkeit selbst liegen:

1. entweder zu wenig oder zu viel Frostschutzmittel oder

2. Leitungswasser statt destilliertem Wasser verwendet.

 

bei 2. passiert folgendes: an die kleinen Kalkpartikel binden sich Miniluftblasen. dadurch wird die Kühlflüssigkeit zu einer Art Sprudelwasser mit dem deutlich schlechterem Kühleffekt. Außerdem steigt durch die Erwärmung ( Ausdehnung) der gebundenen Luftbläschen der Druck im System so stark, daß z.B. der WT undicht werden kann.

Also immer destiliertes Wasser zum Frostschutzmittel mengen - niemals Leitungswasser!

 

Gruß, Beere

Deine Antwort
Ähnliche Themen