ForumPassat B3 & B4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Hilfe!!! Mein Passat VR6 35i, läuft nicht mehr richtig! Hallgeber!!!!

Hilfe!!! Mein Passat VR6 35i, läuft nicht mehr richtig! Hallgeber!!!!

Themenstarteram 30. September 2007 um 18:38

Hallo an alle, die was von VR6 Motoren verstehen....

Habe seit ca. 3 Wochen folgendes Problem.

Mein VR6 läuft bei Stadtverkehr relativ normal, nur dass er bei Spielerei beim Gas anfängt zu zuckeln, als würde er nicht sauber das Gas annehmen. Hinzukommt, dass er nicht richtig in die Puschen kommt. Er hat einfach nicht mehr die Leistung!

Muss dazu noch anmerken, dass ich einen umgebauten VR habe mit variablen Schaltsaugrohr von VW Motorsport, jedoch schon seit 10 Jahren drin habe. Ohne Probleme. Nur hat er statt den üblichen 174 PS, 200 Pferdchen.

Laut VAG kam bei Prüfung des Steuergerätes folgender Fehler:

"Hallgeber-G40 Unterbrechung/Kurzschluss nach Plus"

Ich habe daraufhin, die Zündkabel erneuert, weil das ein oder andere fertig war, neue Zündkerzen und last but not least den Hallgeber erneuert. Ich muss dazu sagen, dass ich eine ruhende Zündung habe (Baujahr 95)!

Letzendlich, hat das gar nichts gebracht! Komischerweise bringt das Steuergerät den Fehler nur beim Starten. Sobald er läuft und der Fehler gelöscht wird (bei laufendem Motor), tritt er auch nicht mehr auf. Ausser beim Neustart, dann ist er auch wieder da! Trotzalledem bleibt die Leistung weg......

Ich hab mittlerweile schon des öfteren diese Foren durchstöber und viele haben wohl fast das gleiche Problem, nur meiner springt ganz normal an und läuft im Stand auch erste Sahne. Also so merkt man gar nix, aber sobald gefahren wird, fehlen "gefühlte" 10-15 PS!!!! und die Zuckerei ist auch dabei......!

Ich habe letztes Jahr die Steuerketten und alles was dazugehört erneuern lassen (Fachwerkstatt), glaube aber kaum dass es daran liegt, denn das Problem ist wie gesagt erst sei ca. 3 Wochen da!!!!

Hat jemand evtl. schon das gleiche Problem gehabt, kann es am Benzinfilter, Benzinpumpe oder Zündspule liegen. Muss hinzufügen, dass er aber keine Zündaussetzer im klassischen Sinne hat. Drehzahlgeber, Luftmengenmesser wurden auch geprüft, fundsen auch ganz normal.

Wäre saugeil, wenn mir jemand helfen könnte, der davon Ahnung hat....

Bis denn

Gruß Flo

Ähnliche Themen
92 Antworten

Hallo,

im Golf III - Forum hatte sich letztens einer bei seinem VR6 den Wolf gesucht wegen Problemen mit Hallgeber. Es wurden auch verschiedene Teile erfolglos gewechselt. Letztendes war der Magnet, sitzt am Nockenwellenrad der hinteren Nockenwelle, der Übeltäter. Der Magnet war gebrochen und somit konnte der Hallgeber nicht richtig steuern.

Schau mal hier:

Gruß VR6Mahze

Themenstarteram 1. Oktober 2007 um 8:50

hab ich jetzt auch gelesen! fettes merci an der stelle für die info!

nur eins unterscheidet sich bei ihm zu meinem:

1. ist der spritverbrauch absolut normal

2. läuft er im stand wie ein kätzchen

war heute nochmals in der werkstatt und der meint es liegt nicht an zündspule, benzinfilter oder benzinpumpe!

ich hatte ja wie gesagt, nur ein zündkabel gewechselt, weils im eimer war. er meint ich sollte alle wechseln und dann sollte es auch wieder fundsen!!! was für ein shit motor! ich mein er hat gerade mal 130.000 runter (original) und was da schon alles verreckt ist, fast unglaublich. erst kupplung, dann steuerekette (wobei die ja sooooo wartungsfrei sein soll) - bei allen nur nicht von VW!!!! und das schlimmste das kostet ja auch gar nix!!!! naja, falls das wieder in die hose gehen sollte, werd ich es trotzdem mal mit dem anderen geber versuchen.... vielleicht hilfts ja!

wenn ihr trotzdem ne erleuchtung haben solltet, woran es noch liegen könnte.... ich bin für alle tipps super dankbar....

in diesem sinne...

macht euch nicht kaputt.... ;@)

Hallo,

nicht verzweifeln!

Ein Auto kostet immer Geld, und wenn man vieles machen lassen muß erst recht. Das ist nicht nur beim VR6 oder VW so. Bei meinen Bruder seinen Mercedes ist jetzt bei jungfräulichen 200000km die Kurbelwelle durchgebrochen. Und das bei einem Diesel. Keiner weiß wieso weshalb und preislich ist da auch nichts mehr mit Portokasse.

Zu den 130000km von Deinen Auto. Sind die echt? Weil sind ja nicht mal 12000km pro Jahr. Zumal ja der VR6 seine Stärken in Langstreckenfahrten hat.

Bezüglich Haltbarkeit Zündkabel. Das sind Bauteile die unabhängig von der Laufleistung altern. D. h. wenn die Ummantelung spröde ist schlagen die halt durch, egal ob 130000km oder mehr. Prüfen könntest Du die Kabel z. B., wenn Du den Motor bei absoluter Dunkelheit startest und dann schaust, ob es irgendwo blitzt. Auch da schauen, wo die Kabel auf die Kerzen gehen. meist schlägt am Kerzenstecker das Kabel durch.

Was Du auch mal kontrollieren kanst, zumal ja der Fehler Hallgeber im Steuergerät gespeichert ist, den Kabelverlauf vom Hallgeber zum Motorsteuergerät.

Ein Kanditat war bei mir mal Korrosion im großen runden Zentralstecker unterhalb der Zusatzwasserpumpe. Die Zusatzwasserpumpe war mal undicht und hat den Stecker geflutet.

Zur Halbarkeit VR6 Motor: Meine Erfahrung mit diesen Motor, je nach Beanspruchung nicht besser oder schlechter als andere Motoren. Mein Motor ist 10/1993 hat jetzt 255000km herunter. Gemacht wurde bis jetzt an Motor und direkter Pheripherie:

regelmäßig aller 15000km ÖL + Filter

regelmäßig aller 30000km Zündkerzen

bei 140000km zwei Kühlwasserschläuche - Marderbiss

bei 180000km Zusatzwasserpumpe - Flügelrad auf Welle lose

bei 210000km Thermostat - hat nicht mehr geöffnet - Motor überhitzt

bei 211000km Kühler gewechselt - undicht - Heizungskühler getauscht - geplatzt

bei 230000km Lambdasonde - wegen schlechter Leistung und hohen Spritverbrauch und Ruckeln

bei 235000km Hallgeber - war aber nicht defekt - da sporadisch keine Leistung und Ruckeln unrunder Leerlauf

bei 240000km Zylinderkopfdichtung - war eine Spätfolge vom defekten Tehermostat bei 210000km

außerdem bei 240000km Kettentrieb mit Spannern, Gleitschienen und Kette sowie Kupplung (prophylaktisch) getauscht.

Zur Zeit läuft mein Oldi ganz gut

Gruß VR6Mahze

Themenstarteram 2. Oktober 2007 um 12:16

ja das sind originale kilometer, hab ihn damals von einem älteren herren gekauft mit 72.000 km. alles belegbar mit rechnungen und scheckheft. war zumal ein schnäppchen. hab ihn für 20.000 DM bekommen und vollausstattung. also alles drin, leder elektrisch etc. und aufgemacht auf ca. 200 PS. naja wers braucht. ;-) aber alles in werkstätten machen lassen. war gestern bei VAG! also messungen haben ergeben, dass das kabel vom 2. zylinder nicht die volle power bringt und die zündspule durchschlägt (Gehäuse hat Risse-auch sichtbar-)!!! und womöglich kommt es jetzt davon dass er nicht in die puschen kommt. hab auch gleichzeitig mit einem geredet der VR6-Cup fährt und er meinte, dass der hallgeber in den seltensten fällen verreckt. und ein typisches motoren probelem ist es seiner einschätzung auch nicht. muss doch ein zündproblem sein. auch meinte er, dass ich in jedemfall eine neue zündspule brauch, wenns durchschlägt. richten lassen und alles sollte gut sein. möglicher fehler, könnte auch noch die lambdasonde sein. aber jetzt mach ich erst mal den shit und dann hoff ich ein zeichen des himmel-papas!!! ;-)

ich hab noch nen 3er golf gti 16v mit knapp 300.000 km und teu, teu, teu läuft wie am ersten tag. erster motor, erste kupplung sogar noch erster auspuff. muss dazu sagen, dass er ein reines autobahnfahrzeug ist.kein schnick-schnack drin! aber wenn nix drin ist, kann auch nix kaputt gehen. naja jetzt werd ich erstmal teile bestellen und dann zum schrauben anfangen. aber dickes merci für deine hilfe!!!! super nett!

Flo

P.S. den spaß hatte ich auch schon:

bei 210000km Thermostat - hat nicht mehr geöffnet - Motor überhitzt

nur bei mir bei 120.000, blos hatte ich mit der kopfdichtung grad noch mal so glück! und bei 105.000 kupplung und letzes jahr steuerkette und das volle programm!!!!

ich denke auch dass ein hydrostössel bald fällig ist (wennst vorm motor stehst, ganz links! 1ter zylinder???? kann man das selber machen? eher weniger oder?

Hydrostössel mal mit anständigem ÖL versorgen. Bei mir halten sie die Klappe.

 

Im Golf 2 GTI (Sind die gleichen) halten sie schon 300.000 ohne zu Klappern.

Hab nur mal das Altöl raus geholt aus den Stösseln und neues rein: Öl-> Mobil 1 0W40

Themenstarteram 3. Oktober 2007 um 18:50

hey kameraden!

neues aus der Werkstatt:

- Zündkabel 2. Zyliner, kein Durchgang!

- Zündspule defekt, Funken schlagen durch!!

Wer denkt, dass das mein Problem beheben könnte, falls ich die Teile austausche. Zündspule ist ja nicht gerade günstig....

Warte auf eure Antwort!

cu

Flo

Moin,

mit der ruhenden Zündung kannste mit etwa 200 für die Zündspule rechnen. Tut zwar weh, hast dann aber erstmal Ruhe.

Aufmunternde Worte kann ich da nicht wirklich geben, weiß selbst das es weh tut. Hatte mir vor 4 Wochen erst ne neue Lichtmaschine gekauft... 250 Euro :-(

 

Gruß

Michael

Themenstarteram 3. Oktober 2007 um 19:24

na sauber! dann kann ich mich ja schon mal warm anziehen... ;-D

aber meinst, dass mein problem na weg ist????

Moin,

ist von der Ferne schwer zu sagen...

Wer hat das Auto in Augenschein genommen? Ist der Person zu trauen oder ist es eher jemand der mit dir Kohle machen will?

 

Gruß

Michael

Themenstarteram 3. Oktober 2007 um 19:34

na des ist mal ne gute frage, aber die antwort sagt alles!

es war eine VAG Werkstatt.

aber ich hab selber den test gemacht. wenn ich mit ne sprühflaschen wasser draufhalte, dann britzeltz wie die sau und der motor läuft dann total unrund.....

also irgendwo ist da auf jedenfall der wurm drin...

Hallo,

so weh es bei dem Preis auch tut, defekte Zündungsteile gehören immer ohne WENN und ABER ersetzt. Und da Du ja gesehen hast, das es funkt und blitzt, gibt es erst recht nur eine Antwort: defekte Teile ersetzen!

Wenn Du so weiter herumfährst machst Du dem Motor und letzten Endes Dir keinen Gefallen. Die Folgekosten sind auf jedenfall höher als die einer Zündbox.

Eine nicht ordnungsgemäße Zündung hat außer Leistungsverlust, höheren Verbrauch, schlechteren Abgaswerten auch die Folge, dass Dir Dein Katalysator und/oder die Lambdasonde verreckt. Im schlimmsten Fall kommt es zu inneren Überhitzungen im Motor, so dass trotz normaler Kühlwassertemp. Kolben, Zündkerzen Auslassventile schmelzen können.

Als mach keine Experimente.

Gruß VR6Mahze

Themenstarteram 4. Oktober 2007 um 9:57

na dann werd ich mal die teile tauschen und dann sehen, war er dann tut.

ich glaubs zwar wieder net, aber man soll die hoffnung ja nicht aufgeben.....

Themenstarteram 13. Oktober 2007 um 16:35

so kameraden und jetzt kommts ganz dick!!!

habe folgende sachen getauscht:

hallgeber

zündkabel

zündspule

nach dem einbau lief er auch ganz normal. ungefähr nach 10 km (betriebstemperatur) lief er dann nur noch auf 5? 4? zylinder und der kat fing ends zum stinken an!!!! seit dem läuft er auch im stand nicht mehr sauber und auf allen zylinder.

woran kann es denn jetzt noch liegen???? ich bin jetzt echt mit meinem latain am ende!!!!

an der zündspule und den anderen sachen kanns doch jetzt nicht mehr liegen!!! werde ihn jetzt mal abkühlen lassen und dann nochmal versuchen, ob er noch dann spinnt.

ein kumpel meint es könnt auch der nockenwellengeberring sein!!!! was meint ihr denn?

bitte um dringende hilfe!!!!

merci daweil

Hallo

 

Habe zwar keinen VR6 ... aber allgemein ...

 

Wenn er stinkt wie verfaulte Eier, dann ist evtl die Lambdasonde defekt.

 

Wenn das Problem Temperaturabhängig ist könnte der Hallgeber eine Macke haben, hatte meiner auch(im Zündverteiler am ADZ), wenn er warm wurde ging er nicht mehr richtig.

Hast Du einen neuen oder einen gebrauchten verbaut?

 

Gruß Ronny

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Passat
  6. Passat B3 & B4
  7. Hilfe!!! Mein Passat VR6 35i, läuft nicht mehr richtig! Hallgeber!!!!