ForumA4 B9
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Hauptnutzer - wo ist der Menüpunkt im MMI ?

Hauptnutzer - wo ist der Menüpunkt im MMI ?

Audi S4 B9/8W
Themenstarteram 5. Juni 2016 um 11:44

...nachdem ich nun alle Verbindungen im MMI eingerichtet habe - sprich ich verbinde mein

Smartphone als Hotspot, habe die MMI Connect App, welche Verbunden ist, eingerichtet also alles mit dem Auto verbunden, will ich nun gemäss Anleitung, im MMI des Audi, den Hauptnutzer festlegen.

Ich finde aber partout den Menüpunkt "Hauptnutzer festlegen nicht" - ich sehe nichtmal den Menüpunkt "Nutzerverwaltung" im Audi Connect des MMI ?

Ist die Anleitung falsch oder was mache ich falsch ?

Gruss Timo

Beste Antwort im Thema

Eintrag beim MMI:

Voraussetzung: Die Zündung ist eingeschaltet.

Wählen Sie: Taste MENU > Audi connect > ggf. Verfügbare Funktionen anzeigen > rechte Steuerungstaste > Audi connect Nutzerverwaltung > Hauptnutzer > Hauptnutzer festlegen.

Geben Sie den Benutzernamen Ihres verifizierten myAudi Accounts und den Fahrzeug Code ein.

Wählen und bestätigen Sie Anmelden. Sie sind nun als Hauptnutzer festgelegt.

Benutzername ist, nicht wie angenommen der Benutzername, sondern die e-Mail Adresse, mit der der Accout bei myAudi verknüpft ist. Diese Erkenntnis hat mich einige Stunden Lebenszeit gekostet ;)

Der Fahrzeugcode ist der Rubbelcode unter der Abdeckung im Schlüsselanhänger - (acht Zeichen - alphanumerisch)

Zusätzlich muss bei My Audi auf der Homepage der Dienst aktiviert werden und das Fahrzeug verbunden sein. Die beiden Symbole auf dem Bild müssen grün sein.

@Edit: Die Standheizung läßt sich meist trotzdem nicht über die App einschalten, dass ist aber ein Softwareprobelm der App.

115 weitere Antworten
Ähnliche Themen
115 Antworten

Äh, ungefähr 1000mal hier im Forum diskutiert, dass diese Funktionen nur mit N&S funktionieren...

Zitat:

@darth_fazer schrieb am 04. Juli 2016 um 18:7:28 Uhr:

Also ohne Notruf & Service keine Fernsteuerung!!

Und daher fehlt der Menüpunkt. Ein kleiner Hinweis irgendwo wäre gut.....

Den gibt es, den Hinweis

also ich habe Notruf und Service und bekomme es dennoch nicht hin.

 

Im MMI habe ich diesen Menüpunkt nicht : /

 

Habe AUDI bisher aber nicht nicht angeschrieben. Habe iwie keine Lust mich über eine Standardantwort zu ärgern, die mir auch nicht weiter hilft. Werde jetzt mal zu Audi fahren, viell. bekommst der Meister ja mit einem Click hin.

... glaube ich aber nicht ; )

Dann kann er auch gleich den Knopf auf dem Funkschlüssel für die Heckklappe auf 5 sec. stellen oder so :D

Man glaubts kaum. OHNE dass ich irgend etwas getan hätte ist wie von Geisterhand heute der Menüpunkt aufgetaucht. Ich habe es direkt mal als Fotostrecke festgehalten. Von einem Bild zum nächsten habe ich jeweils den MMI Knopf gedrückt.

 

Jetzt funktioniert auch die App. Seltsam^^

 

Image.jpg
Image.jpg
Image.jpg
+2

Zitat:

@Hermelin123 schrieb am 5. Juli 2016 um 09:31:12 Uhr:

Man glaubts kaum. OHNE dass ich irgend etwas getan hätte ist wie von Geisterhand heute der Menüpunkt aufgetaucht. Ich habe es direkt mal als Fotostrecke festgehalten. Von einem Bild zum nächsten habe ich jeweils den MMI Knopf gedrückt.

Jetzt funktioniert auch die App. Seltsam^^

ja, bei mir auch. Heute morgen war ich automatisch wieder mit Hauptbenutzer und normalen Benutzer angemeldet. Die Audi-Server zicken scheinbar manchmal rum

Hier die aktuelle Beschreibung aus der Preisliste:

nur wer "Notruf und Service" kauft hat die Fahrzeugsteuerung. Ich habe auch erst einen Hauptnutzervertrag geschlossen und dann vergeblich den Menüpunkt im MMI gesucht.

Image.jpg
am 13. Juli 2016 um 18:47

Hallo Zusammen,

 

hoffe meine Frage kann auch jemand beantworten.

Ich nutze ein Android-Phone in Verbindung mit MMI, hab auch die Audi-MMI-App, bin bei myAudi registriert, usw.

Jedes Mal beim Aussteigen und Verlassen des Autos erhalten ich eine MMS, die irgendwie Dienste optimieren soll, etc.

Wo kann man denn diese Benachrichtigung abstellen?

 

Grüße,

Bernhard

Was für Dienste? Meinst du APN Einstellungen? Mach mal ein Foto von. Weil myaudi sendet dir keine SMS oder MMS.

am 14. Juli 2016 um 0:03

Das macht dein Provider, weil er denkt, dass du das Gerät gewechselt hast. Bei mir hat ein Anruf bei der Telekom genügt um dem Spuk ein Ende zu bereiten.

So, ich habe mich die letzten Tage wieder einmal mit der "Nutzerverwaltung" beschäftigt. Ich finde diesen Menüpunkt bei mir im MMI nicht. Wenn ich NICHT "Notruf u. Service" habe und nur das kleine Navi, sollte ich dann trotzdem einen Hauptnutzer anlegen können, oder geht das bei mir gar nicht?

In welchem Menüpunkt sollte "audi connect Nutzerverwaltung" zu finden sein, in dem auf meinem Bild, oder in einer anderen Ebene?

20160719-161012

Was mich mal noch interessieren würde müsst ihr auch immer wieder bei den connect Diensten auf anmelden klicken (myAudi Account). Die Rede ist nicht vom Hauptbenutzer im MMi.

Zitat:

@steini68 schrieb am 23. Juli 2016 um 18:31:48 Uhr:

So, ich habe mich die letzten Tage wieder einmal mit der "Nutzerverwaltung" beschäftigt. Ich finde diesen Menüpunkt bei mir im MMI nicht. Wenn ich NICHT "Notruf u. Service" habe und nur das kleine Navi, sollte ich dann trotzdem einen Hauptnutzer anlegen können, oder geht das bei mir gar nicht?

In welchem Menüpunkt sollte "audi connect Nutzerverwaltung" zu finden sein, in dem auf meinem Bild, oder in einer anderen Ebene?

Ist bei Deiner Konfiguration nicht vorgesehen.

Zitat:

@houseboy07 schrieb am 23. Juli 2016 um 19:33:54 Uhr:

Was mich mal noch interessieren würde müsst ihr auch immer wieder bei den connect Diensten auf anmelden klicken (myAudi Account). Die Rede ist nicht vom Hauptbenutzer im MMi.

Wenn ich nicht mein Android Smartphone mit MMI Connect App im Hintergrund und WLAN aktiv dabei habe, muss ich meinen Namen, der als einziger in der Liste auftaucht, bei erster Nutzung der connect-Dienste pro Fahrt ein Mal auswählen. Da die Zugangsdaten im MMI gespeichert sind, dauert der Abgleich der Daten ca. 5 Sekunden, dann kommt die Meldung "Persönliche Einstellungen von... erfolgreich übernommen", die sonst über das mitgeführte Handy nach ca. 30 Sekunden Fahrt erscheint.

Also alles kein Problem, da die Anmeldungsaufforderung nach Auswahl des connect-Dienstes direkt im Display erscheint und mit einem Dreh und Druck am Rad erledigt ist.

Dann find ich es eigenartig, dass ich einen Hauptnutzervertrag überhaupt abschließen kann, meine Konfiguration ist ja bei myAudi auch bekannt :(. D.h. also, ich kann die Suche nach der Hauptnutzer-Einstellung im MMI vergessen:confused:?

 

 

Zitat:

@chris_mt schrieb am 23. Juli 2016 um 20:22:11 Uhr:

Zitat:

@steini68 schrieb am 23. Juli 2016 um 18:31:48 Uhr:

So, ich habe mich die letzten Tage wieder einmal mit der "Nutzerverwaltung" beschäftigt. Ich finde diesen Menüpunkt bei mir im MMI nicht. Wenn ich NICHT "Notruf u. Service" habe und nur das kleine Navi, sollte ich dann trotzdem einen Hauptnutzer anlegen können, oder geht das bei mir gar nicht?

In welchem Menüpunkt sollte "audi connect Nutzerverwaltung" zu finden sein, in dem auf meinem Bild, oder in einer anderen Ebene?

Ist bei Deiner Konfiguration nicht vorgesehen.

Habe auch erst einen Hauptnutzervertrag abgeschlossen ehe ich gecheckt habe, dass ich damit Nichts anfangen kann. Nur wenn man Notruf & Service hat gibt es diesen Menüpunkt im MMI

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A4
  6. A4 B9
  7. Hauptnutzer - wo ist der Menüpunkt im MMI ?