ForumA3 8P
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Großer Ölfleck auf Motor - Was ist das?

Großer Ölfleck auf Motor - Was ist das?

Audi A3 8P
Themenstarteram 9. März 2012 um 16:09

Oft kommt es nicht vor, dass ich einen neuen Thread eröffne, aber nachdem die Sufu mir auch nicht geholfen hat und ich hier im Forum so was auch noch nie gelesen habe, muss ich es auch mal wieder machen! ;)

Auto:

A3 8P 1.6, EZ 5/07

ca. 60.000 km

Problem:

Gestern hab ich das Auto gewaschen und wollte heute noch etwas Kühlflüssigkeit nachfüllen und nach dem Ölstand schauen. Und wenn man schon mal die Haube offen hat schaut man ja auch nach dem Rechten! So weit so gut...

Dann hat mich fast der Schlag getroffen und ich sah ungefähr so aus --> :eek:

Den Grund dafür sieht man auf den Bildern unten: Auf dem hinteren oberen Teil des Motors zur Spritzwand hin (weiß nicht wie das Aluteil heißt), ist ein ziemlich großer Ölfleck zu sehen, der meiner Meinung nach auch relativ frisch aussieht, muss aber dazusagen, dass ich mich mit Ölkonsistenz aber auch nicht so auskenne.

Die Stelle ist ziemlich schlecht einzusehen, aber mit der Kamera kam ich dann doch relativ gut ran. Tropft da irgendwas von weiter oben!?

Frage:

Deshalb jetzt natürlich meine Frage, was ist das für ein Motorteil, ist das irgendwie noch normal, was könnte die Ursache dafür sein!? Motortechnisch bin ich nämlich nicht sonderlich bewandert, aber hier gibts bestimmt ein paar Experten, die das erkennen können...

Service wurde immer gemacht (ein Jahr her), bis jetzt nie Probleme mit dem Motor, kein messbarer Ölverbrauch (zumindest als ich das letzte Mal auf ebener Strecke gemessen hab)...

Schon jetzt vielen Dank für Antworten und Tipps, irgendwie hab ich da nämlich nicht so ein gutes Gefühl... :(

mfg,

ballex

1Edit: Sonst übrigens überhaupt keine Auffälligkeiten...Beschleunigung, Verbrauch, alles normal.

2Edit: Bild 2 hat MT falsch gedreht...die rechte Seite, also dort wo es auch etwas ölig ist, ist eigentlich oben.

Motorraum1
Motorraum2
Ähnliche Themen
12 Antworten
Themenstarteram 9. März 2012 um 17:45

Ich schieb nochmal nach oben... *help* :(

am 9. März 2012 um 17:48

Was soll das sein, das Krümmerabschirmblech!?

Da erkennt man mehr schlecht als recht was...

Mach mal die Motorabdeckung runter und dann nochmal anständige Bilder!

;)

Themenstarteram 9. März 2012 um 18:02

Wenn das hinten dran oben am Motor ist, dann wohl ja!? :confused:

Naja...ich finde man erkennts ganz gut, auf dem anderen Bild hab ich ja die Position markiert, da sieht man das Öl auch schon zwischen den Schläuchen.

hallo:)

genau das ist das abschirmblech.

das öl kommt irgendwo höher her.

nimm mal die plastikblende ab und schau ob du da was siehst...ansaugtrakt oder ventildeckel würde ich mir mal ansehen!

lg

Themenstarteram 10. März 2012 um 2:25

Zitat:

Original geschrieben von micha225

hallo:)

genau das ist das abschirmblech.

das öl kommt irgendwo höher her.

nimm mal die plastikblende ab und schau ob du da was siehst...ansaugtrakt oder ventildeckel würde ich mir mal ansehen!

lg

Danke fürs schnelle Antworten! ;)

Ehm die Plastikblende kann man einfach abziehen?

Dann werde ich das morgen/heute mal machen, dachte mir auch schon, dass es vom Blech selbst wohl schlecht kommen kann...

Gibts da ne Tendenz, kann das was größeres sein oder eher ein kleines Problem, oder kann man das so schlecht sagen!?

Themenstarteram 10. März 2012 um 12:55

So...Abdeckung abgenommen und Stelle gefunden, siehe Bild!

Rechts gehts weiter zum Luftfilter...das Öl sabbert wie man gut sehen kann also beim Übergang zum Motor raus und tropft dann eben nach unten aufs Abschirmblech und auf einen Stecker/Sensor, der schon ganz verölt ist. Ölstand ist auch nen Tick tiefer als sonst (glaube ich zumindest), der Motor hat ansonsten quasi nie Öl vebraucht.

1. Lässt sich jetzt mehr sagen was da los ist? :confused:

2. Kann ich damit noch nächse Woche 600km fahren oder ist das keine so gute Idee?

Danke!

mfg,

ballex

Motorraum3

aus dem ansaugtrakt scheint es zu kommen...ich würde den bereich (drosselklappe etc) erstmal reinigen!

lg

Themenstarteram 10. März 2012 um 13:36

Zitat:

Original geschrieben von micha225

aus dem ansaugtrakt scheint es zu kommen...ich würde den bereich (drosselklappe etc) erstmal reinigen!

lg

Mh...das heißt für mich dann wohl eher Werkstatt. Aber es ist an sich doch schon nicht normal, dass im Ansaugtrakt Öl ist, oder!? Was kommt da als Ursache in Betracht? Die Laufleistung ist ja nicht besonders hoch und ich fahre zweimal die Woche immer Langstrecke/Autobahn...viel Zeit für Ablagerungen bleibt da doch nicht.

Blind geraten, würd ich sagen das kommt von der Kurbelgehäuseentlüftung.

Falls das so wäre, einfach reinigen und weiterfahren.

Themenstarteram 12. März 2012 um 13:35

Ich war heute morgen jetzt mal in der Werkstatt!

Ergebnis: Anscheinend völlig im normalen Bereich. Der gute Mann meinte, das würde wahrscheinlich von einem leicht verstopften Filter in dem im Bild unten rot markierten Bereich (zumindest hat er da glaube ich hingezeigt!?) kommen. Hat mich dann noch gefragt ob ich viel Kurzstrecke fahre...eigentlich nicht so sehr, aber momentan eher. Vielleicht lags auch an den kalten Temperaturen im Februar!?

Naja jedenfalls hat er mir versichert, dass definitiv nix kaputt sei und man nichts machen muss...klingt zumindest beruhigend! :)

Und wohl nicht völlig abwegig, oder?

Eigentlich ist der 1.6er ja auch überaus problemlos...

mfg,

ballex

ps: Hab jetzt auch mal die Stelle und das vollgetropfte Abschirmblech etwas gereinigt...mal beobachten was passiert.

Motorraum4

dürfte eindeutig kurbelwellengehäuse kommen!!!

genauer gesagt von der entlüftung, weil die geht richtung ansaugtrakt!

kenne mich aber gar nicht mit dem motor aus und kann daher auch leider nicht sagen, wo genau man schauen soll!!!

aber würde der "leitung" einfach mal nachgehen und so weit wie möglich alles demontieren, reinigen und auf funktion hin überprüfen!

ölstand überprüfen, weil wenn der z.b. durch kurzstrecke und wasseranreicherung "steigt" würde überschüssiges öl eben über diese "entlüftung" richtung ansaugtrakt abtransportiert!

Themenstarteram 12. März 2012 um 15:20

Danke, wie gesagt war ja jetzt in der Werkstatt!

Ölstand ist nicht gestiegen. Ich hab jetzt einfach mal das Öl etwas weggeputzt...dann sehe ich ja, ob wieder etwas nachkommt oder ob das ne einmalige Sache war!

Demontieren tu ich das selber nicht, dafür fehlts mir an Motorkompetenz! ;)

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Audi
  5. A3
  6. A3 8P
  7. Großer Ölfleck auf Motor - Was ist das?