ForumGolf 1, 2
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf2 COUNTRY CO-Wert zu hoch-> TÜV/ASU durchgefallen. HILFE!

Golf2 COUNTRY CO-Wert zu hoch-> TÜV/ASU durchgefallen. HILFE!

VW Golf 2 (19E)
Themenstarteram 26. September 2019 um 8:58

Hallo zusammen,

ich war gestern mit meinem Golf2 1.8 Country beim TÜV. ASU Wert lag bei 6,xx bzw 8,xx. Sollwert ist unter 0,3. Tja, bin durchgefallen.

Nach vielen Recherchen im Forum werde ich nun erstmal folgende Ursachen versuchen auszuschließen:

1. LambdaSonde prüfen ggf. wechseln

2. Kühlmitteltemp.Geber wechseln

3. Unterdruckleitungen kontrollieren (obwohl ich das schon gemacht hab)

4. Eventuell noch Kraftstoffilter, da das Auto sehr lange Stand

Nun zur Frage:

Das Auto hat ein sehr sehr eigenartiges Symptom-

Es springt nach einer langen Nacht sofort beim ersten Zucker an, man lässt das Auto 5-10 min im Stand laufen alles super. Macht man es nun aus und versucht es wieder anzumachen-> keine Chance.

Man muss den Anlasser mehrmals bestimmt so an die 20sek nuddeln lassen, bis das Auto auf dem letzten Zucker irgendwann mal zündet. Daraufhin läuft er auch sehr unruhig und nimmt schlecht das Gas an, man muss mit hoher Drehzahl fahren um vorwärts zukommen.

Vielleicht kennt jemand das Phänomen und kann mir einen Tipp geben. Unabhängig davon würde ich die obigen Schritte sicherheitshalber trotzdem schon mal checken.

(Was bereits gewechselt wurde zuvor: Kopfdichtung, ZK, Verteilerkappe+leitungen, Krümmerdichtung da undicht, versch. Kühlwassserschläuche sowie Unterdruckleitungen, Ölfiler+ÖL, LIMA, alle Riemen)

Danke vorab.

Viele Grüße aus Thüringen

Ähnliche Themen
13 Antworten

Kat kaputt?

Oder der Motor läuft im Notbetrieb.

Beides erzeugt höhere CO Werte.

Wenn ein kaputter Kat die Ursache ist, arbeitet die Lambdaregelung unbeeindruckt weiter.

Ob die Lambdasonde arbeitet kann man mit einem Multimeter messen..die Spannung an der Sonde schwankt bei funktionierender Regelung rythmisch im Sekundentakt zwischen 0V und 1V hin und her.

Schau wenn möglich auch mal in den Kat, ob da überhaupt noch was drin ist.

DoMi

Zitat:

@DomiAleman schrieb am 26. September 2019 um 11:17:38 Uhr:

Wenn ein kaputter Kat die Ursache ist, arbeitet die Lambdaregelung unbeeindruckt weiter.

Wobei der auch ohne Kat aber mit funktionierender Regelung eigentlich keinen CO-Wert über 6,xx bzw. 8,xx haben sollte.

Aber mal zu schauen was der Kat macht, kann kein Fehler sein. Man könnte auch einfach mal die Werte am Auspuff und am CO-Entnahme-Rohr vergleichen.

Themenstarteram 26. September 2019 um 12:57

ich messe nachher auf jeden Fall erstmal die Lambdasonde durch und schaue wie sich der Motor bei abgezogener Lambdasonde verhält.

Themenstarteram 26. September 2019 um 18:14

3.8 zeigt das Multimeter (siehe bild)

.jpg
Themenstarteram 26. September 2019 um 18:50

Habe das Auto gestartet, daraufhin kam ne Riesen schwarze Rauchwolke hinten raus und die ganze Garage war zugeräuchert...

Zitat:

@allroad_Tobias schrieb am 26. September 2019 um 18:14:10 Uhr:

3.8 zeigt das Multimeter (siehe bild)

:confused:

Verrätst Du auch noch, was Du gemessen hast ?

Steht das DMM im Meßbereich bis 200 Ohm ?

Somit den Gleichstromwiderstand gemessen ?

Was wurde gemessen, Sonde oder -Heizung ?

Gruß, Zwackelmann.

Themenstarteram 26. September 2019 um 21:42

Es steht auf der untersten Stufe 200Ohm. Ich hab den wiederstand gemessen. Das Kabel kommt von der LambdaSonde und war 3-Adrig. Kann dir leider nicht sagen ob Sonde oder Heizung, aber denke mal die Sonde. Danke vorab.

Man sollte schon wissen was man misst.

Am Sondenausgang gibt es ohmisch nicht viel zu messen. Bei laufendem Motor schon dreimal nicht, denn ohmisch wird nur spannungsfrei gemessen.

Die Spannung bei laufendem, betriebswarmem Motor wäre da eher interessant.

Du musst die Spannung zwischen dem schwarzen Kabel und Masse messen und beobachten.

Messbereich 2VDC

Die Sonde muss bei der Messung angeschlossen sein, und der Motor muss laufen und darf nicht kalt sein.

WIE du bei angeschlossener Sonde mit dem Meßgerät dran kommst, musst du dir was einfallen lassen.

AUSSERDEM muss zwischen den beiden weissen Kabeln 12VDC messbar sein, das ist die Heizung der Sonde.

(Ebenfalls im angeschlossenen Zustand) Messbereich 20VDC

DoMi

Moin Moin !

Man sollte schon einigermassen wissen , wie die Zusammenhänge sind. Schon die Überschrift ist falsch. Der Lambda-Wert ist mit Sicherheit nicht zu hoch , sondern viel zu niedrig. Zu hoch ist dagegen der CO-Wert.

Ob der Kat defekt ist , kann jetzt noch gar nicht gesagt werden , wenn , dann ist er aufgrund des Lamda-Werte kaputt gegangen.

Im Klartext: Der Motor läuft viel zu fett ! Das muss als erstes repariert werden. Zur weiteren Diagnose müsste man dann auch den MKB wissen, da es den 1,8 mit verschiedenen Einspritzsystemen gab.

MfG Volker

Wie bereits geschrieben, sollte erst mal geklärt werden, um welchen Motor es hier geht.

Ist noch der originale 72 KW Motor (1P mit Digifant-Spritze) verbaut ?

Foto vom Motorraum posten ?

Außerdem, was bitte soll man mit der Aussage: nach dem Starten kam eine schwarze Rauchwolke ... - ohne Rahmenbedingungen (Motor warm oder kalt, Lambdasonde angeschlossen oder getrennt usw.) - anfangen ?

Da wird es selbst mit Kristallkugel nicht leicht ...

Gruß, Zwackelmann.

Themenstarteram 27. September 2019 um 15:59

danke für eure Antworten und sorry für die fehlenden Informationen/Verwirrung.

Korrekt, es ist der MKB 1P mit 98PS.(anbei nochmal ein Foto des Motorraums, noch im ungereinigten Zustand)

Und ja, ich meinte den CO-Wert mit 6,xx bzw. 8,xx , sorry.

Bzgl. der schwarzen Rauchwolke war im kalten Zustand und Lambdasonde abgezogen.

Ich werde am Sonntag die von "DomiAleman" beschriebenen Schritte durchgehen und berichten. Und den blauen Kühlmitteltemperaturgeber gleich mit wechseln.

Danke euch allen und ein schönes Wochenende.

Img-9528

Das Phänomen wie beschrieben hatte ich auch. Der Blaue Temperaturfühler war kaputt.

Widerstandswerte dieses Fühlers bei kalt und Heiss bitte posten.

Und dann noch die Frage

Ist der Auspuff dicht? Nix zischt zwischen krümmer und endrohr wenn hinten ein Lappen reinsteckst und verkeilst?

Die 2 Themen hab ich öfter.

LG peter.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 1, 2
  7. Golf2 COUNTRY CO-Wert zu hoch-> TÜV/ASU durchgefallen. HILFE!