ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf TDI MBK AJM springt schlecht an

Golf TDI MBK AJM springt schlecht an

VW Golf 4 (1J)
Themenstarteram 22. August 2012 um 18:46

Hallo,

Mein Golf4 TDI MKB AJM 115ps springt erst nach längeren orgeln oder mehreren startversuchen an.

Manchmal spielt der Drehzahlmesser beim startversuch verrückt und zeigt drehzahlen bis zu 4000U/min an.

Ab und zu blinkt die Glühkontrolle.

Steuergerät habe ich ausgelesen:

16989 Steuergerät defekt Fehler ROM

16705 Geber für Motordrehzal G28 unplausiples Signal

G28 habe ich schon getauscht ohne erfolg, desweiteren habe ich einen neuen Dieselfilter und Rückschlagventil eingebaut.

Wenn ich ihn anrolle oder anschiebe springt er sofort an!!!

Beste Antwort im Thema

Zitat:

@Damian87 schrieb am 19. Oktober 2014 um 19:54:49 Uhr:

 

Der DK (DieselKraftstoff) wird bei der Verdichtung in der EP (Einspritzpumpe) bei VEP (Verteilereinspritzpumpe)-Motoren (90+110 PS) und den neueren PD-Motoren (100/115/130/150 PS) sehr warm, bei PD (PumpeDüse) sogar noch wärmer, was man daran erkennt, dass die PDs unter dem Beifahrerfußraum außen einen DK-Rücklaufkühler unterm Unterboden haben. Daran kann man von außen auch die div. TDI-Varianten beim Golf IV (inkl. Bora und Variant) erkennen: Blick rechts vorn unter den Unterboden...

Diese Wärme im DK-Rücklauf (also dem überschüssigen, nicht eingespritzten DK) kann man zur "Beheizung" des DiFi (Dieselfilters) nutzen, damit man im Winter / tiefen Temperaturen kein Problem mit Paraffinausflockung des DKs bekommt und der Filter versulzt/ sich zusetzt, jenseits der Tatsache, dass die Tanken zu festgelegten Zeiträumen von sich aus Sommer-, Übergangs- und Winterdiesel ausgeschenken.

Erspart im funktionierenden Fall eine aufwändigere elektr. DK- oder DiFi-Vorheizung.

Der Frosch ist also ein Dreiwegeventil, wie weiter oben im Zitat in meinem Beitrag zu lesen, das bimetallgesteuert einen Teil des warmen ("heißen") DK-Rücklaufs in den DiFi leitet und nicht in die Rücklaufleitung (ggf. via DK-Kühler beim PD) in den Tank.

Ist das Ding defekt, gebrochen (Mikrorisse an den Anschlussstutzen sind manchmal kaum zu sehen) oder sind dessen Dichtungen mürbe, zieht der DiFi am Einsatzloch des Ventils Luft und der Motor springt schlecht oder gar nicht an und/oder läuft schlecht, weil Luft im DK-Vorlauf ist.

Das Kalt- und Warmstartverhalten im Zshg. mit dem Temp.Geber hat den Hintergund, dass eingespritzter Kraftstoff (ob OK=Ottokraftstoff=Benzin oder DK ist erst mal einerlei) zunächst an den kalten Zylinderwänden kondensiert und dort abgewaschen wird und ins Öl bzw. das Kurbelgehäuse und die Ölwanne gelangt (siehe Seite 37, pdf unten, "Motorenöl-Verdünnung").

Kondensierter, nicht "verdampfter" Kraftstoff steht für die Verbrennung nicht zur Verfügung, was man eindrucksvoll jüngst bei den Autodoktoren auf VOX automobil sah (bitte nicht nachmachen): Die steckten eine angeschlossene Zündkerze in flüssiges Benzin eines Testbechers, ließen kräftig zünden und es passierte: genau nichts. Oberhalb des Benzin-Flüssigkeitsspiegels gab es aufgrund des dampfförmigen Kraftstoffs in dieser Übergangszone allerdings eine Verbrennung!

Wenn also ein Teil der üblicherweise eingespritzten Kraftstoffmenge bei kaltem Motor anfangs gar nicht für die Verbrennung (und das "anspringen" per erster Verbrennungsvorgänge) zur Verfügung steht aufgrund Kondensation, hebt man via Info des Temp.Gebers die Start-Einspritzmenge an und dann passt das wieder. Erhöht man dauerhaft die Menge via Eingriff in die EPC (Electronic Power Control = elektr. Motorsteuerung), ist das nicht gerade gut für das Schmierverhalten des Öls, denn das wird durch permanenten Kraftstoffeintrag verdünnt und in seinen "komponierten" Schmiereigenschaften verschlechtert.

Daher sollte man besser auch nicht an den hinterlegten Einspritzmengen herumfummeln (lassen), um ein vorliegendes, anderes Problem zu überdecken (zu "kompensieren"), also nicht das Symptom bekämpfen, sondern die Ursache (z.B. den müden Anlasser, der mangels Drehzahl dann keine ausreichend schnelle und damit "warme" Verdichtung der angesaugten Luft beim Dieselmotor mehr hinbekommt, die dann zur Selbstzündung ggf. nicht mehr ausreicht).

Ausnahme: Uralt-Schrottkarre mit schlechten Kompressionswerten aufgrund Motorverschleiß etc. Da kommt´s dann eh nicht mehr drauf an und man bekommt auf diese Weise das Ding dann ggf. noch zum Starten, kippt eh ständig frisches Öl nach (wg. Verschleiß) bzw. wechselt in Kenntnis der Problematik öfter, weil man den Motor nicht mehr revidieren lassen möchte aus Kostengründen etc.

78 weitere Antworten
Ähnliche Themen
78 Antworten

Evtl. mal den OT-Geber überprüfen.

Schonmal die Startdrehzahl im VCDS beim Startversuch beobachtet?

Hallo

Ist der Fehler mit dem G28 nach dem Tausch und der Löschung des Fehlerspeichers wieder aufgetreten ?

Wenn ja würde ich mal die Steuerzeiten kontrollieren.

Wenn die i.O. sind würde ich mal den Hallgeber G40 von der Nockenwelle tauschen bzw. wenn möglich dessen Signalbild mit dem DSO überprüfen.

MFG

Themenstarteram 24. August 2012 um 20:17

Seit gestern springt er meistens wieder normal an, man hört jetzt aber die förderpumpe vom Tank

schnorchelndes geräusch (wie wenn sie teilweise luft saugt) wenn man die Zündung anmacht. Nicht wie normal ein summendes geräusch!!!

Heute habe ich die pumpe mal ausgebaut und die Zündung eingeschaltet dann läuft sie nur mal kurz (1Sek.) an und geht gleich wieder aus. Müsste sie nicht weiterlaufen da sie ja normalerweise erst abschaltet wenn sie druck aufgebaut hatt?

Oder liegt es vielleicht am kraftstoffpumpenrelais?

Morgen werde ich sie mal direkt mit strom versorgen mal sehen wie lange sie dann läuft.

Themenstarteram 3. September 2012 um 17:47

Kommt zwar ein bischen später aber der wechsel der tankpumpe hatt nichts gebracht.

Jetzt werde ich es mit einem Anlassertausch versuchen!!

Na dann tausch mal schön durch als ne Ordentliche Diagnose zu stellen :rolleyes:

Themenstarteram 4. September 2012 um 18:55

Was meinst du mit ordentlicher Diagnose?

Themenstarteram 9. September 2012 um 8:09

Anlassertausch war erfolgreich. Jetzt springt er wieder super an!!!!!!

Man kann gar nicht glauben was ein paar Umdrehungen mehr bewirken.

Zitat:

Original geschrieben von klahaui

Schonmal die Startdrehzahl im VCDS beim Startversuch beobachtet?

Hättest mal ne Ordentiche Diagnose gemacht hättest dir das Geld und die Zeit sparen können ;)

Hab genau den selben Fehler war wirklich nur der Anlasser defekt?

Mit freundlichen Grüßen Alex

am 28. Juli 2014 um 5:55

Hallo,

habe ein ähnliches Problem mit einem Bora 1.9 TDI mit AJM-Motor.

Der Fehler tritt sporadisch ein. Zumindest erkenne ich kein Muster.

Das Fahrzeug lässt sich manchmal nicht starten. Es passiert aber nicht zwingend wenn der Motor kalt ist. Eigentlich startet er - bis jetzt - immer auch wenn es kalt ist, aber ist man eine Weile gefahren und macht den Motor aus, um ihn nach wenigen Minuten wieder zu starten, passiert es hin und wieder, dass er dann nicht anspringt. Allerdings scheint die Batterie noch relativ in Ordnung zu sein, weil alle Anzeigen funktionieren und man den Anlasser ewig lang "rumnudeln" hört. Das kann man dann minutenlang probieren und den Anlasser auch mal richtig lang werkeln lassen, er springt einfach nicht an. Wartet man dann mal 2-5 Minuten springt er auf Anhieb an.

Es ist nicht so wie bei einer leeren Batterie, wo man nur noch ein kurzes lautes Klacken (ich glaube von einem Relais) hört und dann das Display (Beleuchtung, Anzeigen) ausfällt, weil der Saft fehlt. Das bleibt alles wie gewohnt an und der Anlasser dreht ununterbrochen. Wie gesagt kann man das auch sehr lange machen und der Strom/die Spannung reicht scheinbar aus.

Dazuzusagen ist, dass es das Auto meiner Schwester ist und sie aufgrund ihrer aktuellen Wohn- und Berufssituation/Arbeitsweg das Auto gerne mal Paar Tage in der Innenstadt stehen lässt und mit Bus oder Rad zur Arbeit fährt. Das Auto nutzt sie dann nur gelegentlich für Kurzsstrecken (Einkauf, Besuch...). Dazwischen fährt sie aber auch mal lange Strecken (>1.000 km), weshalb der Diesel dann auch Sinn macht, und da ist das Problem bis jetzt noch nicht aufgetaucht. Dieser hohe Kurzstreckenanteil zwischendrin ist natürlich nicht optimal für die Batterie, denke ich, aber mich wundert es, dass er dann nach z.B. 5-10 langen Versuchen, den Motor zu starten, was ja auf die Batterieladung eine Auswirkung haben muss, nach 2-5-minütigem Warten einfach so anspringt.

Was könnte das sein?

Vielleicht ein Problem mit der Wegfahrsperre? Der Vorbesitzer hat den Schlüssel irgendwie lackiert und diesen Mal auseinandergenommen. Vielleicht ist der Transponder nicht richtig platziert. Andererseits müsste dann ja irgendein Symbol von der Wegfahrsperre leuchten und wieso würde das Auto dann irgendwann doch einfach anspringen, ohne dass man den Schlüssel rausnimmt und irgendwas damit macht (z.B. schütteln oder drehen).

Ich weiß keinen Rat.

Wie könnte ich systematisch auf die Suche gehen?

Kommende Woche könnte ich einen Bekannten mit einer VAG-Software den Fehlerspeicher auslesen lassen.

Hallo Damian!

Es könnte sich bei Dir ebenfalls um ein Anlasserproblem handeln. Zum Test den Stecker vom

Kühlmitteltemperaturgeber bei warmen Motor abziehen und dann starten. Wenn er jetzt problemlos

anspringt, kannst Du den Anlasser tauschen.

Hintergrund ist eine zu geringe Anlaßdrehzahl im Warmzustand, die eine zu niedrige Einspritzmenge

nach sich zieht.

Gruß Eiche.

WFS äußert sich im allg. nicht so, dass der Motor gar nicht anspringt, sondern dass er nach dem Anspringen sofort wieder ausgeht, so schnell, dass man es noch nicht mal schafft, einen Gang einzulegen bzw. die Kupplung kommen zu lassen.

Dein Problem wird daher wohl auch der Anlasser sein oder eine damit verbundene Störung in den Einflussgrößen für das MSG (z.B. Temperatursensor).

Sonst, wie üblich: Luft / Kraftstoff / Zündung (wobei Fremdzündungsprobleme beim TDI naturgemäß ja entfallen...)

am 28. Juli 2014 um 13:18

Zitat:

Original geschrieben von Nilksson

Hallo Damian!

Es könnte sich bei Dir ebenfalls um ein Anlasserproblem handeln. Zum Test den Stecker vom

Kühlmitteltemperaturgeber bei warmen Motor abziehen und dann starten. Wenn er jetzt problemlos

anspringt, kannst Du den Anlasser tauschen.

Hintergrund ist eine zu geringe Anlaßdrehzahl im Warmzustand, die eine zu niedrige Einspritzmenge

nach sich zieht.

Gruß Eiche.

Danke für den Tipp.

Probier ich nachher gleich aus.

Wo sitzt der Temperatursensor fürs Kühlmittel bei dem Motor?

Ist der irgendwo im oberen Bereich an nem dicken Kühlmittelschlauch/-Flansch?

Das Problem ist nur, dass es hald immer aus dem nichts passiert. Man kann das gar nicht vorhersehen. Und ich hab das Auto selber an die 50 Mal gefahren und das Problem nie gehabt. Nur meine Schwester immer. Nun hab ich es gestern zum ersten Mal erlebt und nicht verstanden, warum es 10 Mal hintereinander nicht klappt und nach 2 Minuten Pause auf Anhieb.

am 28. Juli 2014 um 13:21

Zitat:

Original geschrieben von Taubitz

WFS äußert sich im allg. nicht so, dass der Motor gar nicht anspringt, sondern dass er nach dem Anspringen sofort wieder ausgeht, so schnell, dass man es noch nicht mal schafft, einen Gang einzulegen bzw. die Kupplung kommen zu lassen.

Dein Problem wird daher wohl auch der Anlasser sein oder eine damit verbundene Störung in den Einflussgrößen für das MSG (z.B. Temperatursensor).

Sonst, wie üblich: Luft / Kraftstoff / Zündung (wobei Fremdzündungsprobleme beim TDI naturgemäß ja entfallen...)

Genau.

Das mit der Wegfahrsperre hatte ich mal, als bei meinem 3er Golf der Schlüssel auseinandergebrochen ist und der Transponder statt ca. 5cm vom Schloss weg zu sein ca. 7-8 cm weg war. Der Motor ging an und sofort wieder aus.

OK. Zündungsproblem haben wir nicht. Was ist mit Luft und Kraftstoff gemeint?

Luft = Luftmassenmesser?

Kraftstoff = Kraftstoffzufuhr, Einspritzung oder Kraftstofffilter z.B.?

Es passiert wie gesagt wenn dann wenn das Auto schon gelaufen ist (länger), kurz ausgemacht wird und danach wieder anspringen soll. Dann streikt er

Meine Eltern waren damit auch schonmal im Urlaub (längere Strecke) und hatten kein einziges Mal das Problem.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf TDI MBK AJM springt schlecht an