ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV startet nicht

Golf IV startet nicht

VW Golf 4 (1J)
Themenstarteram 9. Juli 2017 um 19:31

Hallo zusammen,

seid kurzen habe ich ein Problem mit meinem Golf. Wenn ich den Schlüssel drehe, dreht der Anlasser, aber der Motor startet nicht. Manchmal geht er nach paar Versuchen an, manchmal aber auch nicht.

Ich bin sehr auf das Auto angewiesen und muss den Fehler schnell beheben. Habe den Fehlerspeicher ausgelesen un kam nach eigenen Recherchen dazu, dass ich die Lesespule tauschen möchte. Aber bin mir nicht ganz sicher und werde aus den Foren einfach nicht schlau.

Hat jemand eine Ahnung was es ist?

Hier der Auslese Bericht.

Ähnliche Themen
42 Antworten

Um welchen Motor handelt es sich ?

 

Dreht nur der Anlasser oder dreht der Motor und startet einfach nicht ?

 

Oder startet er und geht einfach wieder aus ?

 

 

Wenn der Anlasser den Motor dreht und er nicht anspringt, kriegt er Sprit und zündfunke ?

Themenstarteram 9. Juli 2017 um 20:20

Es ist der 1.6 SR, Benzin 101ps.

Also der Motor dreht springt aber gar nicht an.

Habe es noch nicht kontrolliert aber denke, dass er Sprit und Funke bekommt.

Es scheint doch an der Kommunikation zum Motorsteuergerät zu liegen oder ?

Hi,

was mich stutzig macht, ist Signal Schlüssel zu klein...

Der Golf müsste doch eine Wegfahrsperre haben?

Themenstarteram 10. Juli 2017 um 9:04

Ja genau,

Wegen diesen Fehler wollte ich auch die lesespule austauschen lassen, weil ich dachte, dass es an der Wegfahrsperre liegt.

Aber mich verunsichert der Fehler: Motorsteuergerät - Keine Kommunikation.

Themenstarteram 10. Juli 2017 um 10:11

Ich wollte vielleicht mal die Spannungsversorgungsrelais checken. Kenne mich nicht wirklich damit aus, habe nur was davon gelesen. Kann mir jemand sagen wo ich die finde und welche in frage kommen?

Es scheint ja als würde das MSG nicht die richtige Spannung bekommen.

Zitat:

@Jumboboy schrieb am 9. Juli 2017 um 20:20:29 Uhr:

Es ist der 1.6 SR, Benzin 101ps.

Obrige Angaben stehen im Fehlerprotokoll ...

Aber welcher Motor ??? -> die 3 Kennbuchstaben ???

am 10. Juli 2017 um 12:57

Moin,

da viele der Fehler sporadisch sind, würde ich echt mal nach nem Marder oder ähnlichem suchen. Vielleicht auch Unterspannung. Kannst ja mal ausprobieren, ob er mit Fremdspannung generell besser startet...

viele Grüße,

Oliver

Themenstarteram 10. Juli 2017 um 13:21

Ist der APF Motor.

Ist unter Fremdspannung beispielsweise Starthilfe zu verstehen?

Hatte das gefühl dass er mit Starthilfe schnell angesprungen ist, als die Batterie leer war.

Wie alt ist die Batterie?

Themenstarteram 10. Juli 2017 um 14:11

Weiß ich gerade nicht. Habe das Auto seid Anfang des Jahres.

Müsste später mal nachschauen ob was auf der Batterie steht.

am 10. Juli 2017 um 15:15

ja, ich meinte Starthilfe, wenn er da zuverlässig startet...

Themenstarteram 10. Juli 2017 um 15:18

Nicht 100%ig zuverlässig aber besser.

Zitat:

@Jumboboy schrieb am 10. Juli 2017 um 10:11:22 Uhr:

Ich wollte vielleicht mal die Spannungsversorgungsrelais checken. Kenne mich nicht wirklich damit aus, habe nur was davon gelesen. Kann mir jemand sagen wo ich die finde und welche in frage kommen?

Es scheint ja als würde das MSG nicht die richtige Spannung bekommen.

Das wäre jetzt auch mein heißer Tipp gewesen.

Beim Diesel ist es meist das Relais 109. Jedoch ist der Steckplatz entscheidend. Das kannst du bestimmt selbst herausfinden.

Themenstarteram 10. Juli 2017 um 16:18

Wo genau finde ich die Relais?

Deine Antwort
Ähnliche Themen