ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV startet nicht

Golf IV startet nicht

VW Golf 4 (1J)
Themenstarteram 9. Juli 2017 um 19:31

Hallo zusammen,

seid kurzen habe ich ein Problem mit meinem Golf. Wenn ich den Schlüssel drehe, dreht der Anlasser, aber der Motor startet nicht. Manchmal geht er nach paar Versuchen an, manchmal aber auch nicht.

Ich bin sehr auf das Auto angewiesen und muss den Fehler schnell beheben. Habe den Fehlerspeicher ausgelesen un kam nach eigenen Recherchen dazu, dass ich die Lesespule tauschen möchte. Aber bin mir nicht ganz sicher und werde aus den Foren einfach nicht schlau.

Hat jemand eine Ahnung was es ist?

Hier der Auslese Bericht.

Ähnliche Themen
42 Antworten

Das ist durchaus ein eigenartiges Verhalten. Das könnte wieder auf das besagte Relais hindeuten.

Ich zweifel allerdings auch etwas an deinem Multimeter. (12,03V, und nach der Starterorgie immer noch 12,03V?)

Sollte das Multimeter richtige Werte anzeigen, ist deine Batterie dennoch ziemlich am Ende.

Wenn man im Winter zuverlässig unterwegs sein will, kommst du um eine neue Batterie sowieso nicht drum herum. Insofern wäre es keine Fehlinvestition.

Du hast weiter oben geschrieben, dass die Batterie vor der Starthilfe komplett leer war und Du den Motor hast nur wenige Minuten laufen lassen. Die kann also gar nicht voll sein. Du solltest deshalb die Batterie erst einmal vollständig aufladen und dann noch einmal messen. Interessant wäre noch, zu wissen, warum die Batterie leer war.

Themenstarteram 11. Juli 2017 um 17:57

Sie war aufgrund der vielen Startversuche leer.

Wegen den Relais.. im motorraum sind 2 Relais. 100 und 30. für was sind die beiden Relais ?

Zitat:

@Jumboboy schrieb am 11. Juli 2017 um 17:57:24 Uhr:

Sie war aufgrund der vielen Startversuche leer.

Wegen den Relais.. im motorraum sind 2 Relais. 100 und 30. für was sind die beiden Relais ?

Im Motorraum? Mach mal ein Bild.

Ansonsten habe ich dir alles relevante zu den Relais bereits verlinkt.

Themenstarteram 11. Juli 2017 um 20:00

Das sind die Relais

Img-3610

Wieso willst du immer alles mundgerecht haben?

Hättest auch selbst drauf kommen können...

http://relais30.de/relais-30-reparieren-statt-wegwerfen/

Google ist eine Suchmaschine.

Man hilft ja gern, aber mal ein bissl suchen und lesen, ist einfach nur etwas Fleißarbeit.

 

Reilais 100 dürfte für die Sekundärluftpumpe sein.

Themenstarteram 13. Juli 2017 um 10:53

Habe heute das Relais 30 geprüft. Es ist Schrott. Es klickt nur sporadische. Mal schaltet er.. mal nicht.

Heute kommt auch schon das neue an. Werde mich dann nochmal melden ob alles funktioniert.

Wieviel hast du dafür gelöhnt?

Themenstarteram 13. Juli 2017 um 13:03

18 Euro bei VW

Wahrscheinlich hätte gereicht am Relais 30 alle Kontakte nachzulöten ...

Themenstarteram 13. Juli 2017 um 18:14

So Leute, Vielen Dank für eure Antworten und die Geduld. Es war das Relais 30. Nun läuft alles wieder.

Zitat:

@Jumboboy schrieb am 13. Juli 2017 um 18:14:47 Uhr:

So Leute, Vielen Dank für eure Antworten und die Geduld. Es war das Relais 30. Nun läuft alles wieder.

Danke für die Rückmeldung.

Bis zum Winter dann, wenn deine Batterie streiken wird. :D

am 15. Juli 2017 um 1:04

Ich sollte echt zu Ende lesen, bevor ich einen Text hier reinhauen.

Deine Antwort
Ähnliche Themen