ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV 1.9 Tdi 90Ps 4 Motion - Sprit geht bei halbem Tank aus - Dieselpumpe defekt?

Golf IV 1.9 Tdi 90Ps 4 Motion - Sprit geht bei halbem Tank aus - Dieselpumpe defekt?

VW Golf 4 (1J)
Themenstarteram 12. Februar 2021 um 10:03

Hallo,

bin heute bei ca. halbem Tank und ca. 400km zum Stehen gekommen, weil mir der Sprit ausgegangen ist.

Laut ÖAMTC hat der 4 Motion einen Satteltank, d.h. er hat zwei Tankhälften weil in der Mitte die Kardanwelle durchgeht.

Habt ihr eine Ahnung welcher Bauteil bei mir defekt sein könnte? Wie heißt das Teil, dass sich im zweiten Tank befindet und den Sprit in den ersten Tank befördert?

Danke.

Ähnliche Themen
24 Antworten

Saugstrahlpumpe

Themenstarteram 12. Februar 2021 um 10:35

Zitat:

@Pacman1982 schrieb am 12. Februar 2021 um 10:10:01 Uhr:

Saugstrahlpumpe

Hast du da vielleicht eine Teilenummer oder ein Bild wie die Pumpe aussieht?

Ist der Tausch ein großer Aufwand?

Ich sehe nur eine Pumpe:

https://volkswagen.7zap.com/.../

Und eben vorn am Motor die Tandempumpe.

Tandempumpe hat doch der Pumpedüse Motor, oder?

Hier geht es um den ALH mit VEP.

Ich würde zunächst einmal das Pumpenrelais prüfen!

Das , nach 400Km Spritversorgung nicht mehr einwandfrei funktioniert hatte ich auch schon bei einem ASZ mit nur Frontantrieb.

Dann reicht die Schwerkraft des Resttreibstoffes nicht mehr aus genug Druck bis zur Verteilerpumpe/ Vakupumpe zu erzeugen.

Passiert besonders gern bei Kurvenfahrten wenn der Kraftstoffdruck durch die Fliehkraft noch weiter absinkt.

Wenn Pumpendefekt im Tank hört man auch den Pumpenanlauf beim Einschalten der Zündung nicht mehr.

Es wurde in der Werkstatt auch die Pumpe ausgetauscht.

Ich hatte aber darum gebeten mir die alte Pumpe auszuhändigen.

Habe dann die Pumpe versuchsweise in einen Behälter mit Diesel gestellt und angeschlossen ; einwandfreier Lauf.

Wurde von meiner Holden zum Essen gerufen und habe die Pumpe total vergessen.

Am späten Nachmittag ca. 5 Stunden später fiel mir mein Versuchsobjekt wieder ein.

Die Pumpe lief nach wie vor einwandfrei.

Werkstattbuch rausgeholt & Pumpenrelais rausgesucht.

Pumpenrelais gefunden und genau betrachtet.

Neues Relais vorgefunden= Fettfinger deutlich sichtbar und keinerlei Fussel oder Staubanhaftungen!

Auf der Rechnung keine Position für das Relais gefunden aber das Originalrelais in der Reserveradmulde!

Relais geöffnet und .... kalte Lötstelle gefunden!

Neue Pumpe 450€ im Glaspalast incl. Einbau!

Also zuerst mal Relais prüfen & tauschen .... ist erstmal der preiswertere erste Reparaturversuch!

Die,, Defekte" Pumpe läuft immer noch ( seit 3 Jahren!) in Nachbars Golf!

Zitat:

@Kolle Gah schrieb am 12. Februar 2021 um 14:28:07 Uhr:

Tandempumpe hat doch der Pumpedüse Motor, oder?

Hier geht es um den ALH mit VEP.

Weiß ich leider nicht. Die Tandempumpe macht ja auch den Unterdruck. Da kann der Themenstarter bei 7Zap gern mal schauen.

Im Tank jedenfalls sehe ich beim 4 Motion nur eine Kraftstoffpumpe. Eine Transferpumpe o.ä. sehe ich da nicht.

Die Erfahrungen hier im Forum deuten auf die Pumpe im Tank hin. Viele Leute berichten hier, dass diese aussetzt bei halbvollem Tank.

Themenstarteram 13. Februar 2021 um 13:15

Wüsste jetzt auch nicht wo bei meinem 4motion eine Tandempumpe sein soll.

Im Tank gibt's nur kraftstoffpumpe und saugstrahlpumpe.

Tank.jpeg
IMG_20210212_123410.jpg

Zitat:

@Nutrition_38 schrieb am 13. Februar 2021 um 13:15:53 Uhr:

Wüsste jetzt auch nicht wo bei meinem 4motion eine Tandempumpe sein soll.

Im Tank gibt's nur kraftstoffpumpe und saugstrahlpumpe.

Lese mal meinen letzten Beitrag. Pumpe schon direkt angeschlossen und Funktionsprüfung gemacht? Mal vor Tankausbau das Pumpenrelais ausgetauscht und geprüft ob die Pumpe dann mit 20 Liter Tankinhalt anläuft?

Themenstarteram 14. Februar 2021 um 12:51

hab ich noch nicht gemacht. Wie kann ich pumpe direkt anschließen? den Pumpenstecker direkt an der Pumpe abziehen und dann mit 12V direkt auf die Pins gehen? Sehe ich am Kabel wo 12V und wo Masse ist oder gibts da eine besondere Belegung direkt an der Pumpe?

Wo sitzt das Pumpenrelais genau?

Denke mir wenn die Pumpe nicht anläuft dann dürfte er doch gar keinen Sprit ziehen?

hier mit VCDS kann man die Pumpe direkt ansteuern:

https://www.youtube.com/watch?v=R5GQbO5vMPk

@Pacman1982 schrieb doch bereits SAUGSTRAHLPUMPE defefekt nicht TANDEMPUMPE

die Saugstrahlpumpe wird an der Kraftstoffpumpe angeschlossen es wird Kraftstoff durchgepumpt und dieser Strahl reißt den Kraftstoff auf der anderen Tankseite mit. Prinzip einer Venturidüse/ Vergaserdüse.

Oft fallen einfach nur die Schlauchanschlüsse ab.

Der 4motion Tank hat auf jeder Seite unter dem Rücksitz einen Zugang re. Pumpe li. Saugstrahlpumpe.

Dort erst einmal prüfen.

Wenn das Problem Auftritt erst einmal mit einem Hammer unten an den Tank klopfen.(Runde tiefere Stelle) Springt er dann wieder an und läuft ist es die elektrische Pumpe.

Wenn es immer bei der annähern gleichen Tankfüllung geschieht kann es ja nicht das Relais sein.

MfG.

Eine elektrische in Tank Pumpe beim ALH / AGR? Wäre mir neu. Ich würde die Tankentlüftung prüfen. Die Vakuumpumpe am Zylinderkopf gehen meistens undicht und nicht direkt defekt. Viel kosten die Dinger nicht und ein Blick darauf würde auch nicht schaden. Das es den 90 PS AGR / ALH als 4 Motion gibt ist mir allerdings auch neu aber man lernt ja nie aus.

Themenstarteram 16. Februar 2021 um 10:13

Hab den 4 motion

IMG_20210212_123410.jpg

Auf dieser Seite ist die Saugstrahlpumpe und drüben mit den Anschlüssen die E Pumpe

Zitat:

@HORa68 schrieb am 16. Februar 2021 um 10:15:04 Uhr:

Auf dieser Seite ist die Saugstrahlpumpe und drüben mit den Anschlüssen die E Pumpe

Wie ich bereits ganz am Anfang erwähnte.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf IV 1.9 Tdi 90Ps 4 Motion - Sprit geht bei halbem Tank aus - Dieselpumpe defekt?