ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 2.0 TDI 110PS auf 175PS gechipt und ruckelt

Golf 6 2.0 TDI 110PS auf 175PS gechipt und ruckelt

VW Golf 6 (1KA/B/C)
Themenstarteram 8. März 2021 um 11:45

Hallo Zusammen,

 

Ich habe mich erst kürzlich hier registriert da ich selbst durch googeln und anderen Foren nicht mehr weiter komme.

Außerdem muss ich erwähnen dass ich von Auto Technik bzw. Mechanik so gut wie keine Ahnung habe, mich aber immer mehr dafür Interessiere. (Ich bin in der IT-Branche zuhause).

 

Ich habe meinen Golf 6 2.0 TDI mit 110PS ein Software Tuning machen lassen. Derjenige meint, dass er hat jetzt 175PS. Ich natürlich skeptisch, wie es sein kann, dass das Auto durch Software ganze 65PS mehr bekommt. Andere Tuner hätten „nur“ 35PS rausgeholt.

Er meinte es liegt daran dass der 2.0 TDI mit 110PS den gleichen Motor hat wie der 2.0 TDI mit 140PS und dass die meisten Tuner, vorgefertigte Listen verwenden, um es easy und schnell zu machen.

 

So, Auto wurde gechipt und bin ihn 50km erstmal normal eingefahren, weil er es so meinte. Nach 50km wollte ich den Unterschied spüren und der war für mich stark spürbar. Von 170kmh auf 200kmh (habe vmax auf 200kmh), hat er wesentlich schneller beschleunigt. Ansonsten die Beschleunigung im 3. Gang war viel stärker. Ich hatte einen Heimweg von 200km und bin danach sowieso noch „herumgefahren“ weil es natürlich Spaß machte.

 

Plötzlich, am selben Tag noch, zirka 10 Stunden / 350km später beginnt er beim Beschleunigen zu ruckeln.

Und zwar nur im 4. und 5. Gang wenn die Drehzahl zwischen ca 1000 bis 1100U/min ist und ich komplett das Gas durchtrete. Bei ca. 1300U/min ruckelt er bis 1800U/min. Er beschleunigt aber ruckelt schon etwas heftig. Ähnliches ruckeln als würde der Motor absterben weil er untertourig ist. Wenn ich aber das selbe mache, mit halb durchgetretenen Gas, beschleunigt er wie immer. Das Auto war davor in einen Top motorischen Zustand, man war teilweise überrascht wie ruhig der Motor war. Service 1000km / 1 Monat davor gemacht.

 

Das nächste ist, das Problem ist mir erst ca 350km nach Software Tuning aufgefallen und ich kann mir nicht vorstellen, dass ich vor diesen 350km, nicht einmal in der Situation war, nicht so zu beschleunigen, auch wenn man so nicht fahren würde. Sprich, ich bin mir zu 99% sicher, dass es erst nach 350km irgendetwas zu Schaden gekommen ist. Ich habe die Befürchtung dass ich vielleicht den Motor beschädigt habe, obwohl ich nicht wie der größte Vollhonk gefahren bin. Klar hab ich paar mal schnell beschleunigt und spät geschalten aber die Nadel war nie bei 5000U/min.

 

Ein Kollege meint, weil es nur bei Vollgas auftretet, dass er zu wenig Sprit bekommt. Oder dass der Raildrucksensor, die Hochdruckpumpe oder die Injektoren was abbekommen haben. Zeitgleich meint er dass es stinkt aber da denke ich eher das ist ein Placebo Effekt.

 

Ich hab habe bereits mit dem Tuner geschrieben und wir sind zum Entschluss gekommen dass wir die Original Software rausspielen und ihn nochmal testen. Dann sieht man eh ob es an der Software liegt. Ob eben die Software falsch aufgespielt worden ist oder ob er einfach die 175PS nicht schafft. Gegebenenfalls würde er eine Logfahrt machen. Ich habe Fehleranalyse mit meinen obd2 Stecker und der Torque Pro App ausgeführt: Null fehler, ist aber halt nur die Torque App.

 

Um es abzuschließen, würd ich gerne Eure Meinung zu dem ganzen wissen, bzw. es interessieren mich einfach eure Erfahrungen und Kenntnisse über dieses Thema bzw. Problem. Zum Beispiel was Ihr in dieser Situation machen würdet. Das soll hier nicht nur ein Problemlösungsthread sein, sondern generell ein „Erfahrungs- und Kenntnisaustauschthread“

 

Ich danke Euch.

Ähnliche Themen
27 Antworten

Das ist nur der gleiche Basismotor. Du kannst aber davon ausgehen das sich Dinge wie Kurbelwelle, Kolben, Zylinderbearbeitung unterscheiden werden zwischen der 140PS und der 100PS Variante. Ich würde auf ein nicht mehr richtig schliessendes AGR-Ventil tippen.

Es wäre wahrscheinlich für die Hilfsbereiten zielführend, etwas über die Vorgeschichte des Motors zu erfahren, zumindest die Laufleistung...

Nicht mal der lader ist gleich meine ich

Wenn man natürlich nur auf die Motorabdeckung sieht, dann schauen die durchaus gleich aus.

Themenstarteram 9. März 2021 um 16:34

Zitat:

@hermii schrieb am 8. März 2021 um 19:20:03 Uhr:

Es wäre wahrscheinlich für die Hilfsbereiten zielführend, etwas über die Vorgeschichte des Motors zu erfahren, zumindest die Laufleistung...

Sorry Meister, hab alles detailliert aufgelistet außer dass der Motor bis jetzt 182.000km am Buckel hat. Vielen Danke für deinen intellektuellen Hinweis.

Zitat:

@RostyGolf schrieb am 9. März 2021 um 16:34:56 Uhr:

Zitat:

@hermii schrieb am 8. März 2021 um 19:20:03 Uhr:

Es wäre wahrscheinlich für die Hilfsbereiten zielführend, etwas über die Vorgeschichte des Motors zu erfahren, zumindest die Laufleistung...

Sorry Meister, hab alles detailliert aufgelistet außer dass der Motor bis jetzt 182.000km am Buckel hat. Vielen Danke für deinen intellektuellen Hinweis.

Daran erkennt man deinen Horizont, und wenn man eine alte Möhre von 110 auf 175 PS chipen läßt, dann muss man sich auch nicht wundern. Und dann wahrscheinlich im Hinterhof und ohne jede Ahnung und Garantie. Da kann man sich nur wundern und den Kopf schütteln.:rolleyes::o

Themenstarteram 9. März 2021 um 17:03

Zitat:

@golfer0510 schrieb am 9. März 2021 um 16:58:50 Uhr:

Zitat:

@RostyGolf schrieb am 9. März 2021 um 16:34:56 Uhr:

 

Sorry Meister, hab alles detailliert aufgelistet außer dass der Motor bis jetzt 182.000km am Buckel hat. Vielen Danke für deinen intellektuellen Hinweis.

Daran erkennt man deinen Horizont, und wenn man eine alte Möhre von 110 auf 175 PS chipen läßt, dann muss man sich auch nicht wundern. Und dann wahrscheinlich im Hinterhof und ohne jede Ahnung und Garantie. Da kann man sich nur wundern und den Kopf schütteln.:rolleyes::o

Richtig erkannt Herr Experte. Im ersten Absatz habe ich meinen Horizont schon erwähnt. Bin dann mal weiter den Kopf schütteln.

Mein Meinung ist dass ein Tuning nur Max 30 Prozent der ursprünglichen Leistung verträgt und nicht darüber . Dafür duerften die Teile , wenn auch mit erhöhtem Verschleiß, ausgelegt sein . Du hast um über 50 Prozent draufpacken lassen und das bei einem Fahrzeug das die alters-Grenze erreicht hat .

Muss dir halt bewusst sein , dass das so ist , musst auch der Versicherung melden und meines Wissens auch muss der tuev seinen Segen geben . ( Höchstgeschwindigkeit duerfte deutlich höher sein , daher braucht man ev. eine andere bremsanlage und ev. Andere reifen , sonst erlischt die Betriebserlaubnis.

Ich kann mir kaum vorstellen , dass der Tuner das alles mitangeboten hat, daher würde ich diese Punkte vorab klaren und bei negativem Ergebnis , die originale Software aufspielen lassen .

Tuning ja, aber sinnvoll.....so denke ich ist der Bogen überspannt

Wenn ich das so lese, würde ich sagen "Herzlichen Glückwunsch", du hast deinem ZMS und der Kupplung mit der Maßnahme den Todesstoß gegeben.

Typische Symptome.

Man könnte auch sagen, Leistung um jeden Preis.:D

Ich tippe auf das AGR. Noch das erste?

Themenstarteram 9. März 2021 um 21:49

Ich habe das Auto erst seit 2 Monaten. Ich weiß nicht was alles schon erneuert worden ist, außer der Zahnriemen bei 127.000km. Wenn das AGR Ventil was hätte, müsste doch Motorkontrolleuchte leuchten?

Nein, meins stand dauerhaft auf und da leuchtete genau nichts.

Entweder liegt es an der Software, oder das Auto hat halt einen Fehler.

Ich würde den Fehlerspeicher mal auslesen lassen.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 2.0 TDI 110PS auf 175PS gechipt und ruckelt