ForumGolf 6
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.6 TDI Dröhnen/Brummen

Golf 6 1.6 TDI Dröhnen/Brummen

VW Golf 6 (1KA/B/C)
Themenstarteram 19. Febuar 2019 um 15:48

Hallo zusammen,

mein Golf 6 1.6 TDI Bj. 2013 macht wieder / weiter Probleme. Ich habe ein starkes Dröhnen/Brummern im Bereich von 55-65 km/h und am stärksten zwischen 85-110 km/h. Am besten hört man es, wenn man unter Teillast die Geschwindigkeit im unteren Drehzahlbereich hält (1200-2200 Upm). Ich hab das ganze mal aufgnommen. Ab 15 sek. hört man das Dröhnen, ich hab schubartig Gas gegeben, man hört, dass sich das Dröhnen an die Schübe "anpasst".

War deswegen schon einmal bei meinem :), aber da war es noch nicht so schlimm. Er meinte es könnte das Radlager sein, da es aber in der Kurve nicht sagenhaft stärker wurde, verblieben wir erstmal so.

Das Brummen ist deutlich lauter auf der Fahrerseite und so laut und tief/dumpf, dass man es selbst bei lautem Radio hört.

Hat einer das selbe Problem oder einen Tipp?

Ähnliche Themen
19 Antworten

Sägezahn auf dem Reifen? Mal die Profilflanken "abfühlen" Ist es wellig, dann ist es Sägezahn

Themenstarteram 19. Febuar 2019 um 17:09

Bild 1 sind die Reifen die seit 2016 vorne drauf sind, Bild 2 die welche hinten waren. Hab beide Paare von vorne nach hinten getauscht.

Hab das Auto aber erst im Oktober 2018 gekauft. War vorher ein Leasing Auto.

Könnte wirklich ein Sägezahn sein, aber wie hängt das zusammen mit dem Gas geben?

Bild-1
Bild-2

Also ist das dröhnen, seit dem du die Räder getauscht hast? Die Fotos sind nicht sehr aussagekräftig. Einfach mit der Hand die innere Flanke fühlen, sind dort Auswaschungen fühlbar, ist es Sägezahn. Dazu existieren hier auch schon einige Threads

entweder

-Motorlager verspannt

-Getriebestütze nicht ausgerichtet

-Unwucht in Schwungrad

-Auspuff schlägt an

 

.

Wenn es, wie naphta fragt, erst nach dem räderwechsel aufgetreten ist, wird es ein sägezahn sein.

 

Themenstarteram 19. Febuar 2019 um 20:41

Zitat:

@2.0TDI-GOLF schrieb am 19. Februar 2019 um 20:16:06 Uhr:

Wenn es, wie naphta fragt, erst nach dem räderwechsel aufgetreten ist, wird es ein sägezahn sein.

Ich glaub ich hab ein wenig für verwirrung gesorgt.. tut mir leid.

Also die Reifen die drauf sind, hat das Auto seit 2016 fix drauf, da es Ganzjahresreifen sind.

Das Paar, welches so "hässlich" abgefahren ist, war vorher wegen dem Vorbesitzer 2 1/2 Jahre das komplette Jahr am Auto auf der Vorderachse. (Warum man da nie von vorne nach hinten wechselte, ist für mich unverständlich)

Jetzt seit ein paar Wochen sind sie hinten drauf, da mein :) sie tauschte. Aber gut das ist ja bei Sägezahn egall ob hinten oder vorne...

Zitat:

@Erik0011 schrieb am 19. Feb. 2019 um 20:41:16 Uhr:

Ich glaub ich hab ein wenig für verwirrung gesorgt.. tut mir leid.

Also die Reifen die drauf sind, hat das Auto seit 2016 fix drauf, da es Ganzjahresreifen sind.

Das Paar, welches so "hässlich" abgefahren ist, war vorher wegen dem Vorbesitzer 2 1/2 Jahre das komplette Jahr am Auto auf der Vorderachse. (Warum man da nie von vorne nach hinten wechselte, ist für mich unverständlich)

Jetzt seit ein paar Wochen sind sie hinten drauf, da mein ? sie tauschte. Aber gut das ist ja bei Sägezahn egall ob hinten oder vorne...

Die Frage ist nun wie verhält oder verhielt sich das Auto vor dem achsweisen Reifenwechsel?

 

Das klingt nämlich sehr nach einem sägezahn, der sich auf der Hinterachse jahrelang gebildet hat - dort nicht weiter aufgefallen ist, weil hinten weniger Gewicht ist und nicht die antreibende Achse.

 

Um es genauer zu untersuchen, kannst du nun entweder, wie naphta schrieb, die Räder streicheln oder du machst einen erneuten achsweisen räderwechsel.

 

Der Golf ist nun mal für sägezahn prädestiniert. Sind dann noch ling lang Ding Reifen montiert, wird es immer wahrscheinlicher.

Themenstarteram 20. Febuar 2019 um 19:06

So habe nun ein paar weitere Erkenntnisse gesammelt. Dem Sägezahn geh ich am Freitag nach, dann schraub ich mal kurz die anderen Reifen drauf.

Aufgefalllen ist mir heute beim fahren/stehen:

- Komplette Innenbeleuchtung flackert (stellt sich heller und wieder dunkler), auch wenn man Klima und Radio ausmacht.

- Wenn der Wagen an der Wand steht, dann hört man im Leerlauf (Kupplung nicht gedrückt) ein lauteres Klackern (womöglich Ausrücklager?) ... Wenn man die Kupplung tritt, dann ist es sofort wieder weg

- Habe heute mal, nachdem ich in einigen Foren darüber gelesen habe, am Luftfilter und Ansaugrohr leicht gerüttelt und war schockiert, dass das ganze brutal stark wackelt, wie wenn es locker wäre. Sprich wenn man am Ansaugrohr leicht rüttelt, dann sieht es beinahe so aus, als ob der Luftfilterkasten kaum, bis gar nicht, gest gemacht wäre

Weder das Dröhnen, nich das flackern der Innenbeleuchtung (sofern es zusammenhängt) hatte ich vor 1-2 Monaten. Das ist alles neu und langsam kommt es mir vor, als ob die ganze Kiste bald den Geist auf gibt. Laufleistung 53.000 km.

Themenstarteram 20. Febuar 2019 um 19:07

Zitat:

@Erik0011 schrieb am 20. Februar 2019 um 19:06:15 Uhr:

So habe nun ein paar weitere Erkenntnisse gesammelt. Dem Sägezahn geh ich am Freitag nach, dann schraub ich mal kurz die anderen Reifen drauf.

Aufgefalllen ist mir heute beim fahren/stehen:

- Komplette Innenbeleuchtung flackert (stellt sich heller und wieder dunkler), auch wenn man Klima und Radio ausmacht

- Wenn der Wagen an der Wand steht, dann hört man im Leerlauf (Kupplung nicht gedrückt) ein lauteres Klackern (womöglich Ausrücklager?) ... Wenn man die Kupplung tritt, dann ist es sofort wieder weg

- Habe heute mal, nachdem ich in einigen Foren darüber gelesen habe, am Luftfilter und Ansaugrohr leicht gerüttelt und war schockiert, dass das ganze brutal stark wackelt, wie wenn es locker wäre. Sprich wenn man am Ansaugrohr leicht rüttelt, dann sieht es beinahe so aus, als ob der Luftfilterkasten kaum, bis gar nicht, gest gemacht wäre

Weder das Dröhnen, nich das flackern der Innenbeleuchtung (sofern es zusammenhängt) hatte ich vor 1-2 Monaten. Das ist alles neu und langsam kommt es mir vor, als ob die ganze Kiste bald den Geist auf gibt. Laufleistung 53.000 km.

Ps. Leistungsannahme ist gut, Turbo macht auch keine Probleme bzw. pfeifft etc.

Das klingt ziemlich übel!

 

Mit deinem Geräusch von der Kupplung. Das Ausrücklager würde Geräusche beim Betätigen machen.

 

Ist es ein Schleifgeräusch im Leerlauf, mache ich dir jetzt wenig Hoffnung, dass es nur das Ausrücklager ist. Das klingt eher nach dem Problem, dass die Kupplungsdruckplatte gebrochen ist und am Getriebegehäuse schleift.

 

Du hast das Auto erst gekauft, oder? Von einem Händler? Dann sofort hin und die Mängel auflisten und auf die gesetzliche Gewährleistung pochen.

Themenstarteram 20. Febuar 2019 um 19:49

Zitat:

@2.0TDI-GOLF schrieb am 20. Februar 2019 um 19:45:42 Uhr:

Das klingt ziemlich übel!

Mit deinem Geräusch von der Kupplung. Das Ausrücklager würde Geräusche beim Betätigen machen.

Ist es ein Schleifgeräusch im Leerlauf, mache ich dir jetzt wenig Hoffnung, dass es nur das Ausrücklager ist. Das klingt eher nach dem Problem, dass die Kupplungsdruckplatte gebrochen ist und am Getriebegehäuse schleift.

Du hast das Auto erst gekauft, oder? Von einem Händler? Dann sofort hin und die Mängel auflisten und auf die gesetzliche Gewährleistung pochen.

Ja genau das Auto wurde vor ein paar Monaten gekauft. Na dann werde ich morgen mal bei meinem :) vorbei schaun und eine weitere Meinung einholen und dann weitere Schritte einleiten.

Zitat:

@Erik0011 schrieb am 20. Feb. 2019 um 19:49:53 Uhr:

Ja genau das Auto wurde vor ein paar Monaten gekauft. Na dann werde ich morgen mal bei meinem ? vorbei schaun und eine weitere Meinung einholen und dann weitere Schritte einleiten.

Definitiv und im letzten Schritt würde ich den Kaufvertrag sogar wandeln und mir ein anderes Auto suchen.

 

Aber bis dahin musst du dem Händler zeit geben, um die Mängel zu beseitigen.

Themenstarteram 21. Febuar 2019 um 10:06

Kleines Update, da ich heute beim Freundlichen war:

Er ist sich ziehmlich sicher, dass es entweder ein Getriebelager oder das Schwungrad ist.

Ab 2012 hat man doch kein ZMS sondern nur noch ein EMS verbaut, ist das richtig?

Zitat:

@Erik0011 schrieb am 21. Feb. 2019 um 10:6:06 Uhr:

Er ist sich ziehmlich sicher, dass es entweder ein Getriebelager oder das Schwungrad ist.

Ab 2012 hat man doch kein ZMS sondern nur noch ein EMS verbaut, ist das richtig?

Das weiß ich nicht. Meiner ist Baujahr 07/2012 und hat ein ZMS - aber halt der 2L

 

Der soll die Kiste reparieren ;).

 

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 6
  7. Golf 6 1.6 TDI Dröhnen/Brummen