ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 TDI geht einfach aus... kein Diesel im Filter

Golf 4 TDI geht einfach aus... kein Diesel im Filter

VW Golf 4 (1J)
Themenstarteram 8. April 2015 um 17:38

Hallo Leute,

Ich habe da ein kleines Problem welches ich gerne besser verstehen möchte um es gezielter zu lösen.

Also: Mein Golf 4 TDI ca.105Ps Bj.2004 150tkm(Checkheft,vom Oppa 1000€) ging vor einem Monat während der Fahrt beim Kuppeln vor einer Ampel das erste Mal einfach aus. Habe es dann gerad noch nach Hause geschafft und er ging aber immer wieder aus.

Habe mir als erstes mal die Glühkerzen angesehen und sie gleich erneuert weil die schon rissig waren.

Danach lief der Golf auch wieder einwandfrei.

Plötzlich wieder aus!

Kraftstofffilter gewechselt(Bosch)+ventil+Dichtung. Golf blieb einen Tag später wieder stehen...jetzt sogar an jeder Kreuzung.

Da ich gelesen hatte dass die Dichtringe am ventil des Filters eventuell schuld sein könnten habe ich dieses noch einmal auf richtigen Sitz kontrolliert, musste dabei veststellen dass meine Kraftstoffilter leer ist. Beim Bosch-Filter kann man rein sehen...kein Diesel drin!

Also, der Grund warum er aus geht ist klar. KEIN DIESEL IN DER LEITUNG.

Habe mich mal ein wenig in die Matherie gelesen und folgendes heraus gefunden woran es liegen könnte.

- Luft dringt ins System ein, Kraftstoffpumpe defekt, Filter im Tank verstopft, Relaise 109, Ende -

ALSO: Relaise 109 geprüft... sieht gut aus! Was mach das eigendlich? auch wenn es kaputt ist dringt doch keine Luft ins System ein!

Dichtungen am Ventil sehen auch OK. aus (beim BOSCH Filter waren ja neue dabei)

Was ich jetzt gerne wissen und verstehen möchte ist folgendes:

Ich habe die Diesel Leitungen am Filter gelöst und mal geprüft ob beim Anlassen überhaupt und wieviel Sprit von der Pumpe gepumpt wird.

Da gibt es ja diese rückführenden Leitung(Ventil) und eine die kommt und Diesel in den Filter pumpt.

Beim Anlassen kam "etwas" Diesel, dann weniger, dann nix mehr...eventuell weil die rückführende jetzt luft gesogen hat?!

Wie kann ich die Kraftstoffpumpe prüfen?

Wie Kommt beim Fahren die Luft in mein System???

Auch wenn die Pumpe ausfallen würde, würde ich dann meine Leitungen+Filter leer fahren und dann erst stehen Bleiben?

Kann mir das mal jemand genauer erklären!? die Luft........ muss doch irgendwo eindringen?!

eventuell dann doch durch eine ausfallende oder undichte Kraftstoffpumpe?!

wenn an meinem POOL ein Haarriss in einem ansaugenden Schlauch ist, bekomme ich keinen richtigen Druck in das ganze Sandfiltersystem und habe ewig luftblasen im Wasser welches in den POOL zurück strömt... diesen Riss bei Unterdruck zu finden ist schwierig... hat jemand eine Ahnung wo genau ich meine Suche fortsetzen könnte um die Lösung des Problems zu finden !?

Habe Diesel in den Filter geschüttet und den Wagen ganz normal starten können. Nach 2min Laufzeit ging dann wohl die ganze Luft aus dem System und er schnurrt wieder wie "nen Diesel".

Wenn ich jetzt aber wieder los fahrer garantiere ich dass ich wieder Luft drin habe und stehen bleibe.

Vielen dank erst einmal fürs lesen.

Img-0881
Ähnliche Themen
16 Antworten

Setz doch mal ein Stück durchsichtigen Schlauch aus dem Aquariumhandel oder Baumarkt (im allg. nicht dauerhaft dieselfest, für die Fehlersuche reicht´s aber) dazwischen, dann siehst Du ja, ob Luft im Vorlauf ist oder im Rücklauf und über ein ggf. überdies defektes Ventil ("Frosch", Haarisse sind hier ausbaubedingt gern genommen) ggf. wieder in den DiFi gelangt.

Der Frosch soll in der kalten Jahreszeit ja warmen Rücklauf-DK in den DiFi leiten, damit es dort nicht zu Paraffinausflockung des DKs, ergo zum "Versulzen" des DiFis kommt.

Wie warm der DK-Rücklauf ist, erkennst Du daran, dass die PD-TDIs einen Rücklaufkühler unterm Beifahrerfußraum haben.

Wenn das ganze erst so extrem geworden ist nach Erneuerung des DiFis, vermute ich auch die Ursache zunächst erst mal dort.

Kannst die Oberfläche des DiFis ja mit DK benetzen, so dass der "Frosch" in DK steht und dann schauen, ob der DK weggesaugt wird, blubbert bzw. der Motor dann läuft und laufen bleibt.

Tandempumpe und Verschlauchung o.k.?

Themenstarteram 8. April 2015 um 18:36

Zitat:

@Taubitz schrieb am 8. April 2015 um 18:26:38 Uhr:

Setz doch mal ein Stück durchsichtigen Schlauch aus dem Aquariumhandel oder Baumarkt (im allg. nicht dauerhaft dieselfest, für die Fehlersuche reicht´s aber) dazwischen, dann siehst Du ja, ob Luft im Vorlauf ist oder im Rücklauf und über ein ggf. überdies defektes Ventil ("Frosch", Haarisse sind hier ausbaubedingt gern genommen) ggf. wieder in den DiFi gelangt.

Der Frosch soll in der kalten Jahreszeit ja warmen Rücklauf-DK in den DiFi leiten, damit es dort nicht zu Paraffinausflockung des DKs, ergo zum "Versulzen" des DiFis kommt.

Wie warm der DK-Rücklauf ist, erkennst Du daran, dass die PD-TDIs einen Rücklaufkühler unterm Beifahrerfußraum haben.

Wenn das ganze erst so extrem geworden ist nach Erneuerung des DiFis, vermute ich auch die Ursache zunächst erst mal dort.

Kannst die Oberfläche des DiFis ja mit DK benetzen, so dass der "Frosch" in DK steht und dann schauen, ob der DK weggesaugt wird, blubbert bzw. der Motor dann läuft und laufen bleibt.

Tandempumpe und Verschlauchung o.k.?

Danke erst einmal! Tolle Hinweise die ich mal probieren werde... Vor allem mit dem weg saugen des Diesel bei undichten Dichtungen. Auch das zwischensetzen der durchsichtigen Schläuche hilft mir bestimmt bei der Suche. Danke!

Noch ein tipp. Natürlich erstmal die undichte stelle finden wo Luft eingesaugt wird. Meistens wie von taubnitz beschrieben ein riss im ruecklaufventil am difi. Ich nehme an du hast einen pd diesel. Dann hast Du ja auch noch die vorförderpumpe im tank. Diese kannst Du gut prüfen indem du den vorlauf schlauch vom Diesel Filter abziehst und einen Becher drunter hältst. Zündung einschalten und es wird ca eine Sekunde Diesel aus dem schlauch spritzen zudem solltest Du auch die pumpe im tank hören. Wenn nicht dann Relais prüfen. Wenn die pumpe nicht fördert kann genau das passieren was du geschrieben hast. Wenn der Filter leer ist ist meistens die vorforderpumpe im tank defekt.

Themenstarteram 8. April 2015 um 23:05

Wenn diese Pumpe im Tank ausfällt, könnte dann ein solch großer unterdruck im system entstehen dass luft durch die Dichtungen eingesogen wird? ...würde mir einleuchten. Dieser Test mit dem Diesel auf dem Frosch wäre wirklich ein Ansatz denn diese Dichtungen unter dem Frosch sind ja nur einfache Dinger... Nix dolles. Hat denn ein Golf TDI nur eine Pumpe im Tank? Bin nach hinten unter den Tank mit meiner Suche noch nicht vor gedrungen da das Wetter so mistig war.

Die Pumpe sitzt direkt unter der Sitzbank hinten, auf der rechten Seite. Sitzfläche vorklappen, Teppich vorklappen, drei Kreuzschlitz rausdrehen und Du findest die Pumpe. Da kann man auch schön den Stecker abziehen und prüfen ob Strom ankommet falls die Pumpe nicht brummt/fördert. Wie gesagt geht die erst ca. eine Sek. an und läuft dann aber sobald der Motor gestartet wurde. Ich hatte genau das Problem wie Du, bei mir lief die Pumpe nur manchmal, am Schluss immer seltener bis gar nicht mehr. Dann blieb der Karren stehn und der DiFi war leer.

Pumpe kostet ca. 340 Euro original oder 150 China Import aus Ebay. Ich hab dann doch lieber die originale genommen...

Der 100 PS hat eine, mein AJM hat keine Pumpe.

Was man auch ausprobieren kann: Tankdeckel abnehmen und dann mal starten. Manchmal ist das Belüftungssystem des Tanks defekt und es entsteht Unterdruck.

Weil ich aber nie an die Pumpe denke (weil ich selbst keine habe, deshalb!) tippe ich auch auf die Pumpe als heißen Kandidaten, die man als Ursache ja aber leicht ausschließen oder eben einkreisen kann, indem man deren Funktion prüft, wozu hören schon ausreichen kann, wie mein Vorredner beschreibt.

Als dann, auf auf, frisch ans Werk.

Themenstarteram 9. April 2015 um 11:23

Zitat:

@Taubitz schrieb am 9. April 2015 um 11:07:12 Uhr:

Der 100 PS hat eine, mein AJM hat keine Pumpe.

Was man auch ausprobieren kann: Tankdeckel abnehmen und dann mal starten. Manchmal ist das Belüftungssystem des Tanks defekt und es entsteht Unterdruck.

Weil ich aber nie an die Pumpe denke (weil ich selbst keine habe, deshalb!) tippe ich auch auf die Pumpe als heißen Kandidaten, die man als Ursache ja aber leicht ausschließen oder eben einkreisen kann, indem man deren Funktion prüft, wozu hören schon ausreichen kann, wie mein Vorredner beschreibt.

Als dann, auf auf, frisch ans Werk.

Ok danke! Also das mit dem Druckausglich im Tank kenne ich von einem Kumpel. Der hatte nen Kadett Gsi. An der Ampel gab es dann immer einen "Klong"! Weil sich der Tank, der aus Blech gewesen ist in der Tat zusammen gezogen hat. Wo dieses Geräusch her stammt haben wir aber erst gesehen als dieser Blech Tank undicht wurde( gerissen ist ).

Ich habe eben mal nach der Pumpe unter meinem Sitz gesehen. Tolles Plastikteil mit großer Überwurfmutter. Wenn ich den Schlüssel umdrehe, in der Tat ein Pumpgeräusch. Wenn ich starte auch ein Pumpgeräusch. Fragt sich jetzt nur was normale pumpgerausche sind. Meine Pumpe hört sich an wie mein Motor und erhöht beim Gas geben auch seine Drehzahl... Sie scheppert nur eben genau wie mein Diesel Motor... Das bin ich aber von einer Pumpe die außerhalb angebracht ist wie z.b mein alter scirocco oder corrado oder golf Benziner nicht gewohnt... Die surren eher wie eine Pumpe. Könnte es sein dass sie hin und ausgeschlagen ist weil sie aus Kunststoff gefertigt ist!?

Das mit dem Unterdrck im Tank werde ich gleich heute prüfen... Fahre mal ne Runde und öffne dann an einem stillen Ort den Tankdeckel.... Musste ja ähnliches Prinzip sein wie defekte Zylinderkopfdichtung und Druck im Wasserbehälter.

Danke für den Tip!!!

Wenn Du die Pumpe erst prüfen willst, wurde die hier oben ja bereits erläutert, wie.

Entweder in ein sep. Gefäß laufen lassen oder eben einen durchsichtigen Schlauch dazwischen setzen.

Schon wenn der Kraftstoff nicht regelmäßig, sondern eher stoßweise oder gar blubbernd kommt, dürfte die Pumpe dafür verantwortlich sein, dass der DiFi trocken ist.

Themenstarteram 9. April 2015 um 13:06

Zitat:

@Taubitz schrieb am 9. April 2015 um 12:48:23 Uhr:

Wenn Du die Pumpe erst prüfen willst, wurde die hier oben ja bereits erläutert, wie.

Entweder in ein sep. Gefäß laufen lassen oder eben einen durchsichtigen Schlauch dazwischen setzen.

Schon wenn der Kraftstoff nicht regelmäßig, sondern eher stoßweise oder gar blubbernd kommt, dürfte die Pumpe dafür verantwortlich sein, dass der DiFi trocken ist.

Ok, dann tippe ich dann mal wirklich auf eine defekte oder gerade verreckende Pumpe denn bei meinen Tests kam vorne am Filter nicht gerade doll was raus und auch nur schwall weise (wenig gekleckert). muss mal überlegen wie ich die aus gebaut zum laufen bringe... habe da son Netzgerät für Ziegerettenanzünder damit sollte sie laufen. Teste jetzt aber erst einmal ob ein Unterdruck im Tank entsteht.

...dann hol ich mal die Pumpe raus und sehe mir diese an.

Wieso, Du hast doch 12V an der Batterie vorn im Motorraum!

2 Kabel dran, Pumpe ggf. in ein Gefäß stellen und Funktion prüfen.

Da DK nicht so dampfentzündlich ist wie OK, braucht man auch nicht ganz so große Befürchtungen haben, dass man dabei gleich sich und/oder das ganze Auto abfackelt.

Vorsicht im Umgang ist natürlich immer geboten.

Themenstarteram 9. April 2015 um 17:07

Bin jetzt wieder stehen geblieben und wieder kein Sprit im Filter. Mit Unterdruck im Tank kann das nach 1 Km nichts zu tun haben. Habe die Pumpe mal raus geholt weil ich sie nach dem stehen bleiben auch nicht mehr gehört habe. Kein Mux mehr... Strom kommt am Stecker an und das Relais schaltet auch... Alles gemessen... Kurz Diesel in den Filter laufen lassen und Wagen gestartet. Strom kommt am Stecker an, Pumpe läuft aber nicht. Im ausgebauten Zustand lief sie und alle Kabel Stecker und Kontakte sehen sehr gut und fest aus.

Ich geh mal davon aus dass die Pumpe einen Wackelkontakt oder ähnliches hat und gehe mal davon aus dass es zu 90% Gier Wahrscheinlichkeit eine am verreckende Kraftstoffpumpe ist die mich ärgert.

Wenn ich 12 v Messe sie aber nicht läuft muss es die Pumpe sein! Werde ein neue bestellen... Hoffe ich bekomme die ohne etwas zu zerstören in diesen Plastikeimer eingebaut!!!

Image

Nur bitte keine von diesen runden Dingern links im Bild in dem flüssigen Zeugs versenken ... ;)

Themenstarteram 9. April 2015 um 20:44

Zitat:

@xy_freising schrieb am 9. April 2015 um 17:24:42 Uhr:

Nur bitte keine von diesen runden Dingern links im Bild in dem flüssigen Zeugs versenken ... ;)

Ich dachte dann gibt es nen bisschen Druck im Tank und ich komme ein paar KM bevor er wieder sehen bleibt.

Themenstarteram 10. April 2015 um 0:37

Zitat:

@Ixtremeolli schrieb am 9. April 2015 um 20:44:16 Uhr:

Zitat:

@xy_freising schrieb am 9. April 2015 um 17:24:42 Uhr:

Nur bitte keine von diesen runden Dingern links im Bild in dem flüssigen Zeugs versenken ... ;)

Ich dachte dann gibt es nen bisschen Druck im Tank und ich komme ein paar KM bevor er wieder stehen bleibt.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 TDI geht einfach aus... kein Diesel im Filter