ForumGolf 4
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1,6 FSi Motor springt nach längerer Standzeit schlecht an.

Golf 4 1,6 FSi Motor springt nach längerer Standzeit schlecht an.

VW Golf 4 (1J)
Themenstarteram 9. April 2021 um 13:14

Hallo,

habe nach Beobachtung jetzt folgende Probleme festgestellt:

Motor Springt nach längerer Standzeit erst beim 4 ten Startversuch an läuft dan aber zunächst einwandfrei un man kann auch damit ohne Probleme längere Fahrstrecken zurücklegen.

Wird der Motor dann bei Unterbrechung der Fahrt im Leerlaufbetrieb gehalten fällt so langsam auch die Drehzahl auf 500 ab um dann 10-20 Sek. auszugehen. Nimmt dann bei Neustart kei Gas an und nimmt er doch mal Gas an kann man den Motor im Stand nur mit erhöhter Drehzahl zum Laufen bewegen. Dieses Spielchen habe ich nun schon ein paar mal durchexerziert und ist immer von Tag zu Tag das gleiche Problem. Habe mal von einen Bekannten eine Fehlerspeicherabfrage machen lassen, siehe Bild unten. habt ihr da eine Vermutung was das sein könnte?

Fehlercode
Ähnliche Themen
16 Antworten
Themenstarteram 17. April 2021 um 15:01

danke für Info, bin halt neu hier. hab die Adresse rausgenommen.

es ist die gleiche ETN die du gepostet hast drauf.

Gruss

Ich habe jetzt mal nachgeschaut. Die drei Relais habe ich da. Das mit C am Ende ist ein Nachbau aber sogar neu. Falls du eins davon willst, schreib mir einfach mal eine PN.

20210419_143746.jpg
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 4
  7. Golf 4 1,6 FSi Motor springt nach längerer Standzeit schlecht an.