ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Geräusch beim beschleunigen

Geräusch beim beschleunigen

Ford Focus Mk3
Themenstarteram 2. September 2015 um 16:58

Hallo,

Ich hab seit längerer Zeit ein lauter werdendes Geräusch beim beschleunigen.

Wenn ich z.B. im 3. Gang 40Km/h fahre bei ca. 1700U/m und dann Vollgas gebe habe ich bei ziemlich genau 2000U/m so ein schnarrendes Geräusch aus der Motorgegend, es hört sich in etwa so an als würde man bei einem klapprigen Damenrad den Ständer einklappen. Man hört es auch in anderen Gängen, im 3. Nur halt am besten da dort die Fahrgeräusche am leisesten sind. Das Geräusch ist nicht sonderlich laut. Aber ohne Radio gut zu hören. Hat jemand ne Idee wo das herkommen könnte?

Kommt es eventuell von einem losen Teil? Oder kommt es vom Turbo?

Vll hatte das ja schonmal jemand und weiß was es war.

Ähnliche Themen
27 Antworten

Könnte tatsächlich ein loses Teil sein das bei bestimmter Drehzahl vibriert/schwingt. Turbolader schnarren meines Wissens nicht.

Gruß Hoss

Zitat:

@Fordrallyesport schrieb am 2. September 2015 um 16:58:30 Uhr:

Hallo,

Ich hab seit längerer Zeit ein lauter werdendes Geräusch beim beschleunigen.

Wenn ich z.B. im 3. Gang 40Km/h fahre bei ca. 1700U/m und dann Vollgas gebe habe ich bei ziemlich genau 2000U/m so ein schnarrendes Geräusch aus der Motorgegend, es hört sich in etwa so an als würde man bei einem klapprigen Damenrad den Ständer einklappen. Man hört es auch in anderen Gängen, im 3. Nur halt am besten da dort die Fahrgeräusche am leisesten sind. Das Geräusch ist nicht sonderlich laut. Aber ohne Radio gut zu hören. Hat jemand ne Idee wo das herkommen könnte?

Kommt es eventuell von einem losen Teil? Oder kommt es vom Turbo?

Vll hatte das ja schonmal jemand und weiß was es war.

Ich würde mal jemanden bitten dies am Stand auszuprobieren (nicht über 6000U/min) und bei offener

Motorraumklappe versuchen die Geräuschquelle zu orten. Schon um zu differenzieren zwischen Stand oder in Bewegung.

Ich persönlich würde nicht bei 1700U/min Vollgas geben. Ich vermute dass der plötzliche starke Druckaufbau im Motor und Auspuff zu Vibrationen führt.

Bei mir war es ein Hitzeblech am Kat

Themenstarteram 2. September 2015 um 18:24

Hitzeblech klingt gut, vll is das abgerissen.

@petermaxi

In der Tat da gebe ich dir recht, aber der Ecoboost dreht schon bei diesen niedrigen drehzahlen so frei hoch das ich mir kaum vorstellen kann das es ihm was ausmacht.

Bei nen Sauger würde ich das auch nicht machen, die neigen bei den drezahlen doch arg zu schütteln. Wobei das bei dem E36 320i den ich häufig fahre auch nicht zutrifft, der dreht auch bei den geringen Drehzahlen schon sauber hoch.

Da mache ich mir weniger Gedanken das es so sehr schädlich ist. :-)

Themenstarteram 29. Febuar 2016 um 17:00

Hallo,

da es bis dato noch keine Neuigkeiten zu meinem Geräusch gibt und der FFH auch kein loses Hitzeschutzblech feststellen konnte habe ich mich im Internet mal ein wenig umgesehen und habe dort auch eine Erklärung gefunden was es eventuell sein könnte.

Wäre mal gut zu wissen ob dieses Geräusch auch ein anderer hat.

http://www.polo6rfreunde.de/.../

lg

Muss man das jetzt alles lesen oder kannst du ein bisschen Spannung rausnehmen und einfach hier schreiben, zu welcher Erkenntnis die Polofreunde gelangt sind?

Themenstarteram 1. März 2016 um 19:45

Also bei denen ist es ein Gestänge am Wastegate was anfängt zu virbieren und dieses laute rasseln und scheppern erzeugt. Das Geräusch hört sich genauso an wie ein lockeres Hitzeschutzblech.

Bei VW wird nun ne Klammer verbaut die das Gestänge am vibrieren hindert.

Da dieses Problem aber bei Ford so scheinbar nicht oft auftritt, vll bin ich sogar der einzige damit wird es dort auch keine Lösung für geben.

Scheinbar geht aber auch nichts kaputt es hört sich halt nur doof an.

Danke!

Themenstarteram 29. März 2016 um 20:55

So ich wieder,

hatte mein Auto heute in der Werkstatt weil das rasseln wurde mittlerweile unerträglich.

Es ist nun weg...

Es war ein Schlauch vom Turbolader lose, der ist nun wieder fest und das Geräusch weg.

Hm, hab auch ein Geräusch im Motorraum was sich nach einem losen Blech anhört. Das ist mir aber im Stand/Leerlauf aufgefallen. -> 1.5er Ecoboost 150PS ca. 2800km

Werde ich mir mal morgen genauer anschauen.

Themenstarteram 30. März 2016 um 13:13

Hmm, bei mir war das Geräusch wirklich nur hörbar bei fast genau um 2000 Umdrehungen und nur unter Last beim beschleunigen.

Zitat:

@Fordrallyesport schrieb am 30. März 2016 um 13:13:43 Uhr:

Hmm, bei mir war das Geräusch wirklich nur hörbar bei fast genau um 2000 Umdrehungen und nur unter Last beim beschleunigen.

Ach scheiße... ich bin mal mit leiser Musik gefahren, hab auch so ein Geräusch im gleichen Drezahlbereich und auch nur unter Last..

Werde meinen Kuga mal auf meiner Hebebühne anheben und selbst nach den Schläuchen ausschau halten, ich hab keine Lust zu Ford zu fahren und wieder zu warten... und warten.. und warten..

Themenstarteram 20. April 2016 um 0:05

Ja kannst du mal machen, dann ziehste die Schellen wieder an und gut ist :-)

Die Sau vom Ansaug war wirklich lose..... -.-

Img-mt-7325668121824743334-imag2268
Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Geräusch beim beschleunigen