ForumUS Cars
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Ford Mustang 2012 3,7 L V6 / Quietschende und Knarzende Geräusche an der Vorderachse Rechts

Ford Mustang 2012 3,7 L V6 / Quietschende und Knarzende Geräusche an der Vorderachse Rechts

Ford Mustang 5
Themenstarteram 13. August 2015 um 15:03

Hallo Liebe Mustang Freunde,

ich hätte da eine Frage:

und zwar fahre ich seit ca. 4 Monaten einen Ford Mustang Baujahr 2012 mit dem 3,7 L V6.

Vor Kurzem habe ich vorne Rechts einen Reifendrucksensor austauschen lassen.

Der Austasuch erfolgte ohne Probleme, auch auf der Rückfahrt von der Werkstatt nach Hause (70 Km) verhielt sich das Auto normal.

Einen Tag später fing es vorne Rechts zu Quietschen zu Knarzen und zu Knatschen an.

Man hört dies sehr deutlich es ist schon fast so laut das mans bei geschlossenem Fenster hören kann.

Das Geräusch tritt vor allem dann auf wenn ich nach links lenke und bei gerader ausfahrt jeweils mit Tempo 50 oder geringer. Ab Tempo 70 aufwärts verfliegt das Geräusch wieder.

Ich persönlich würde das Quietschen so zuordnen als würde da Gummi an Gummi schleifen.

Das Knarzen kommt dann besonders wenn ich über Bodenwellen Fahre.

Das Knatschen hört sich so an als wäre der reifen platt oder das was in den Speichen klappert. Aber alle Reifen haben genug Luft.

Habe jetzt heute das Rad abmontiert und alles mal begutachtet, allerdings fiel mir hier nichts sonderbares auf alles war Trocken und Sauber, keine Rückführung also auf irgendwelche undichten stellen.

Habe neue Kupferpaste auf die Radnabe geschmiert und alles wieder montiert, das Geräusch wurde jetzt noch lauter :D.

Vielleicht hat ja jemand eine Idee was das sein Könnte.

und warum fängt das genau einen Tag nach dem Werkstatt besuch an ??? O.o

(Falls möglich bitte Vorschläge die ich selbst erledigen kann, hab keine Lust mehr auf Werkstatt musste 3 Monate auf Termin Warten.)

Würde mich über jede Idee Freuen.

Vielen Dank

Gruß

Philipp

Beste Antwort im Thema
Themenstarteram 11. November 2015 um 12:28

Hallo Liebe Community,

Entschuldigung das ich mich jetzt erst wieder melde. :(

Ja in der Tat hat sich das Geräusch verabschiedet, der Grund war das Radlager vorne Rechts. Dies hatte seine verschleißgrenze erreicht und sorgte so für unschöne Geräusche über die Komplette Achse Poldern, Knarzen es war so ziemlich alles dabei :D

Komisch ist nur da mein Auto ja erst 24000 Meilen runter hat und jetzt schon das Radlager hinüber war.

Naja nichts desto Trotz wurde das Radlager von Ford ausgetauscht und alles läuft wieder wie am ersten Tag.

Des weiteren möchte ich mich bei euch für die Tollen Vorschläge und Unterstützung bedanken. :)

Ich hoffe dieses Thema hilft anderen Leuten die eventuell die gleichen Probleme haben :)

Mit freundlichen Grüßen

Mustangfahrer 92

14 weitere Antworten
Ähnliche Themen
14 Antworten

Zitat:

@Mustangfahrer92 schrieb am 13. August 2015 um 15:03:33 Uhr:

Hallo Liebe Mustang Freunde,

ich hätte da eine Frage:

und zwar fahre ich seit ca. 4 Monaten einen Ford Mustang Baujahr 2012 mit dem 3,7 L V6.

Vor Kurzem habe ich vorne Rechts einen Reifendrucksensor austauschen lassen.

Der Austasuch erfolgte ohne Probleme, auch auf der Rückfahrt von der Werkstatt nach Hause (70 Km) verhielt sich das Auto normal.

Einen Tag später fing es vorne Rechts zu Quietschen zu Knarzen und zu Knatschen an.

Man hört dies sehr deutlich es ist schon fast so laut das mans bei geschlossenem Fenster hören kann.

Das Geräusch tritt vor allem dann auf wenn ich nach links lenke und bei gerader ausfahrt jeweils mit Tempo 50 oder geringer. Ab Tempo 70 aufwärts verfliegt das Geräusch wieder.

Ich persönlich würde das Quietschen so zuordnen als würde da Gummi an Gummi schleifen.

Das Knarzen kommt dann besonders wenn ich über Bodenwellen Fahre.

Das Knatschen hört sich so an als wäre der reifen platt oder das was in den Speichen klappert. Aber alle Reifen haben genug Luft.

Habe jetzt heute das Rad abmontiert und alles mal begutachtet, allerdings fiel mir hier nichts sonderbares auf alles war Trocken und Sauber, keine Rückführung also auf irgendwelche undichten stellen.

Habe neue Kupferpaste auf die Radnabe geschmiert und alles wieder montiert, das Geräusch wurde jetzt noch lauter :D.

Vielleicht hat ja jemand eine Idee was das sein Könnte.

und warum fängt das genau einen Tag nach dem Werkstatt besuch an ??? O.o

(Falls möglich bitte Vorschläge die ich selbst erledigen kann, hab keine Lust mehr auf Werkstatt musste 3 Monate auf Termin Warten.)

Würde mich über jede Idee Freuen.

Vielen Dank

Gruß

Philipp

Ich würde mal die Bremsscheiben - Schutzblech mal anschauen.

Vielleicht schleift es an der Scheibe.

Themenstarteram 13. August 2015 um 23:11

Vielen Dank für die schnelle Antwort. Werde deinen Vorschlag direkt morgen mal ausprobieren :)

Themenstarteram 15. August 2015 um 9:45

Hallo nochmal Liebe Forumfreunde,

ich habe jetzt herausgefunden das wenn es geregnet hat und die Fahrbahn sowie das Auto Nass sind das Geräusch vorne Rechts nicht mehr auftritt. O.o

Aber wie kann dies sein Wasser verfügt über keinerlei Schmiereigenschaften :D

Ich hoffe doch das hierzu einer Rat hat.

Vielen Dank :)

Da wird Rost oder Dreck zwischen der Bremsscheibe und der Radnabe sein. Bremssattel runter, Bremsscheibe runter, alles gut sauber machen, und wieder zusammen bauen. Bestimmt eiert die Scheibe und das geräusch kommt vom Bremsbelag, wenn die Scheibe feucht ist dann schmiert das da drüber und die geräusche sind weg, so viel schmiert Wasser dann schon noch :D

Also ich sehe einen möglichen Zusammenhang zwischen der Reparatur und dem Fehler.

Da bei dem Austausch des Reifendrucksensors ja wohl auch der Reifen ab- und wieder aufgezogen wurde, kann es auch sein, dass der in dem Reifen eingearbeitete Felgenring bei der Montage gebrochen ist.

Dieser Ring sorgt für den festen Sitz des Reifen am Felgenwulst.

Wenn der gebrochen ist, ergibt das dieses rhytmische Quietschen beim Fahren.

Wäre nicht das erste Mal, dass sowas passiert und mir wäre unwohl dabei.

Ich würde das überprüfen lassen.

(Zieh halt mal kurzfristig das Reserverad oder ein anderes verfügbares Rad auf und schau obs dann weg ist.)

Themenstarteram 16. August 2015 um 0:38

Zitat:

@deville73 schrieb am 15. August 2015 um 11:58:03 Uhr:

Also ich sehe einen möglichen Zusammenhang zwischen der Reparatur und dem Fehler.

Da bei dem Austausch des Reifendrucksensors ja wohl auch der Reifen ab- und wieder aufgezogen wurde, kann es auch sein, dass der in dem Reifen eingearbeitete Felgenring bei der Montage gebrochen ist.

Dieser Ring sorgt für den festen Sitz des Reifen am Felgenwulst.

Wenn der gebrochen ist, ergibt das dieses rhytmische Quietschen beim Fahren.

Wäre nicht das erste Mal, dass sowas passiert und mir wäre unwohl dabei.

Ich würde das überprüfen lassen.

(Zieh halt mal kurzfristig das Reserverad oder ein anderes verfügbares Rad auf und schau obs dann weg ist.)

Vielen Dank für die Antworten :)

Ich hoffe doch wirklich das es sich hierbei nur um Dreck an der Bremsscheibe handelt.

Sowas wie Felgenring gebrochen kann ich gar nicht gebrauchen da ich jeden Tag auf die Arbeit, Autobahn fahren muss.

Lässt sich der gebrochene Felgenring von Außen erkennen oder irgendwie ersehen, weil Reserverad hab ich keins da, in meiner Reserveradmulde ist ein Flüssiggas Tank eingebaut und somit hat sich das Rad erübrigt :/

Werde morgen mal (auch wenn´s Sonntag ist :D) das Rad nochmal abmachen und alles Reinigen und hoffen das es daran gelegen hat.

Vielen Dank nochmal für die Hilfreichen Tipps :)

Zitat:

@Mustangfahrer92 schrieb am 16. August 2015 um 00:38:15 Uhr:

...

Lässt sich der gebrochene Felgenring von Außen erkennen oder irgendwie ersehen

...

Leider nein.

Dieser Ring ist den Wulst "eingebacken", der an der Felge anliegt.

Der einzige Weg das herauszufinden ist, das Rad kurzfristig zu ersetzen und zu schauen, ob das Geräusch dann weg ist.

Es handelt sich um das, was in diesem Bild als Wulstkern bezeichnet ist.

Conti nennt es hier Stahlkern

Oder den Reifen von vorne nach hinten wechseln, dann sollte das Geräusch mitwandern.

Themenstarteram 16. August 2015 um 11:19

Zitat:

@57erHTC schrieb am 16. August 2015 um 10:57:41 Uhr:

Oder den Reifen von vorne nach hinten wechseln, dann sollte das Geräusch mitwandern.

Danke für den Tipp, das werde ich definitiv mal Probieren :)

Ich gebe Rückmeldung falls es was neues gibt. :)

Vielen Dank an Alle

Gibts in dieser Sache schon was Neues?

Kleinen Anmerkung, keine Kupferpaste auf die Radnabe, kann unschöne elektrochemische Korrosion in Verbindung mit Alu geben. Besser Keramikpaste verwenden.

Themenstarteram 11. November 2015 um 12:28

Hallo Liebe Community,

Entschuldigung das ich mich jetzt erst wieder melde. :(

Ja in der Tat hat sich das Geräusch verabschiedet, der Grund war das Radlager vorne Rechts. Dies hatte seine verschleißgrenze erreicht und sorgte so für unschöne Geräusche über die Komplette Achse Poldern, Knarzen es war so ziemlich alles dabei :D

Komisch ist nur da mein Auto ja erst 24000 Meilen runter hat und jetzt schon das Radlager hinüber war.

Naja nichts desto Trotz wurde das Radlager von Ford ausgetauscht und alles läuft wieder wie am ersten Tag.

Des weiteren möchte ich mich bei euch für die Tollen Vorschläge und Unterstützung bedanken. :)

Ich hoffe dieses Thema hilft anderen Leuten die eventuell die gleichen Probleme haben :)

Mit freundlichen Grüßen

Mustangfahrer 92

Zitat:

@Mustangfahrer92 schrieb am 11. November 2015 um 12:28:38 Uhr:

Komisch ist nur da mein Auto ja erst 24000 Meilen runter hat und jetzt schon das Radlager hinüber war.

Viel ist das wirklich nicht. Vielleicht mal eine Bordsteinkante unsacht mitgenommen?

Bei die Ford-Werkstatt? Da hast du es reparieren lassen?. Ich überlege wo ich mein auto warten oder reparieren sollte falls der Tag gekomen sei. Vielleicht bei der neuen Stangs ist das Okay, denn die die Software und Werkzeuge dafür haben, aber die Grauimportierten.. ob sie das können?

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. US Cars
  5. Ford Mustang 2012 3,7 L V6 / Quietschende und Knarzende Geräusche an der Vorderachse Rechts