ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Ford Focus Turnier 1 Ecoboost Bj. 2015 - Kühlwasser erreicht keine 80°

Ford Focus Turnier 1 Ecoboost Bj. 2015 - Kühlwasser erreicht keine 80°

Ford Focus Mk3
Themenstarteram 26. Januar 2020 um 20:49

Hallo zusammen,

eine "Keinigkeit?", die mich schon lange beschäftigt.

Ich hatte wegen dem Anliegen schon meine Werkstatt befragt, aber die konnten auch nicht helfen - sehr seltsam.

Im Sommer ist alles in Ordnung. Da zeigt meine Wassertemperaturanzeige immer konstant ca. 80° an. Im Winter - was man bei uns Winter nennen kann - kommt die Nadel vielleicht auf etwa knapp 70°, wenn überhaupt. Dabei spielt es keine Rolle, wie schnell oder langsam ich fahre, auch nicht die Wegstrecke - ca. 20 Km. Und das 4 Mal/Tag. Nur wenn ich länger stehe mit laufendem Motor, dann steigt die Nadel tatsächlich mal auf 80°. Ich wollte mal nach dem alten Prinzip handeln und einen Karton vor den Kühler machen, davon hat mir aber meine Werkstatt dringend abgeraten. Die Heizung funktioniert zwar trotzdem aber nicht in der gewohnten Art. Ich habe die Heizung derzeit bei 24° eingestellt mit verstärktem Gebläse. Der Wasserausgleichsbehälter ist aber voll.

Woran kann das liegen?

Besten Dank wie immer für Eure Hilfe.

Manfred

Beste Antwort im Thema

Zitat:

@1Manfred1 schrieb am 27. Januar 2020 um 19:48:28 Uhr:

Hallo liebe Teilnehmende,

warum sollte der Thermostat ausgerechnet nur bei Temperaturen ab ca. 7-8 Grad hängen bleiben? Stehe ich bei laufendem Motor länger(wie schon erklärt), geht er doch auch auf Normalstand. Und wie auch schon gesagt, im Sommer immer konstant alles in Ordnung.

Ganz einfach.

Das hängt mit der Außentemperatur zusammen. Wenn du stehst, fehlt der kühlende Fahrtwind, der Motor erreicht laut Anzeige "Betriebstemperatur". Sind die Außentemperaturen höher, ist der Einfluss es Fahrtwinds auch geringer, was erklärt, warum er laut Anzeige dann die "Betriebstemperatur" auch hält.

Das Thermostat ist in deinem Falle also vermutlich immer leicht geöffnet, auch wenn es geschlossen sein sollte. Die Folgen bemerkt man allerdings erst bei etwas kälterer Witterung.

Mein 2014er hat ab ca. 80 °C Kühlmitteltemperatur per Zeigerinstrument "Betriebstemperatur" signalisiert. Das Thermostat öffnet ab 92 °C den großen Kühlmittelkreislauf.

Bei mir war das Problem allerdings schon so auffällig, dass die Temperatur selbst im Sommer bei wenig Last (z. B. Autobahnbaustelle, 60 km/h, 5. Gang) abfiel. Auch der EcoMode hat sich dann regelmäßig mit dem Kommentar "99 % Fahrten mit kaltem Motor" beschwert.

10 weitere Antworten
Ähnliche Themen
10 Antworten

thermostat hängt oder ist defekt.

Nicht unbedingt Thunderstorm. Es liegt daran das die Motoren so weit optimiert sind das möglichst wenig Temperatur erzeugt wird dafür mehr Leistung aus dem Treibstoff gekitzelt wird. Vergleichbar mit einer LED wenig Stromverbrauch wenig Temperatur hohe Lichtausbeute.

Zitat:

@ThomasRe schrieb am 26. Januar 2020 um 21:25:49 Uhr:

Nicht unbedingt Thunderstorm. Es liegt daran das die Motoren so weit optimiert sind das möglichst wenig Temperatur erzeugt wird dafür mehr Leistung aus dem Treibstoff gekitzelt wird. Vergleichbar mit einer LED wenig Stromverbrauch wenig Temperatur hohe Lichtausbeute.

ich bin selber den 1.0 ecoboost gefahren bei -10 grad, sehr sparsamer fahrweise und sehr viel berg ab. nach 5 km war den locker bei 90 grad. ich bin der meinung da hat es was.

Zitat:

@ThomasRe schrieb am 26. Januar 2020 um 21:25:49 Uhr:

Nicht unbedingt Thunderstorm. Es liegt daran das die Motoren so weit optimiert sind das möglichst wenig Temperatur erzeugt wird dafür mehr Leistung aus dem Treibstoff gekitzelt wird. Vergleichbar mit einer LED wenig Stromverbrauch wenig Temperatur hohe Lichtausbeute.

Nicht unbedingt ThomasRe das ist immer noch ein Verbrennungsmotor ;) tippe auch auf Thermostat. Wenn er beim fahren kalt ist und im stand warm dann ist es eigentlich nur das.

Die Temperaturanzeige im BC hat doch nur noch entfernt etwas mit der wahren Motortemperatur zu tun. Da werden einem Kühlwassertemperaturen (nicht Motoröl) vorgegauckelt/angezeigt die das Steuergerät in großen Sprüngen an die Anzeige weitergibt. Mit den aktuellen Werten, Thermostat genau hat das aber nichts zu tun.

Wenn jetzt die innenraumtemperatur auf 24°C und Gebläse sprich Heizung quasi auf Volllast steht, ist wahrscheinlich 80°C als max. für den Motor im System hinterlegt

Hatte das gleiche Problem und bei mir war es das Thermostat. Wurde seinerzeit von Garantie-Schutzbrief übernommen und ich musste nichts zuzahlen.

Themenstarteram 27. Januar 2020 um 19:48

Hallo liebe Teilnehmende,

warum sollte der Thermostat ausgerechnet nur bei Temperaturen ab ca. 7-8 Grad hängen bleiben? Stehe ich bei laufendem Motor länger(wie schon erklärt), geht er doch auch auf Normalstand. Und wie auch schon gesagt, im Sommer immer konstant alles in Ordnung. Das muss man -zumindest ich - nicht unbedingt verstehen :confused: Heute hatten wir 10° in Mannheim, Nadel ganz normalin der Mitte etwa.

Zitat:

@1Manfred1 schrieb am 27. Januar 2020 um 19:48:28 Uhr:

Hallo liebe Teilnehmende,

warum sollte der Thermostat ausgerechnet nur bei Temperaturen ab ca. 7-8 Grad hängen bleiben? Stehe ich bei laufendem Motor länger(wie schon erklärt), geht er doch auch auf Normalstand. Und wie auch schon gesagt, im Sommer immer konstant alles in Ordnung.

Ganz einfach.

Das hängt mit der Außentemperatur zusammen. Wenn du stehst, fehlt der kühlende Fahrtwind, der Motor erreicht laut Anzeige "Betriebstemperatur". Sind die Außentemperaturen höher, ist der Einfluss es Fahrtwinds auch geringer, was erklärt, warum er laut Anzeige dann die "Betriebstemperatur" auch hält.

Das Thermostat ist in deinem Falle also vermutlich immer leicht geöffnet, auch wenn es geschlossen sein sollte. Die Folgen bemerkt man allerdings erst bei etwas kälterer Witterung.

Mein 2014er hat ab ca. 80 °C Kühlmitteltemperatur per Zeigerinstrument "Betriebstemperatur" signalisiert. Das Thermostat öffnet ab 92 °C den großen Kühlmittelkreislauf.

Bei mir war das Problem allerdings schon so auffällig, dass die Temperatur selbst im Sommer bei wenig Last (z. B. Autobahnbaustelle, 60 km/h, 5. Gang) abfiel. Auch der EcoMode hat sich dann regelmäßig mit dem Kommentar "99 % Fahrten mit kaltem Motor" beschwert.

Themenstarteram 28. Januar 2020 um 8:41

An alle Teilnehmenden hier - ganz lieben Dank.

ich habe gestern mit dem Geschäftsführer der Werkstatt gesprochen und er versprach mir, irgendwie zu helfen. Jedoch ganz kostenlos wird es nicht für mich werden. Bin mal gespannt

Zitat:

@JoergFB schrieb am 27. Januar 2020 um 08:19:08 Uhr:

Die Temperaturanzeige im BC hat doch nur noch entfernt etwas mit der wahren Motortemperatur zu tun. Da werden einem Kühlwassertemperaturen (nicht Motoröl) vorgegauckelt/angezeigt die das Steuergerät in großen Sprüngen an die Anzeige weitergibt. Mit den aktuellen Werten, Thermostat genau hat das aber nichts zu tun.

Das stimmt für den Facelift nicht, da korrelieren die Anzeige und Messwert miteinander, Bilder dazu hatte ich schon einmal hochgeladen

https://www.motor-talk.de/.../...nicht-deaktivierbar-t6662195.html?...

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Ford Focus Turnier 1 Ecoboost Bj. 2015 - Kühlwasser erreicht keine 80°