ForumMk3
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Focus Ecoboost 150 Motorschaden?

Focus Ecoboost 150 Motorschaden?

Ford Focus Mk3
Themenstarteram 20. September 2016 um 11:37

Hallo zusammen,

mein Name ist Bastian, ich fahre einen Ford Focus Turnier 1.6 Ecoboost 150, Erstzulassung 2012, 70tsd km und habe mich nun hier angemeldet um euch mein Problem zu schildern und hoffe ihr könnt mir ein wenig weiter helfen.

Es fing alles vor ca. drei Monaten an als ich zum ersten mal bemerkte dass etwas Kühlwasser fehlte. Ich habe daraufhin ein wenig nachgefüllt (war wirklich nicht viel) und dachte mir erst mal nichts weiter. Ein paar Tage später bei einer normalen Tempo 110 Fahrt regelte auf einmal die Elektronik zurück auf 80 km/h, daraufhin ging die Temperaturanzeige hoch. Ich blieb sofort stehen und musste festellen dass der Ausgleichsbehälter komplett leer war. Ich ließ den Motor etwas abkühlen, füllte wieder auf und beschloss der Sache erst einmal selbst auf den Grund zu gehen, mit Hilfe von Freunden die sich mit der Materie etwas besser auskennen als ich. Gefunden haben wir natürlich nichts, und da der Öldeckel keinen Schleim aufwies und auch dass Kühlwasser nicht verdreckt war beschlossen wir die anstehende Geburt meines Sohnes abzuwarten und erst danach das Fahrzeug zum freundlichen zu bringen. Ob das ein Fehler war? Ich weiß es nicht, jedenfalls stand ich ein paar Tage später mit meinem Focus an einer Ampel, als ich merkte dass der Motor unrund läuft und fast abstirbt. Ich bin gleich in Schrittgeschwindigkeit zur nächsten freien Werkstatt gefahren die zum Glück nur ca. 300 Meter von besagter Ampel entfernt war.

Der Meister dieser Werkstatt eröffnete mir gleich dass er da leider nicht viel machen kann da er für ein solch neues Fahrzeug kein Werkzeug hat. Das war mir ganz recht, ich wollte ja eh zur Ford Vertragswerksatt, aber ich wollte mir zumindest das okay holen dass ich das Fahrzeug noch bewegen darf. Er hat dann zumindest mal den Fehlerspeicher ausgelesen, der zeigte an dass zwei Zylinder temporär auf Störung gehen. Dann hat er ein Gerät mit blauer Flüssigkeit in den Kühlwasserausgleichsbehälter gehalten, die Flüssigkeit hat sich dann grün verfärbt. Laut dem Mechaniker ein klares zeichen für CO im Kühlwasser, verdacht auf Zylinderkopf bzw. ZK Dichtung.

Mit diesen Infos ließ ich den Focus am nächsten Morgen zum freundlichen schleppen (mittlerweile blinkte die Motorkontrolleuchte, deshalb konnte ich ihn selbst nicht mehr bewegen). Dem Herren vom Service gab ich die Infos von der freien Werkstatt, schien ihn aber nicht sonderlich zu interessieren. Am Tag darauf bekam ich einen Anruf: "Wir haben die Zündkerzen ausgetauscht, das Auto läuft nun wieder!" Ich fragte etwas verwundert was das denn mit dem Kühlwasserverlust zu tun hätte. "Das hat damit nichts zu tun, das müssen Sie einfach mal weiter beobachten."

Wie gesagt, da ich mich mit Autos nicht sonderlich gut auskenne hab ich das so geschluckt und voller Erleichterung holte ich Abends mit meiner Frau den Focus ab. Nach ca. einem Kilometer Fahrt kam der gleiche Fehler wieder. Ich, beim freundlichen angerufen, etwas geschimpft und meine Enttäuschung kundgetan. Daraufhin wurde das Auto wieder abgeholt, sie melden sich wieder bei mir.

Nächster Tag: Wieder ein Anruf: "Wir haben eine Kompressionsprüfung gemacht, irgendwas an den Zylindern stimmt nicht, evtl. Kylinderkopf oder ZK-Dichtung. Motor muss zerlegt werden, kostet ca. 450 Euro." Hilft ja nichts dachte ich und gab den Auftrag die Maschine zu zerlegen, bestand aber auf einen erneuten Rückruf bevor da irgendwas repariert wird.

Da habe ich dann fünf Tage gewartet, mehrmals dort angerufen doch jedes mal kam man mir mit Ausreden warum mir noch keiner was zu dem Fall sagen kann. Der und der nicht im Haus, der auf Schulung, früher Feierabend usw. Und die Mechaniker dürfen mir da eh nichts dazu sagen. Ich war verwundert, wartete aber weiter ab.

Heute nun erneut ein Anruf: Motor wurde zerlegt, kein Fehler gefunden. Vielleicht ist da irgendwo ein Haarriss, am besten wir tauschen den Motor aus. Kostet ca. 8000 Euro.

Tja, dazu viel mir erst mal nichts mehr ein. Ich sagte ich rufe nochmal zurück.

Im Moment bin ich ziemlich verzeifelt.

1. Es kann doch nicht sein dass die den Fehler nicht finden!?

2. Tauscht man einen vier Jahre alten Motor mit 70tsd. Kilometer einfach so aus ohne zu wissen warum?

3. Ist das die normale Vorgehensweise bei Ford??

4. Welche Möglichkeiten habe ich nun? Fakt ist ich kann mir eine Reparatur für 8000 Euro nicht leisten. Ausserdem ist das ganze Fahrzeug nur ca. 10000 Euro wert, was es noch hirnrissiger macht.

Ich hoffe wirklich ihr habt ein paar Tips für mich.

Achja, leider fehlt die Inspektion vom lezten Jahr. Saublöd, ich weiß, aber die konnte ich damals aus persönlichen Gründen nicht machen lassen. Damit hat sich das Thema Kulanz wohl erledigt. Selbst Schuld.

Vielen Dank für eure Antworten!

Ähnliche Themen
33 Antworten

Hallo, hatte das gleiche Problem vor Jahren mal bei einem Seat. Da war es die Zylinderkopf Dichtung. Eh ich dies aber damals erkannt habe(Fahranfänger), sind einige Liter Kühlwasser in den Zylinder gelaufen. Sag Euch aber nicht wie das aussah, von Öl und Schmierung war da nicht mehr viel übrig.

Damals hat mir eine Freie Werkstatt geholfen, der Motor wurde so weit wie nötig zerlegt, gespült und gereinigt. Die Kosten beliefen sich damals auf ca.700 Mark. Der Meister hat damals gemeint, das ich Glück hatte und es kein Haarriss im Zylinderkopf war. Dann wäre es ein Kapitaler Motorschaden gewesen. Also ist es durch aus möglich, das der Motor zu heiß geworden ist oder wegen fehlender Schmierung der Zylinderkopf schaden genommen hat. Diesen dann zu erneuern, ist sehr aufwendig und teuer.

Je nach Wert des Autos, ist es dann manchmal günstiger auf einen gebrauchten Austausch Motor zurück zugreifen. Was die Kosten von 8000 Euro betrifft, da kann ich nur empfehlen. Eine weitere Meinung(Angebot), einer andere Werkstatt ein zu holen.

Also bei den heutigen eco Motoren ist es Gang und gebe das die Motoren hobs gehen nach rund 70000 km die Motoren was die da zusammen wursteln ist alles Murks 1.6 Liter was eig nur max 100 PS haben werden mit nem Turbo auf 180 PS aufgeladen Sowas muss schief gehen wei die Bauteile dafür nicht ausgelegt sind

am besten ist es wenn du dir an Unfall auto holst gleiche baureihe wo der Motor noch ok ist und laufen tut und Fon dem unfaller den Motor raus und in den deinen rein kommt dir günstiger als a neuer motor

Oh Scheisse...unser Ecoboost hat schon über 70tsd runter...Am besten besorg ich mir mal nen neuen...

Selten so ein Blödsinn gelesen!

Gut möglich, dass der Kühlwasserverlust ursprünglich durch einen Marderbiss verursacht wurde.

Ansonsten hat Bastian ja richtig gehandelt und ist nicht einfach stur weiter gefahren.

 

Ich hatte ähnliche Probleme mit meinem alten R19 - Kühlmittelverlust durch einen korrodierten Kühler.

War fast nichts zu sehen, aber an einer Stelle gab es ein winziges Leck.

Ich war gerade unterwegs zu einem Werkstatttermin (neue Winterreifen).

Die Kiste hat an der Ampel (50 Meter vor der Werkstatt!) plötzlich aus dem Motorraum gequalmt.

Hatte unglaubliches Glück vom Timing her.

Neuer Kühler + Schläuche (Marderbiss) und alles war wieder ok.

 

So, wieder zu deinem Problem.

Ohne genau zu wissen warum, tauscht man bestimmt nicht einfach komplett den Motor aus.

Falls nach finaler Prüfung doch getauscht werden muss, würde ich nach einem gebrauchten Ersatzmotor ausschauen halten. Das sollte doch wesentlich günstiger als die veranschlagten 8000€ gehen...

Zitat:

@danielpower schrieb am 20. September 2016 um 12:47:48 Uhr:

Also bei den heutigen eco Motoren ist es Gang und gebe das die Motoren hobs gehen nach rund 70000 km die Motoren was die da zusammen wursteln ist alles Murks 1.6 Liter was eig nur max 100 PS haben werden mit nem Turbo auf 180 PS aufgeladen Sowas muss schief gehen wei die Bauteile dafür nicht ausgelegt sind

So ein Schwachsinn. Das gefährliches Halbwissen, wen überhaupt kein wissen..Er hatte wasser verloren, ich denke mal, das der Kleine Schlauch hin ist/War!!..dan hat er selbst geschrieben, das eine Inspektion auagelassen wurde...was schon mal überhaupt keine Garantie, oder Kulanz sache mehr ist..

Er sollte mal nachfragen, ob der Kleine Schlauch als Rückruf ausgetauscht wurde!!

 

am 20. September 2016 um 14:13

Muss ich mir jetzt Sorgen machen? Der 1.6 er liefert im Boost-Modus kurzfristig 200 PS.

Evtl. kaufe ich mir nen Ersatzmotor - wird besser sein.

Lieber TE kannst Du mal bitte Foto's vom zerlegten Motor einstellen?

Foto von der Kompressionsmessung wäre auch hilfreich.

Danke im Voraus.

Themenstarteram 20. September 2016 um 14:42

Zitat:

@zorro99_1 schrieb am 20. September 2016 um 14:13:52 Uhr:

Muss ich mir jetzt Sorgen machen? Der 1.6 er liefert im Boost-Modus kurzfristig 200 PS.

Evtl. kaufe ich mir nen Ersatzmotor - wird besser sein.

Lieber TE kannst Du mal bitte Foto's vom zerlegten Motor einstellen?

Foto von der Kompressionsmessung wäre auch hilfreich.

Danke im Voraus.

Ich versuch mal die nächsten Tage Fotos davon zu machen. Aber die stellen sich auch sehr an dort, mit einem Mechaniker lassen die mich z.B. gar nicht sprechen, muss das alles mit so nem Anzugheini besprechen.

Aktueller Stand: Der freundliche sagt dass sie deshalb einen Motortausch vorschlagen weil sie den Fehler (wahrscheinlich Haarriss, irgendwo) nicht ermitteln können. Und wenn sie jetzt Teil für Teil austauschen kommt das teurer als ein Tauschmotor...

Mittlerweile habe ich auch mit Ford in Köln telefoniert, denen kommt diese Vorgehensweise auch sehr komisch vor. Die leiten das jetzt ans Technikerteam weiter und melden sich morgen bei mir.

@danielpower

Bevor der Motor zerlegt wurde haben die den Kühlkreislauf abgedrückt, laut deren Aussage war/ist dort alles dicht.

Danke für die bisherigen Antworten.

Zitat:

@sycrash schrieb am 20. September 2016 um 11:37:35 Uhr:

 

Ein paar Tage später bei einer normalen Tempo 110 Fahrt regelte auf einmal die Elektronik zurück auf 80 km/h, daraufhin ging die Temperaturanzeige hoch. Ich blieb sofort stehen und musste festellen dass der Ausgleichsbehälter komplett leer war.

Hallo,

da kann und muss ich leider sagen - selber Schuld.

Wie kann man bitte mit einem Fahrzeug noch weiter fahren, wenn der Kühlmittelbehälter komplett leer ist und auf die Idee kommen, da selbst mit Hilfe von Freunden erst mal nach dem Fehler zu suchen!?

Bei so einem massiven Wasserverlust muss man sofort reagieren, nicht einfach weiter Wasser auffüllen und dann noch über Monate hinweg weiter fahren so nach dem Motto - wird schon gut gehen.

Vermutlich hast Du genau mit dieser Maßnahme für den völligen Exitus des Motors gesorgt, da der Motor wohl jetzt irreparable Überhitzungsschäden hat.

Im übrigen muss das System bei dieser Menge an Wasser in der Regel auch entlüftet werden.

Wir sprechen hier von einigen Litern an Kühlwasser, die ja irgendwo hin entwichen sein müssen.

Entweder es hat der Marder einen Schaden verursacht oder ein Kühlwasserschlauch wurde aufgescheuert, Kühler beschädigt usw.

Einmal monatlich fülle ich Wischwasser nach, bei der Gelegenheit kontrolliere ich den Motorölstand und checke auch insbesondere den Kühlwasserstand.

Gruß

fordfuchs

 

Zitat:

@zorro99_1 schrieb am 20. September 2016 um 14:13:52 Uhr:

Der 1.6 er liefert im Boost-Modus kurzfristig 200 PS.

Wo steht das?

Zitat:

@zorro99_1 schrieb am 20. September 2016 um 14:13:52 Uhr:

Muss ich mir jetzt Sorgen machen? Der 1.6 er liefert im Boost-Modus kurzfristig 200 PS.

Evtl. kaufe ich mir nen Ersatzmotor - wird besser sein.

Lieber TE kannst Du mal bitte Foto's vom zerlegten Motor einstellen?

Foto von der Kompressionsmessung wäre auch hilfreich.

Danke im Voraus.

Wo wir schon mal beim Thema Halbwissen sind... Der hier weiß mal gar nix.

Und bei Honda gabs schon vor 20 Jahren den 1.6er mit 170Ps, ohne Turbo.

Themenstarteram 20. September 2016 um 18:16

Zitat:

@fordfuchs schrieb am 20. September 2016 um 16:11:35 Uhr:

Zitat:

@sycrash schrieb am 20. September 2016 um 11:37:35 Uhr:

 

Ein paar Tage später bei einer normalen Tempo 110 Fahrt regelte auf einmal die Elektronik zurück auf 80 km/h, daraufhin ging die Temperaturanzeige hoch. Ich blieb sofort stehen und musste festellen dass der Ausgleichsbehälter komplett leer war.

Hallo,

da kann und muss ich leider sagen - selber Schuld.

Wie kann man bitte mit einem Fahrzeug noch weiter fahren, wenn der Kühlmittelbehälter komplett leer ist und auf die Idee kommen, da selbst mit Hilfe von Freunden erst mal nach dem Fehler zu suchen!?

Bei so einem massiven Wasserverlust muss man sofort reagieren, nicht einfach weiter Wasser auffüllen und dann noch über Monate hinweg weiter fahren so nach dem Motto - wird schon gut gehen.

Vermutlich hast Du genau mit dieser Maßnahme für den völligen Exitus des Motors gesorgt, da der Motor wohl jetzt irreparable Überhitzungsschäden hat.

Im übrigen muss das System bei dieser Menge an Wasser in der Regel auch entlüftet werden.

Wir sprechen hier von einigen Litern an Kühlwasser, die ja irgendwo hin entwichen sein müssen.

Entweder es hat der Marder einen Schaden verursacht oder ein Kühlwasserschlauch wurde aufgescheuert, Kühler beschädigt usw.

Einmal monatlich fülle ich Wischwasser nach, bei der Gelegenheit kontrolliere ich den Motorölstand und checke auch insbesondere den Kühlwasserstand.

Gruß

fordfuchs

Da hab ich mich in meinem Startpost wohl etwas missverständlich ausgedrückt. Nachdem der Behälter leer war und ich ihn wieder befüllt hatte bin ich ca. vier km gefahren, dann wurde das Kühlsystem fachgerecht entlüftet. Ab dann wurde der Focus, bis zu den Zylinderaussetzern insgesamt maximal 50 km bewegt, dabei sank der Wasserstand niemals unter min.

Die von mir erwähnten Freunde sind ein Kfz Meister und ein Kfz mechatroniker. Alles andere wäre natürlich grob fahrlässig gewesen.

Unser EB hat den Kühlwasserstand schon immer leicht unter Min. Werkstatt und Köln meint das passt so. Seit 100.000km ist das so und er fährt noch.

Zitat:

@sycrash schrieb am 20. September 2016 um 14:42:28 Uhr:

Zitat:

@zorro99_1 schrieb am 20. September 2016 um 14:13:52 Uhr:

Muss ich mir jetzt Sorgen machen? Der 1.6 er liefert im Boost-Modus kurzfristig 200 PS.

Evtl. kaufe ich mir nen Ersatzmotor - wird besser sein.

Lieber TE kannst Du mal bitte Foto's vom zerlegten Motor einstellen?

Foto von der Kompressionsmessung wäre auch hilfreich.

Danke im Voraus.

Ich versuch mal die nächsten Tage Fotos davon zu machen. Aber die stellen sich auch sehr an dort, mit einem Mechaniker lassen die mich z.B. gar nicht sprechen, muss das alles mit so nem Anzugheini besprechen.

Aktueller Stand: Der freundliche sagt dass sie deshalb einen Motortausch vorschlagen weil sie den Fehler (wahrscheinlich Haarriss, irgendwo) nicht ermitteln können. Und wenn sie jetzt Teil für Teil austauschen kommt das teurer als ein Tauschmotor...

Mittlerweile habe ich auch mit Ford in Köln telefoniert, denen kommt diese Vorgehensweise auch sehr komisch vor. Die leiten das jetzt ans Technikerteam weiter und melden sich morgen bei mir.

@danielpower

Bevor der Motor zerlegt wurde haben die den Kühlkreislauf abgedrückt, laut deren Aussage war/ist dort alles dicht.

Danke für die bisherigen Antworten.

Ein Typ mit Anzug in der Werkstatt, das kann nur schief gehen;)

Zitat:

@Courghan schrieb am 20. September 2016 um 18:19:11 Uhr:

Unser EB hat den Kühlwasserstand schon immer leicht unter Min. Werkstatt und Köln meint das passt so. Seit 100.000km ist das so und er fährt noch.

Guck bitte mal ob du schon den neuen Schlauch drin hast.

Wenn nicht lassd en tasuchen, bei mir tröpfelte da immer ein wenig Wasser raus.

Deine Antwort
Ähnliche Themen
  1. Startseite
  2. Forum
  3. Auto
  4. Ford
  5. Focus & C-Max
  6. Mk3
  7. Focus Ecoboost 150 Motorschaden?