ForumGolf 7
  1. Startseite
  2. Forum
  3. Auto
  4. Volkswagen
  5. Golf
  6. Golf 7
  7. Fehler Start/Stop System

Fehler Start/Stop System

VW Golf 7 (AU/5G)
Themenstarteram 8. September 2018 um 6:51

Hallo hatte jemand im Forum schon mal Probleme mit dem Start/ Stop System kombiniert mit unrundem Motorlauf? Auch die Motorkontrollleuchte geht zeitweise an.

Dsc_8675.jpg
Beste Antwort im Thema
Themenstarteram 25. September 2018 um 18:43

So seit letzter Woche Montag läuft er wieder mit neuem Motor! Was der Grund für die Fresspuren im dritten Zylinder war kann mir das Autohaus nicht sagen. War laut deren Aussage aber völlig untypisch, weil der komplette Zylinder ringsherum Riefen hatte.

46 weitere Antworten
Ähnliche Themen
46 Antworten

Zitat:

@Rickracing schrieb am 18. Oktober 2019 um 16:00:43 Uhr:

VW zahlt keinen Leihwagen,ich würde mit meinem Serviceberater freundlich reden ob das AH einen sponsert.Alternativ wenn das Auto auch dort gekauft wurde den Verkäufer ansprechen ob er einen Vorführer stellt.Der ist locker an einem Tag machbar .

Richtig, bei meinem AH hat auch mal der Verkäufer aus dem Vorführpool bzw. gar mal seinen eigenen Dienstwagen hergeben. Statt sich mit der Werkstatt und deren Kosten rumzumachen.

Das Problem mit "Fehler Start/Stop-System" ist weiterhin vorhanden. Ich habe das Gefuehl, dass es bei waermeren Aussentemperaturen wieder vermehrt auftritt. Allein in dieser Woche hatte ich diese Meldung schon 5x und sogar 2x am selben Tag. Im Car-Menue kann ich mir zwar die Meldung anzeigen lassen, ausser dass dort im visualisierten Auto der Motorblock orange gekennzeichnet ist, ist kein weiterer Hinweis vorhanden, was die Ursache des Fehlers ist.

Meistens ist es nach einer laengeren konstanten Ueberlandfahrt oder nach einer Autobahnfahrt, wo danach dann im Stadtverkehr der Fehler auftritt, aber nicht immer, selten auch mal im normalen Stadtverkehr. Teilweise rollt noch der Wagen im Leerlauf an eine Ampelkreuzung mit Schrittgewindigkeit heran und noch waehrend des Rollen und gleichzeitigen sanften Abbremsen, kommt es meistens zu diesem Fehler.

Wie gesagt, der Fehler tritt seit der ersten Woche der Uebergabe des Neuwagens an mich auf und es wurde dies auch gleich beim Haendler angzeigt/reklamiert, aber bisher leider ohne richtigen Erfolg. Mich nervt dieses Problem einfach. Woran kann es liegen, habt ihr vielleicht Tipps oder Ratschlaege? Wie soll ich weiter vorgehen?

Deine Antwort
Ähnliche Themen